<!DOCTYPE html>
<html lang='sv'>
<head>
<meta charset='utf-8'>
<link href='//fonts.googleapis.com/css?family=Esteban&amp;subset=latin,latin-ext' rel='stylesheet'>
<title data-title-suffix='Fotbollskanalen - tv4.se'>
Howard Webb om videodomare: &quot;Mindre chans att ärras&quot; - Fotbollskanalen - tv4.se
</title>
<meta content='Den förre stordomaren Howard Webb om videogranskning inom fotbollen.' name='description'>

<!--[if (!IE) | (gte IE 9)]><!-->
<link rel="stylesheet" media="only screen and (width)" href="/assets/application-8c4190f3f0f974b5a1c8f259cb74b1e6.css" />
<!--<![endif]-->
<!--[if (IE 8)|(IE 9)]>
<link rel="stylesheet" media="screen" href="/assets/ie8-2d908069322e381fe86904dd6ffdde42.css" />
<![endif]-->
<!--[if lt IE 8]>
<link rel="stylesheet" media="screen" href="/assets/ie7-2428f9dcb32fa6b1cecfb31ecc467843.css" />
<![endif]-->
<!--[if lt IE 9]>
<script src="/assets/html5shiv-f0c6465c2417444928f12a05e931727b.js"></script>
<![endif]-->
<link rel="shortcut icon" type="image/x-icon" href="/assets/favicon-688189cb2465c86b7f87ab949d14f53f.ico" />
<meta content='width=device-width, initial-scale=1' id='viewportmeta' name='viewport'>
<link href='http://www.tv4.se/fotbollskanalen/klipp/howard-webb-om-videodomare-mindre-chans-att-%C3%A4rras-3922371' rel='canonical'>
<meta content='#c4161c' name='theme-color'>
<link href='/humans.txt' rel='author'>
<!-- head ad script block -->


<meta content='440283125997995' property='fb:app_id'>
<meta content='161213550620219' property='fb:pages'>
<meta content='Howard Webb om videodomare: "Mindre chans att ärras" - Fotbollskanalen - tv4.se' property='og:title'>
<meta content='article' property='og:type'>
<meta content='Den förre stordomaren Howard Webb om videogranskning inom fotbollen.' property='og:description'>
<meta content='http://www.tv4.se/fotbollskanalen/klipp/howard-webb-om-videodomare-mindre-chans-att-%C3%A4rras-3922371' property='og:url'>
<meta content='https://imageproxy.b17g.services?source=https://asset-images.tv4play.se/VMan-P392/VMan-P3922371_ZQ.jpg&logo=play_video&resize=620' property='og:image'>
<meta content='Howard Webb om videodomare: "Mindre chans att ärras" - Fotbollskanalen - tv4.se' property='twitter:title'>
<meta content='@tv4' property='twitter:site'>
<meta content='player' property='twitter:card'>
<meta content='Den förre stordomaren Howard Webb om videogranskning inom fotbollen.' property='twitter:description'>
<meta content='https://asset-images.tv4play.se/VMan-P392/VMan-P3922371_ZQ.jpg' property='twitter:image'>
<meta content='https://www.tv4play.se/iframe/video/3922371' property='twitter:player'>
<meta content='https://www.tv4play.se/iframe/video/3922371' property='twitter:player:stream'>
<meta content='720' property='twitter:player:width'>
<meta content='405' property='twitter:player:height'>

<script type='text/javascript'>
  var TV4_GOOGLE_ANALYTICS_ACCOUNT = "UA-969441-6";
</script>


<link rel="alternate" type="application/atom+xml" title="ATOM" href="/fotbollskanalen/klipp/rss" />

<script>
  var mediaQueryPhone = '(max-width: 730px)';
  
  var cloudKeys = {
    insights: 'INS8GFMRVMI1',
    mobileAdNetwork: 'ADN9G2NGQG38',
    adNetwork: 'ADN0Z2NJI298'
  };
  
  var burtConfigs = {
    domain: 'tv4.se',
    phone: {
       site: 'mobila-tv4.se',
       trackingKey: 'MOBRUCNGQGVB',
       scriptSrc: '//m.burt.io/m/mobila-tv4-se.js',
       cloudKeys: [cloudKeys.insights, cloudKeys.mobileAdNetwork, cloudKeys.adNetwork]
    },
  
    desktop: {
       site: 'tv4.se',
       trackingKey: 'BINKQSYR38BG',
       scriptSrc: '//m.burt.io/t/tv4-se.js',
       cloudKeys: [cloudKeys.insights, cloudKeys.adNetwork]
    }
  };
  
  var activeTrackingConfig = burtConfigs.desktop;
  if (window.matchMedia(mediaQueryPhone).matches){
    activeTrackingConfig = burtConfigs.phone;
  }
  
  var addScriptTag = function(scriptSrc) {
    var s = document.createElement('script');
    s.setAttribute('src',scriptSrc);
    s.setAttribute('type', 'text/javascript');
    document.getElementsByTagName('head')[0].appendChild(s);
  };
  
  addScriptTag(activeTrackingConfig.scriptSrc);
  
  window.byburt_segments = (function() {
    var matches = document.cookie.match(/burtSegments=([^;]+)/);
    if(matches && matches.length === 2) {
        return matches[1].split(',');
    }
    return [];
  })();
  
  window.burtApi = window.burtApi || [];
  window.burtApi.push(function() {
  
    window.burtApi.startTracking(function(api) {
      api.setTrackingKey(activeTrackingConfig.trackingKey, activeTrackingConfig.site);
      api.setDomain(burtConfigs.domain);
  
      for (var i = 0; i < activeTrackingConfig.cloudKeys.length; i++) {
        api.addCloudKey(activeTrackingConfig.cloudKeys[i]);
      }
  
      api.setDemographicsProvider('cint');
  
      api.withUserSegments(function(segments) {
        //window.byburt_segments = segments;
        var date = new Date();
        date.setTime(+date + 1 * 864e+5);
        document.cookie = 'burtSegments=' + segments.join(',') + '; expires=' +
        date.toUTCString() + '; path=/';
      });
  
      var dloc = document.location;
      var path = dloc.pathname;
      var interestCategorySent = false;
  
      /^\/nyheterna/.test(path) && (interestCategorySent = true) && api.annotate('burt.content', 'tags', ['BI_News']);
      /^\/sport/.test(path) && (interestCategorySent = true) && api.annotate('burt.content', 'tags', ['BI_Sports']);
  
      !interestCategorySent && api.annotate('burt.content', 'tags', ['BI_ArtsEntertainment']);
    });
  
  });
</script>

<script src='https://p.lp4.io/app/54/48/fb/5448fbdde45a1d67470c22a2.js' type='text/javascript'></script>
</head>
<body class='nojs premium_badge program_fotbollskanalen' data-native='true' data-tv4play-host='www.tv4play.se'>
<noscript>
<iframe height='0' src='//www.googletagmanager.com/ns.html?id=GTM-KPJWLJ' style='display:none;visibility:hidden' width='0'></iframe>
</noscript>
<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-KPJWLJ');
</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/sv_SE/all.js#xfbml=1&appId=440283125997995";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<script type="text/javascript">
  window.___gcfg = {lang: 'sv'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '309673239243967');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=309673239243967&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<script src='//fusion.adtoma.com/script.js'></script>
<script>
window.Fusion.adServer = "fusion.adtoma.com";
window.Fusion.mediaZone = "tv4.tv4se.program.fotbollskanalen.videos";
window.Fusion.layout = "layout_program_videos";
window.Fusion.parameters["byburt_segments"] = (!!window.byburt_segments.length) ? window.byburt_segments : 'none';

window.Fusion.loadAds();


</script>
<script>
window.Fusion.space("rm1");
</script>


<!-- Commented out to provide the same style to all pages, regardless of ads present or not -->
<!-- - if content_for?(:top_ad) -->
<div class='ad-top'><div>
<script>
window.Fusion.space("top1");

</script>
</div>

</div>
<header class='site-header'>
<nav>
<a href="/"><h1 class='site-logo'>TV4</h1>
</a><div class='site-nav' data-font-size='responsive'>
<a class="site-nav-item " data-track-path="Program &amp; kanaler" data-verbose-text="Program &amp; kanaler" href="/program"><abbr class='nav-item-terse'>Program</abbr>
</a>
<a class="site-nav-item " data-track-path="Tablå" href="/tabl%C3%A5">Tablå
</a>
<a class="site-nav-item" target="_blank" data-track-path="TV4 Play" href="http://www.tv4play.se?utm_campaign=tv4.se-framework&amp;utm_medium=link&amp;utm_source=www.tv4.se&amp;utm_content=level-1-navigation">TV4 Play</a>
<a class="site-nav-item " data-track-path="Nyheter" href="/nyheterna">Nyheter
</a>
<a class="site-nav-item " data-track-path="Sport" href="/sport">Sport
</a>
<a class="site-nav-item" data-track-path="Kontakt" href="http://www.tv4.se/tv4/artiklar/kontakta-tv4-5000118b04bf7223bf000001">Kontakt</a>
</div>
<div class='site-search-main'>
<form action='/search' class='site-search-form x-search-form' method='get'>
<input name='utf8' type='hidden' value='✓'>
<input class='site-search-input x-search-field' name='q' placeholder='Sök…' type='text'>
<button class='site-search-input-button x-search-button' type='submit'>
<span class='search-button-icon'></span>
Sök
</button>
</form>
</div>

</nav>
</header>
<header class='program-header'>
<a rel="noopener noreferrer" class="program-header-link" href="/fotbollskanalen"><div class='program-header-image'>
<!-- missing image -->
</div>
<h2 class='program-heading-bright'>
<span data-font-size='responsive'>Fotbollskanalen</span>
</h2>
<div class='decorate-tv4 program-header-aside'>
<div class='program-header-aside-content'>
<div class='program-header-channel-logo'></div>
<div class='program-header-next-episode'>

</div>


</div>
</div>
</a></header>

<nav class='program-nav'>
<div class='program-nav-inner'>
<a class="program-nav-item " href="/fotbollskanalen">Om programmet
</a>

<a class="program-nav-item " href="/fotbollskanalen/artiklar">Artiklar
</a>

<a class="program-nav-item is-current" href="/fotbollskanalen/klipp">Klipp
</a>


<div class='program-nav-spillover'>
<div class='program-nav-spillover-button'>
<span></span>
</div>
<div class='program-nav-spillover-dropdown'></div>
</div>
</div>
</nav>

<section class='video-gallery'>
<header>
<h2 class='video-gallery-title'>
Klipp från Fotbollskanalen
</h2>
<ul class='video-gallery-quick-selections'>
<li class='video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/fotbollskanalen/klipp'>
Alla
</a>
</li>
<li class='video-gallery-quick-selection-item js-show-more-selections'>
<a class='video-gallery-quick-selection-button' href='#'>
Visa fler
</a>
</li>
<div class='video-gallery-search'>
<form action='/fotbollskanalen/klipp' method='get'>
<input name='utf8' type='hidden' value='✓'>
<input name='quick_selection' type='hidden'>
<input class='video-gallery-search-input' name='clip_query' placeholder='Sök inom "Fotbollskanalen"...' type='text'>
<button class='site-search-input-button' type='submit'>
<span class='search-button-icon'></span>
Sök
</button>
</form>
</div>
</ul>

</header>
<div class='video-gallery-inner'>
<article class='video-clip' data-auto-start='true' data-program-format='Fotbollskanalen' data-social-buttons='true' data-video-url='http://www.tv4.se/fotbollskanalen/klipp/howard-webb-om-videodomare-mindre-chans-att-%C3%A4rras-3922371' data-videoid='howard-webb-om-videodomare-mindre-chans-att-ärras-3922371'>
<a class="video-clip-link" href="/fotbollskanalen/klipp/howard-webb-om-videodomare-mindre-chans-att-%C3%A4rras-3922371"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='307' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Fotbollskanalen' data-program='fotbollskanalen' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3922371'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
5:07
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Howard Webb om videodomare: &quot;Mindre chans att ärras&quot;" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P392%2FVMan-P3922371_ZQ.jpg" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Howard Webb om videodomare: &quot;Mindre chans att ärras&quot;
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-06-25T21:16:00+02:00">i dag kl 21:16
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
5:07
</div>
</div>
</div>

<p class='video-clip-text'>Den förre stordomaren Howard Webb om videogranskning inom fotbollen.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/fotbollskanalen/klipp/howard-webb-om-videodomare-mindre-chans-att-%C3%A4rras-3922371?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Ffotbollskanalen%2Fklipp%2Fhoward-webb-om-videodomare-mindre-chans-att-%25C3%25A4rras-3922371&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/fotbollskanalen/klipp/howard-webb-om-videodomare-mindre-chans-att-%C3%A4rras-3922371'></div>
</div>
</article>

<article class='video-clip' data-auto-start='false' data-program-format='Fotbollskanalen' data-social-buttons='true' data-video-url='http://www.tv4.se/fotbollskanalen/klipp/mellberg-om-succen-%C3%B6ver-f%C3%B6rv%C3%A4ntan-3922369' data-videoid='mellberg-om-succen-över-förväntan-3922369'>
<a class="video-clip-link" href="/fotbollskanalen/klipp/mellberg-om-succen-%C3%B6ver-f%C3%B6rv%C3%A4ntan-3922369"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='134' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Fotbollskanalen' data-program='fotbollskanalen' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3922369'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
2:14
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Mellberg om succén: &quot;Över förväntan&quot;" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P392%2FVMan-P3922369_WQ.jpg" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Mellberg om succén: &quot;Över förväntan&quot;
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-06-25T20:14:00+02:00">i dag kl 20:14
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
2:14
</div>
</div>
</div>

<p class='video-clip-text'>Olof Mellberg pratar om succén med Brommapojkarna.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/fotbollskanalen/klipp/mellberg-om-succen-%C3%B6ver-f%C3%B6rv%C3%A4ntan-3922369?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Ffotbollskanalen%2Fklipp%2Fmellberg-om-succen-%25C3%25B6ver-f%25C3%25B6rv%25C3%25A4ntan-3922369&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/fotbollskanalen/klipp/mellberg-om-succen-%C3%B6ver-f%C3%B6rv%C3%A4ntan-3922369'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Fotbollskanalen' data-social-buttons='true' data-video-url='http://www.tv4.se/fotbollskanalen/klipp/matchhj%C3%A4lten-f%C3%A5r-udda-souvenir-efter-dagens-h%C3%B6gsta-skott-3922362' data-videoid='matchhjälten-får-udda-souvenir-efter-dagens-högsta-skott-3922362'>
<a class="video-clip-link" href="/fotbollskanalen/klipp/matchhj%C3%A4lten-f%C3%A5r-udda-souvenir-efter-dagens-h%C3%B6gsta-skott-3922362"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='225' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Fotbollskanalen' data-program='fotbollskanalen' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3922362'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
3:45
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Matchhjälten får udda souvenir - efter dagens högsta skott" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P392%2FVMan-P3922362_GR.jpg" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Matchhjälten får udda souvenir - efter dagens högsta skott
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-06-25T19:30:00+02:00">i dag kl 19:30
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
3:45
</div>
</div>
</div>

<p class='video-clip-text'>Viktor Götesson efter Falkenbergs seger mot Syrianska.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/fotbollskanalen/klipp/matchhj%C3%A4lten-f%C3%A5r-udda-souvenir-efter-dagens-h%C3%B6gsta-skott-3922362?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Ffotbollskanalen%2Fklipp%2Fmatchhj%25C3%25A4lten-f%25C3%25A5r-udda-souvenir-efter-dagens-h%25C3%25B6gsta-skott-3922362&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/fotbollskanalen/klipp/matchhj%C3%A4lten-f%C3%A5r-udda-souvenir-efter-dagens-h%C3%B6gsta-skott-3922362'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Fotbollskanalen' data-social-buttons='true' data-video-url='http://www.tv4.se/fotbollskanalen/klipp/h%C3%B6jdpunkter-gais-slog-n%C3%A4stjumbon-frej-trots-svettiga-slutminuter-3922361' data-videoid='höjdpunkter-gais-slog-nästjumbon-frej-trots-svettiga-slutminuter-3922361'>
<a class="video-clip-link" href="/fotbollskanalen/klipp/h%C3%B6jdpunkter-gais-slog-n%C3%A4stjumbon-frej-trots-svettiga-slutminuter-3922361"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='103' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Fotbollskanalen' data-program='fotbollskanalen' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3922361'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
1:43
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Höjdpunkter: Gais slog nästjumbon Frej - trots svettiga slutminuter" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P392%2FVMan-P3922361_PF.jpg" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Höjdpunkter: Gais slog nästjumbon Frej - trots svettiga slutminuter
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-06-25T19:24:00+02:00">i dag kl 19:24
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
1:43
</div>
</div>
</div>

<p class='video-clip-text'>Frej pressade rejält men Gais höll undan och vann med 1-0.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/fotbollskanalen/klipp/h%C3%B6jdpunkter-gais-slog-n%C3%A4stjumbon-frej-trots-svettiga-slutminuter-3922361?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Ffotbollskanalen%2Fklipp%2Fh%25C3%25B6jdpunkter-gais-slog-n%25C3%25A4stjumbon-frej-trots-svettiga-slutminuter-3922361&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/fotbollskanalen/klipp/h%C3%B6jdpunkter-gais-slog-n%C3%A4stjumbon-frej-trots-svettiga-slutminuter-3922361'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Fotbollskanalen' data-social-buttons='true' data-video-url='http://www.tv4.se/fotbollskanalen/klipp/h%C3%B6jdpunkter-g%C3%B6tesson-briljerade-n%C3%A4r-fff-vann-3922360' data-videoid='höjdpunkter-götesson-briljerade-när-fff-vann-3922360'>
<a class="video-clip-link" href="/fotbollskanalen/klipp/h%C3%B6jdpunkter-g%C3%B6tesson-briljerade-n%C3%A4r-fff-vann-3922360"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='99' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Fotbollskanalen' data-program='fotbollskanalen' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3922360'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
1:39
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Höjdpunkter: Götesson briljerade när FFF vann" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P392%2FVMan-P3922360_HC.jpg" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Höjdpunkter: Götesson briljerade när FFF vann
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-06-25T19:20:00+02:00">i dag kl 19:20
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
1:39
</div>
</div>
</div>

<p class='video-clip-text'>Höjdpunkter från Falkenbergs 3-1-seger mot Syrianska.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/fotbollskanalen/klipp/h%C3%B6jdpunkter-g%C3%B6tesson-briljerade-n%C3%A4r-fff-vann-3922360?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Ffotbollskanalen%2Fklipp%2Fh%25C3%25B6jdpunkter-g%25C3%25B6tesson-briljerade-n%25C3%25A4r-fff-vann-3922360&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/fotbollskanalen/klipp/h%C3%B6jdpunkter-g%C3%B6tesson-briljerade-n%C3%A4r-fff-vann-3922360'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Fotbollskanalen' data-social-buttons='true' data-video-url='http://www.tv4.se/fotbollskanalen/klipp/h%C3%B6jdpunkter-klar-%C3%B6ster-seger-efter-dr%C3%B6mstart-mot-varberg-3922358' data-videoid='höjdpunkter-klar-öster-seger-efter-drömstart-mot-varberg-3922358'>
<a class="video-clip-link" href="/fotbollskanalen/klipp/h%C3%B6jdpunkter-klar-%C3%B6ster-seger-efter-dr%C3%B6mstart-mot-varberg-3922358"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='314' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Fotbollskanalen' data-program='fotbollskanalen' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3922358'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
5:14
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Höjdpunkter: Klar Öster-seger efter drömstart mot Varberg" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P392%2FVMan-P3922358_DA.jpg" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Höjdpunkter: Klar Öster-seger efter drömstart mot Varberg
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-06-25T18:58:00+02:00">i dag kl 18:58
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
5:14
</div>
</div>
</div>

<p class='video-clip-text'>Höjdpunkter från Östers 5-2-seger mot Varberg.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/fotbollskanalen/klipp/h%C3%B6jdpunkter-klar-%C3%B6ster-seger-efter-dr%C3%B6mstart-mot-varberg-3922358?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Ffotbollskanalen%2Fklipp%2Fh%25C3%25B6jdpunkter-klar-%25C3%25B6ster-seger-efter-dr%25C3%25B6mstart-mot-varberg-3922358&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/fotbollskanalen/klipp/h%C3%B6jdpunkter-klar-%C3%B6ster-seger-efter-dr%C3%B6mstart-mot-varberg-3922358'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Fotbollskanalen' data-social-buttons='true' data-video-url='http://www.tv4.se/fotbollskanalen/klipp/%C3%B6ster-backen-utvisad-i-sin-sista-match-3922352' data-videoid='öster-backen-utvisad-i-sin-sista-match-3922352'>
<a class="video-clip-link" href="/fotbollskanalen/klipp/%C3%B6ster-backen-utvisad-i-sin-sista-match-3922352"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='89' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Fotbollskanalen' data-program='fotbollskanalen' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3922352'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
1:29
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Öster-backen utvisad i sin sista match" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P392%2FVMan-P3922352_YM.jpg" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Öster-backen utvisad i sin sista match
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-06-25T17:51:00+02:00">i dag kl 17:51
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
1:29
</div>
</div>
</div>

<p class='video-clip-text'>Östers Elmin Nurkic visas ut i sin sista match i klubben.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/fotbollskanalen/klipp/%C3%B6ster-backen-utvisad-i-sin-sista-match-3922352?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Ffotbollskanalen%2Fklipp%2F%25C3%25B6ster-backen-utvisad-i-sin-sista-match-3922352&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/fotbollskanalen/klipp/%C3%B6ster-backen-utvisad-i-sin-sista-match-3922352'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Fotbollskanalen' data-social-buttons='true' data-video-url='http://www.tv4.se/fotbollskanalen/klipp/h%C3%B6jdpunkter-jansson-storspelade-n%C3%A4r-%C3%A5tvidaberg-slog-gefle-3922350' data-videoid='höjdpunkter-jansson-storspelade-när-åtvidaberg-slog-gefle-3922350'>
<a class="video-clip-link" href="/fotbollskanalen/klipp/h%C3%B6jdpunkter-jansson-storspelade-n%C3%A4r-%C3%A5tvidaberg-slog-gefle-3922350"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='50' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Fotbollskanalen' data-program='fotbollskanalen' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3922350'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
0:50
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Höjdpunkter: Jansson storspelade när Åtvidaberg slog Gefle" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P392%2FVMan-P3922350_PO.jpg" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Höjdpunkter: Jansson storspelade när Åtvidaberg slog Gefle
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-06-25T17:44:00+02:00">i dag kl 17:44
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
0:50
</div>
</div>
</div>

<p class='video-clip-text'>Åtvidaberg tog tre viktiga poäng på Gavlevallen.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/fotbollskanalen/klipp/h%C3%B6jdpunkter-jansson-storspelade-n%C3%A4r-%C3%A5tvidaberg-slog-gefle-3922350?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Ffotbollskanalen%2Fklipp%2Fh%25C3%25B6jdpunkter-jansson-storspelade-n%25C3%25A4r-%25C3%25A5tvidaberg-slog-gefle-3922350&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/fotbollskanalen/klipp/h%C3%B6jdpunkter-jansson-storspelade-n%C3%A4r-%C3%A5tvidaberg-slog-gefle-3922350'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Fotbollskanalen' data-social-buttons='true' data-video-url='http://www.tv4.se/fotbollskanalen/klipp/storspelande-%C3%A5tvid-m%C3%A5lvakten-det-var-en-laginsats-3922348' data-videoid='storspelande-åtvid-målvakten-det-var-en-laginsats-3922348'>
<a class="video-clip-link" href="/fotbollskanalen/klipp/storspelande-%C3%A5tvid-m%C3%A5lvakten-det-var-en-laginsats-3922348"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='100' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Fotbollskanalen' data-program='fotbollskanalen' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3922348'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
1:40
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Storspelande Åtvid-målvakten: &quot;Det var en laginsats&quot;" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P392%2FVMan-P3922348_TI.jpg" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Storspelande Åtvid-målvakten: &quot;Det var en laginsats&quot;
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-06-25T17:08:00+02:00">i dag kl 17:08
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
1:40
</div>
</div>
</div>

<p class='video-clip-text'>Åtvids Gustav Jansson efter segern mot Gefle.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/fotbollskanalen/klipp/storspelande-%C3%A5tvid-m%C3%A5lvakten-det-var-en-laginsats-3922348?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Ffotbollskanalen%2Fklipp%2Fstorspelande-%25C3%25A5tvid-m%25C3%25A5lvakten-det-var-en-laginsats-3922348&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/fotbollskanalen/klipp/storspelande-%C3%A5tvid-m%C3%A5lvakten-det-var-en-laginsats-3922348'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Fotbollskanalen' data-social-buttons='true' data-video-url='http://www.tv4.se/fotbollskanalen/klipp/oremo-k%C3%A4nns-som-att-vi-g%C3%B6r-allt-r%C3%A4tt-utom-att-s%C3%A4tta-dit-den-3922347' data-videoid='oremo-känns-som-att-vi-gör-allt-rätt-utom-att-sätta-dit-den-3922347'>
<a class="video-clip-link" href="/fotbollskanalen/klipp/oremo-k%C3%A4nns-som-att-vi-g%C3%B6r-allt-r%C3%A4tt-utom-att-s%C3%A4tta-dit-den-3922347"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='84' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Fotbollskanalen' data-program='fotbollskanalen' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3922347'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
1:24
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Oremo: &quot;Känns som att vi gör allt rätt utom att sätta dit den&quot;" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P392%2FVMan-P3922347_DV.jpg" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Oremo: &quot;Känns som att vi gör allt rätt utom att sätta dit den&quot;
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-06-25T17:05:00+02:00">i dag kl 17:05
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
1:24
</div>
</div>
</div>

<p class='video-clip-text'>Johan Oremo efter Gefles förlust mot Åtvid.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/fotbollskanalen/klipp/oremo-k%C3%A4nns-som-att-vi-g%C3%B6r-allt-r%C3%A4tt-utom-att-s%C3%A4tta-dit-den-3922347?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Ffotbollskanalen%2Fklipp%2Foremo-k%25C3%25A4nns-som-att-vi-g%25C3%25B6r-allt-r%25C3%25A4tt-utom-att-s%25C3%25A4tta-dit-den-3922347&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/fotbollskanalen/klipp/oremo-k%C3%A4nns-som-att-vi-g%C3%B6r-allt-r%C3%A4tt-utom-att-s%C3%A4tta-dit-den-3922347'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Fotbollskanalen' data-social-buttons='true' data-video-url='http://www.tv4.se/fotbollskanalen/klipp/%C3%A5tvidaberg-tar-ledningen-mot-gefle-3922345' data-videoid='åtvidaberg-tar-ledningen-mot-gefle-3922345'>
<a class="video-clip-link" href="/fotbollskanalen/klipp/%C3%A5tvidaberg-tar-ledningen-mot-gefle-3922345"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='46' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Fotbollskanalen' data-program='fotbollskanalen' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3922345'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
0:46
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Åtvidaberg tar ledningen mot Gefle" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P392%2FVMan-P3922345_WS.jpg" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Åtvidaberg tar ledningen mot Gefle
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-06-25T16:32:00+02:00">i dag kl 16:32
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
0:46
</div>
</div>
</div>

<p class='video-clip-text'>Simon Helg ger Åtvidaberg ledningen på Gavlevallen.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/fotbollskanalen/klipp/%C3%A5tvidaberg-tar-ledningen-mot-gefle-3922345?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Ffotbollskanalen%2Fklipp%2F%25C3%25A5tvidaberg-tar-ledningen-mot-gefle-3922345&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/fotbollskanalen/klipp/%C3%A5tvidaberg-tar-ledningen-mot-gefle-3922345'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Fotbollskanalen' data-social-buttons='true' data-video-url='http://www.tv4.se/fotbollskanalen/klipp/lampard-tror-p%C3%A5-lukaku-har-bevisat-att-han-kan-g%C3%B6ra-det-3922343' data-videoid='lampard-tror-på-lukaku-har-bevisat-att-han-kan-göra-det-3922343'>
<a class="video-clip-link" href="/fotbollskanalen/klipp/lampard-tror-p%C3%A5-lukaku-har-bevisat-att-han-kan-g%C3%B6ra-det-3922343"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='298' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Fotbollskanalen' data-program='fotbollskanalen' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3922343'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
4:58
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Lampard tror på Lukaku: &quot;Har bevisat att han kan göra det&quot;" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P392%2FVMan-P3922343_ZX.jpg" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Lampard tror på Lukaku: &quot;Har bevisat att han kan göra det&quot;
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-06-25T16:11:00+02:00">i dag kl 16:11
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
4:58
</div>
</div>
</div>

<p class='video-clip-text'>Chelsea-ikonen Frank Lampard om Romelu Lukaku som sägs vara på väg till klubben.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/fotbollskanalen/klipp/lampard-tror-p%C3%A5-lukaku-har-bevisat-att-han-kan-g%C3%B6ra-det-3922343?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Ffotbollskanalen%2Fklipp%2Flampard-tror-p%25C3%25A5-lukaku-har-bevisat-att-han-kan-g%25C3%25B6ra-det-3922343&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/fotbollskanalen/klipp/lampard-tror-p%C3%A5-lukaku-har-bevisat-att-han-kan-g%C3%B6ra-det-3922343'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Fotbollskanalen' data-social-buttons='true' data-video-url='http://www.tv4.se/fotbollskanalen/klipp/fint-l%C3%A4ge-f%C3%B6r-gefle-m%C3%A5lvakten-r%C3%A4ddar-3922341' data-videoid='fint-läge-för-gefle-målvakten-räddar-3922341'>
<a class="video-clip-link" href="/fotbollskanalen/klipp/fint-l%C3%A4ge-f%C3%B6r-gefle-m%C3%A5lvakten-r%C3%A4ddar-3922341"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='26' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Fotbollskanalen' data-program='fotbollskanalen' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3922341'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
0:26
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Fint läge för Gefle - målvakten räddar" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P392%2FVMan-P3922341_GU.jpg" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Fint läge för Gefle - målvakten räddar
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-06-25T15:53:00+02:00">i dag kl 15:53
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
0:26
</div>
</div>
</div>

<p class='video-clip-text'>Bra chans för Gefle mot Åtvidaberg.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/fotbollskanalen/klipp/fint-l%C3%A4ge-f%C3%B6r-gefle-m%C3%A5lvakten-r%C3%A4ddar-3922341?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Ffotbollskanalen%2Fklipp%2Ffint-l%25C3%25A4ge-f%25C3%25B6r-gefle-m%25C3%25A5lvakten-r%25C3%25A4ddar-3922341&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/fotbollskanalen/klipp/fint-l%C3%A4ge-f%C3%B6r-gefle-m%C3%A5lvakten-r%C3%A4ddar-3922341'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Fotbollskanalen' data-social-buttons='true' data-video-url='http://www.tv4.se/fotbollskanalen/klipp/bravo-n%C3%A4rmar-sig-comeback-han-%C3%A4r-redo-att-spela-3922263' data-videoid='bravo-närmar-sig-comeback-han-är-redo-att-spela-3922263'>
<a class="video-clip-link" href="/fotbollskanalen/klipp/bravo-n%C3%A4rmar-sig-comeback-han-%C3%A4r-redo-att-spela-3922263"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='57' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Fotbollskanalen' data-program='fotbollskanalen' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3922263'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
0:57
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Bravo närmar sig comeback: &quot;Han är redo att spela&quot;" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P392%2FVMan-P3922263_SK.jpg" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Bravo närmar sig comeback: &quot;Han är redo att spela&quot;
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-06-24T16:21:00+02:00">i går kl 16:21
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
0:57
</div>
</div>
</div>

<p class='video-clip-text'>Claudio Bravo har inte spelat sedan han ådrog sig en vadskada i slutet på april. Men i Chiles för-VM-möte med Australien kan målvakten göra comeback.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/fotbollskanalen/klipp/bravo-n%C3%A4rmar-sig-comeback-han-%C3%A4r-redo-att-spela-3922263?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Ffotbollskanalen%2Fklipp%2Fbravo-n%25C3%25A4rmar-sig-comeback-han-%25C3%25A4r-redo-att-spela-3922263&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/fotbollskanalen/klipp/bravo-n%C3%A4rmar-sig-comeback-han-%C3%A4r-redo-att-spela-3922263'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Fotbollskanalen' data-social-buttons='true' data-video-url='http://www.tv4.se/fotbollskanalen/klipp/f%C3%B6rre-barca-spelaren-tror-messi-har-m%C3%A5nga-%C3%A5r-kvar-p%C3%A5-toppen-fortfarande-ung-3922259' data-videoid='förre-barca-spelaren-tror-messi-har-många-år-kvar-på-toppen-fortfarande-ung-3922259'>
<a class="video-clip-link" href="/fotbollskanalen/klipp/f%C3%B6rre-barca-spelaren-tror-messi-har-m%C3%A5nga-%C3%A5r-kvar-p%C3%A5-toppen-fortfarande-ung-3922259"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='75' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Fotbollskanalen' data-program='fotbollskanalen' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3922259'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
1:15
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Förre Barca-spelaren tror Messi har många år kvar på toppen: &quot;Fortfarande ung&quot;" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P392%2FVMan-P3922259_DY.jpg" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Förre Barca-spelaren tror Messi har många år kvar på toppen: &quot;Fortfarande ung&quot;
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-06-24T14:25:00+02:00">i går kl 14:25
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
1:15
</div>
</div>
</div>

<p class='video-clip-text'>30 år i dag. Den tidigare Barcelona-spelaren Ronald de Boer tror Leo Messi har mycket kvar att ge.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/fotbollskanalen/klipp/f%C3%B6rre-barca-spelaren-tror-messi-har-m%C3%A5nga-%C3%A5r-kvar-p%C3%A5-toppen-fortfarande-ung-3922259?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Ffotbollskanalen%2Fklipp%2Ff%25C3%25B6rre-barca-spelaren-tror-messi-har-m%25C3%25A5nga-%25C3%25A5r-kvar-p%25C3%25A5-toppen-fortfarande-ung-3922259&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/fotbollskanalen/klipp/f%C3%B6rre-barca-spelaren-tror-messi-har-m%C3%A5nga-%C3%A5r-kvar-p%C3%A5-toppen-fortfarande-ung-3922259'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Fotbollskanalen' data-social-buttons='true' data-video-url='http://www.tv4.se/fotbollskanalen/klipp/ericson-efter-sin-sista-match-k%C3%A4nns-vemodigt-3922126' data-videoid='ericson-efter-sin-sista-match-känns-vemodigt-3922126'>
<a class="video-clip-link" href="/fotbollskanalen/klipp/ericson-efter-sin-sista-match-k%C3%A4nns-vemodigt-3922126"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='363' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Fotbollskanalen' data-program='fotbollskanalen' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3922126'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
6:03
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Ericson efter sin sista match: &quot;Känns vemodigt&quot;" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P392%2FVMan-P3922126_RI.jpg" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Ericson efter sin sista match: &quot;Känns vemodigt&quot;
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-06-23T00:26:00+02:00">fredag 23/6 kl 00:26
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
6:03
</div>
</div>
</div>

<p class='video-clip-text'>Förbundskapten Håkan Ericson efter att ha gjort sin sista match som förbundskapten för U21-landslaget.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/fotbollskanalen/klipp/ericson-efter-sin-sista-match-k%C3%A4nns-vemodigt-3922126?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Ffotbollskanalen%2Fklipp%2Fericson-efter-sin-sista-match-k%25C3%25A4nns-vemodigt-3922126&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/fotbollskanalen/klipp/ericson-efter-sin-sista-match-k%C3%A4nns-vemodigt-3922126'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Fotbollskanalen' data-social-buttons='true' data-video-url='http://www.tv4.se/fotbollskanalen/klipp/dagerst%C3%A5l-om-petningen-vet-inte-om-det-berodde-p%C3%A5-misstaget-3922124' data-videoid='dagerstål-om-petningen-vet-inte-om-det-berodde-på-misstaget-3922124'>
<a class="video-clip-link" href="/fotbollskanalen/klipp/dagerst%C3%A5l-om-petningen-vet-inte-om-det-berodde-p%C3%A5-misstaget-3922124"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='135' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Fotbollskanalen' data-program='fotbollskanalen' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3922124'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
2:15
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Dagerstål om petningen: &quot;Vet inte om det berodde på misstaget&quot;" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P392%2FVMan-P3922124_EY.jpg" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Dagerstål om petningen: &quot;Vet inte om det berodde på misstaget&quot;
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-06-22T23:47:00+02:00">torsdag 22/6 kl 23:47
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
2:15
</div>
</div>
</div>

<p class='video-clip-text'>Filip Dagerstål om petningen mot Slovakien i U21-EM.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/fotbollskanalen/klipp/dagerst%C3%A5l-om-petningen-vet-inte-om-det-berodde-p%C3%A5-misstaget-3922124?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Ffotbollskanalen%2Fklipp%2Fdagerst%25C3%25A5l-om-petningen-vet-inte-om-det-berodde-p%25C3%25A5-misstaget-3922124&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/fotbollskanalen/klipp/dagerst%C3%A5l-om-petningen-vet-inte-om-det-berodde-p%C3%A5-misstaget-3922124'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Fotbollskanalen' data-social-buttons='true' data-video-url='http://www.tv4.se/fotbollskanalen/klipp/une-larsson-om-t%C3%A4ta-matchandet-tufft-att-ladda-om-3922123' data-videoid='une-larsson-om-täta-matchandet-tufft-att-ladda-om-3922123'>
<a class="video-clip-link" href="/fotbollskanalen/klipp/une-larsson-om-t%C3%A4ta-matchandet-tufft-att-ladda-om-3922123"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='70' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Fotbollskanalen' data-program='fotbollskanalen' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3922123'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
1:10
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Une Larsson om täta matchandet: &quot;Tufft att ladda om&quot;" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P392%2FVMan-P3922123_MM.jpg" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Une Larsson om täta matchandet: &quot;Tufft att ladda om&quot;
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-06-22T23:37:00+02:00">torsdag 22/6 kl 23:37
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
1:10
</div>
</div>
</div>

<p class='video-clip-text'>Jacob Une Larsson efter Sveriges uttåg ur U21-EM.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/fotbollskanalen/klipp/une-larsson-om-t%C3%A4ta-matchandet-tufft-att-ladda-om-3922123?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Ffotbollskanalen%2Fklipp%2Fune-larsson-om-t%25C3%25A4ta-matchandet-tufft-att-ladda-om-3922123&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/fotbollskanalen/klipp/une-larsson-om-t%C3%A4ta-matchandet-tufft-att-ladda-om-3922123'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Fotbollskanalen' data-social-buttons='true' data-video-url='http://www.tv4.se/fotbollskanalen/klipp/mrabti-besviken-efter-utt%C3%A5get-vi-var-h%C3%A4r-f%C3%B6r-att-ta-oss-vidare-3922122' data-videoid='mrabti-besviken-efter-uttåget-vi-var-här-för-att-ta-oss-vidare-3922122'>
<a class="video-clip-link" href="/fotbollskanalen/klipp/mrabti-besviken-efter-utt%C3%A5get-vi-var-h%C3%A4r-f%C3%B6r-att-ta-oss-vidare-3922122"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='108' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Fotbollskanalen' data-program='fotbollskanalen' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3922122'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
1:48
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Mrabti besviken efter uttåget: &quot;Vi var här för att ta oss vidare&quot;" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P392%2FVMan-P3922122_YC.jpg" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Mrabti besviken efter uttåget: &quot;Vi var här för att ta oss vidare&quot;
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-06-22T23:33:00+02:00">torsdag 22/6 kl 23:33
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
1:48
</div>
</div>
</div>

<p class='video-clip-text'>Kerim Mrabti gjorde sin första match från start när krossade av Slovakien och slogs ut ur U21-EM.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/fotbollskanalen/klipp/mrabti-besviken-efter-utt%C3%A5get-vi-var-h%C3%A4r-f%C3%B6r-att-ta-oss-vidare-3922122?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Ffotbollskanalen%2Fklipp%2Fmrabti-besviken-efter-utt%25C3%25A5get-vi-var-h%25C3%25A4r-f%25C3%25B6r-att-ta-oss-vidare-3922122&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/fotbollskanalen/klipp/mrabti-besviken-efter-utt%C3%A5get-vi-var-h%C3%A4r-f%C3%B6r-att-ta-oss-vidare-3922122'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Fotbollskanalen' data-social-buttons='true' data-video-url='http://www.tv4.se/fotbollskanalen/klipp/cibicki-n%C3%B6jd-med-sitt-em-tycker-jag-har-gjort-det-bra-3922119' data-videoid='cibicki-nöjd-med-sitt-em-tycker-jag-har-gjort-det-bra-3922119'>
<a class="video-clip-link" href="/fotbollskanalen/klipp/cibicki-n%C3%B6jd-med-sitt-em-tycker-jag-har-gjort-det-bra-3922119"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='167' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Fotbollskanalen' data-program='fotbollskanalen' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3922119'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
2:47
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Cibicki nöjd med sitt EM: &quot;Tycker jag har gjort det bra&quot;" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P392%2FVMan-P3922119_FN.jpg" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Cibicki nöjd med sitt EM: &quot;Tycker jag har gjort det bra&quot;
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-06-22T23:29:00+02:00">torsdag 22/6 kl 23:29
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
2:47
</div>
</div>
</div>

<p class='video-clip-text'>Pawel Cibicki är nöjd med sitt EM-slutspel, trots noll mål och uttåg för Sverige redan i gruppspelet.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/fotbollskanalen/klipp/cibicki-n%C3%B6jd-med-sitt-em-tycker-jag-har-gjort-det-bra-3922119?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Ffotbollskanalen%2Fklipp%2Fcibicki-n%25C3%25B6jd-med-sitt-em-tycker-jag-har-gjort-det-bra-3922119&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/fotbollskanalen/klipp/cibicki-n%C3%B6jd-med-sitt-em-tycker-jag-har-gjort-det-bra-3922119'></div>
</div>
</article>

<div class='show-more-video-clips js-show-more' data-analytics='true' data-more-from='/fotbollskanalen/klipp/latest-videos?page=2'>
<button class='aside-show-more-button'>Visa fler</button>
</div>

</div>
</section>


<footer class='site-footer'>
<div class='program-footer'>
<div class='program-footer-highlights-content'>
<div class='program-footer-news-highlights'>
<h2 class='program-footer-highlights-heading'>
Toppnyheter
</h2>
<ul class='program-footer-news-list'>
<li class='program-footer-news-list-item'>
<a href="http://www.tv4.se/sport/klipp/svensk-framg%C3%A5ng-i-lag-em-3922370"><div class='program-footer-news-list-item-name'>Sport</div>

<h3 class='program-footer-news-list-item-heading'>
<span>Svensk framgång i lag-EM</span>
</h3>
</a></li>
<li class='program-footer-news-list-item'>
<a href="http://www.tv4.se/unga-f%C3%B6r%C3%A4ldrar/klipp/linn-stolt-moster-i-unga-f%C3%B6r%C3%A4ldrar-3920554"><div class='program-footer-news-list-item-name'>Unga föräldrar</div>

<h3 class='program-footer-news-list-item-heading'>
<span>Bebislycka</span>
</h3>
</a></li>
<li class='program-footer-news-list-item'>
<a href="https://www.tv4play.se/program/finding-prince-charming"><div class='program-footer-news-list-item-name'>TV4 Play</div>

<h3 class='program-footer-news-list-item-heading'>
<span>Finding Prince Charming</span>
</h3>
</a></li>
<li class='program-footer-news-list-item'>
<a href="https://www.tv4play.se/program/biggest-loser"><div class='program-footer-news-list-item-name'>Biggest loser</div>

<h3 class='program-footer-news-list-item-heading'>
<span>Se säsongen!</span>
</h3>
</a></li>
<li class='program-footer-news-list-item'>
<a href="/bytt-%C3%A4r-bytt/artiklar/tv4-s%C3%B6ker-publik-till-antiksuccen-bytt-%C3%A4r-bytt-59003734b9a9f62d4a000353"><div class='program-footer-news-list-item-name'>TV4</div>

<h3 class='program-footer-news-list-item-heading'>
<span>Var publik till Bytt är bytt!</span>
</h3>
</a></li>
</ul>
</div>
<div class='program-footer-program-highlights'>
<section class='program-footer-program-highlights-articles'>
<h2 class='program-footer-highlights-heading'>
Topprogram
</h2>
<article class='program-footer-article'>
<a href="http://www.tv4.se/nyhetsmorgon/klipp/romantiker-%C3%A4r-jag-s%C3%A5-det-bara-d%C3%A5nar-om-det-3922324"><div class='program-footer-article-header'>
<div class='program-footer-teaser-name'>Nyhetsmorgon</div>

<h3 class='program-footer-teaser-header'>
<span>&quot;Romantiker är jag!&quot;</span>
</h3>
</div>
<figure class='program-footer-article-thumbnail'>
<img alt="&quot;Romantiker är jag!&quot;" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/cut/source/https%3A%2F%2Fd1fc69ngj1uuz1.cloudfront.net%2F56b30458fca38f2257000064%2Fernst-ny-790.jpg%3F958" class="responsive" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</figure>
<div class='program-footer-article-content'>
<p>
Ernst Kirchsteigers oerhört populära programserie firar tio år.
<span class='inline-link-with-arrow-right'></span>
</p>
</div>
</a></article>
<article class='program-footer-article'>
<a href="http://www.tv4.se/nyheterna/klipp/h%C3%A4r-kan-danskarna-prenumerera-p%C3%A5-barnkl%C3%A4der-3922351"><div class='program-footer-article-header'>
<div class='program-footer-teaser-name'>Nyheterna</div>

<h3 class='program-footer-teaser-header'>
<span>Prenumeration på barn- och babykläder</span>
</h3>
</div>
<figure class='program-footer-article-thumbnail'>
<img alt="Prenumeration på barn- och babykläder" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/cut/source/https%3A%2F%2Fd1fc69ngj1uuz1.cloudfront.net%2F58371d3dfca38f5d7a0010b6%2F170625-barnklader-790.jpg%3F753" class="responsive" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</figure>
<div class='program-footer-article-content'>
<p>
Danska föräldrar kan få återvunna barnkläder hemskickade för 260 kr i månaden
<span class='inline-link-with-arrow-right'></span>
</p>
</div>
</a></article>
<article class='program-footer-article'>
<a href="https://www.tv4play.se/program/sommar-med-ernst"><div class='program-footer-article-header'>
<div class='program-footer-teaser-name'>Sommar med Ernst</div>

<h3 class='program-footer-teaser-header'>
<span>Ernst är tillbaka! </span>
</h3>
</div>
<figure class='program-footer-article-thumbnail'>
<img alt="Ernst är tillbaka! " data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/cut/source/https%3A%2F%2Fd1fc69ngj1uuz1.cloudfront.net%2F594bb90b4bd8e5359f0426e1%2FSME_ep1_arbetsb_nk.png%3F1" class="responsive" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</figure>
<div class='program-footer-article-content'>
<p>
Missa inte säsongspremiären av Sommar med Ernst ikväll. Se programmet på TV4 och TV4 Play. 
<span class='inline-link-with-arrow-right'></span>
</p>
</div>
</a></article>
</section>
</div>
<div class='program-footer-clip-highlights'>
<h2 class='program-footer-highlights-heading'>
Mest sett
</h2>
<div class='program-footer-clip-highlights-list'>
<article class='program-footer-clip-highlights-list-item'>
<a class="is-clickable" href="/fotbollskanalen/klipp/h%C3%B6jdpunkter-g%C3%B6tesson-briljerade-n%C3%A4r-fff-vann-3922360"><figure class='aside-update-thumbnail'>
<span class='video-duration'>
1:39
</span>
<div class='aside-clip-play-button'>
<span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>
Spela
</span>
</div>
<img alt="Höjdpunkter: Götesson briljerade när FFF vann" data-size-as=".program-footer-clip-highlights-list-item .aside-update-thumbnail &gt; img" data-img="https://imageproxy.b17g.services/convert/resize/350x197/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P392%2FVMan-P3922360_HC.jpg" class="responsive" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</figure>
<div class='program-footer-highlights-item-text'>
<div class='program-footer-highlights-item-program-name'>
Fotbollskanalen

</div>
<h5 class='aside-update-heading'>
<span>
Höjdpunkter: Götesson briljerade när FFF vann
</span>
</h5>
</div>
</a></article>
<article class='program-footer-clip-highlights-list-item'>
<a class="is-clickable" href="/fotbollskanalen/klipp/%C3%B6ster-backen-utvisad-i-sin-sista-match-3922352"><figure class='aside-update-thumbnail'>
<span class='video-duration'>
1:29
</span>
<div class='aside-clip-play-button'>
<span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>
Spela
</span>
</div>
<img alt="Öster-backen utvisad i sin sista match" data-size-as=".program-footer-clip-highlights-list-item .aside-update-thumbnail &gt; img" data-img="https://imageproxy.b17g.services/convert/resize/350x197/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P392%2FVMan-P3922352_YM.jpg" class="responsive" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</figure>
<div class='program-footer-highlights-item-text'>
<div class='program-footer-highlights-item-program-name'>
Fotbollskanalen

</div>
<h5 class='aside-update-heading'>
<span>
Öster-backen utvisad i sin sista match
</span>
</h5>
</div>
</a></article>
<article class='program-footer-clip-highlights-list-item'>
<a class="is-clickable" href="/nyhetsmorgon/klipp/jonnys-megavinst-p%C3%A5-triss-g%C3%A5r-till-skulderna-3922326"><figure class='aside-update-thumbnail'>
<span class='video-duration'>
2:23
</span>
<div class='aside-clip-play-button'>
<span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>
Spela
</span>
</div>
<img alt="Jonnys megavinst på triss går till skulderna" data-size-as=".program-footer-clip-highlights-list-item .aside-update-thumbnail &gt; img" data-img="https://imageproxy.b17g.services/convert/resize/350x197/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P392%2FVMan-P3922326_EG.jpg" class="responsive" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</figure>
<div class='program-footer-highlights-item-text'>
<div class='program-footer-highlights-item-program-name'>
Nyhetsmorgon

</div>
<h5 class='aside-update-heading'>
<span>
Jonnys megavinst på triss går till skulderna
</span>
</h5>
</div>
</a></article>
<article class='program-footer-clip-highlights-list-item'>
<a class="is-clickable" href="/nyhetsmorgon/klipp/edward-blom-n%C3%A4r-man-festar-d%C3%A5-festar-man-rej%C3%A4lt-3922329"><figure class='aside-update-thumbnail'>
<span class='video-duration'>
9:30
</span>
<div class='aside-clip-play-button'>
<span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>
Spela
</span>
</div>
<img alt="Edward Blom &quot;När man festar, då festar man rejält&quot;" data-size-as=".program-footer-clip-highlights-list-item .aside-update-thumbnail &gt; img" data-img="https://imageproxy.b17g.services/convert/resize/350x197/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P392%2FVMan-P3922329.jpg" class="responsive" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</figure>
<div class='program-footer-highlights-item-text'>
<div class='program-footer-highlights-item-program-name'>
Nyhetsmorgon

</div>
<h5 class='aside-update-heading'>
<span>
Edward Blom &quot;När man festar, då festar man rejält&quot;
</span>
</h5>
</div>
</a></article>
<article class='program-footer-clip-highlights-list-item'>
<a class="is-clickable" href="/fotbollskanalen/klipp/h%C3%B6jdpunkter-vackert-m%C3%A5l-av-m%C3%A5nadens-spelare-n%C3%A4r-norrk%C3%B6ping-slog-bl%C3%A5vitt-3919196"><figure class='aside-update-thumbnail'>
<span class='video-duration'>
2:00
</span>
<div class='aside-clip-play-button'>
<span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>
Spela
</span>
</div>
<img alt="Höjdpunkter: Vackert mål av månadens spelare när Norrköping slog Blåvitt" data-size-as=".program-footer-clip-highlights-list-item .aside-update-thumbnail &gt; img" data-img="https://imageproxy.b17g.services/convert/resize/350x197/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P391%2FVMan-P3919196_FF.jpg" class="responsive" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</figure>
<div class='program-footer-highlights-item-text'>
<div class='program-footer-highlights-item-program-name'>
Fotbollskanalen

</div>
<h5 class='aside-update-heading'>
<span>
Höjdpunkter: Vackert mål av månadens spelare när Norrköping slog Blåvitt
</span>
</h5>
</div>
</a></article>
<article class='program-footer-clip-highlights-list-item'>
<a class="is-clickable" href="/nyhetsmorgon/klipp/lisas-pappa-s%C3%B6p-bort-hennes-barndom-%C3%A4lskade-honom-%C3%A4nd%C3%A5-3922310"><figure class='aside-update-thumbnail'>
<span class='video-duration'>
9:49
</span>
<div class='aside-clip-play-button'>
<span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>
Spela
</span>
</div>
<img alt="Lisas pappa söp bort hennes barndom &quot;Älskade honom ändå&quot;" data-size-as=".program-footer-clip-highlights-list-item .aside-update-thumbnail &gt; img" data-img="https://imageproxy.b17g.services/convert/resize/350x197/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P392%2FVMan-P3922310.jpg" class="responsive" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</figure>
<div class='program-footer-highlights-item-text'>
<div class='program-footer-highlights-item-program-name'>
Nyhetsmorgon

</div>
<h5 class='aside-update-heading'>
<span>
Lisas pappa söp bort hennes barndom &quot;Älskade honom ändå&quot;
</span>
</h5>
</div>
</a></article>
<article class='program-footer-clip-highlights-list-item'>
<a class="is-clickable" href="/nyhetsmorgon/klipp/h%C3%A4r-blir-badleksaken-en-d%C3%B6dsf%C3%A4lla-3922313"><figure class='aside-update-thumbnail'>
<span class='video-duration'>
0:47
</span>
<div class='aside-clip-play-button'>
<span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>
Spela
</span>
</div>
<img alt="Här blir badleksaken en dödsfälla!" data-size-as=".program-footer-clip-highlights-list-item .aside-update-thumbnail &gt; img" data-img="https://imageproxy.b17g.services/convert/resize/350x197/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P392%2FVMan-P3922313.jpg" class="responsive" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</figure>
<div class='program-footer-highlights-item-text'>
<div class='program-footer-highlights-item-program-name'>
Nyhetsmorgon

</div>
<h5 class='aside-update-heading'>
<span>
Här blir badleksaken en dödsfälla!
</span>
</h5>
</div>
</a></article>
<article class='program-footer-clip-highlights-list-item'>
<a class="is-clickable" href="/nyhetsmorgon/klipp/sorgen-och-saknaden-%C3%A4r-v%C3%A4ldigt-p%C3%A5taglig-3922237"><figure class='aside-update-thumbnail'>
<span class='video-duration'>
13:24
</span>
<div class='aside-clip-play-button'>
<span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>
Spela
</span>
</div>
<img alt="&quot;Sorgen och saknaden är väldigt påtaglig&quot;" data-size-as=".program-footer-clip-highlights-list-item .aside-update-thumbnail &gt; img" data-img="https://imageproxy.b17g.services/convert/resize/350x197/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P392%2FVMan-P3922237_JX.jpg" class="responsive" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</figure>
<div class='program-footer-highlights-item-text'>
<div class='program-footer-highlights-item-program-name'>
Nyhetsmorgon

</div>
<h5 class='aside-update-heading'>
<span>
&quot;Sorgen och saknaden är väldigt påtaglig&quot;
</span>
</h5>
</div>
</a></article>
</div>
</div>
</div>
</div>
<div class='site-footer-company-details'>
<div class='site-footer-company-details-inner'>
<div class='site-footer-company-details-content'>
<div class='site-footer-company-details-container'>
<div class='site-footer-company-details-column'>
<article class='site-footer-company-details-article'>
<h2 class='site-footer-company-details-heading'>
Kontakt
</h2>
<ul class='site-footer-company-details-list'>
<li>
<a class="site-footer-link" href="/tv4/artiklar/kontakta-tv4-5000118b04bf7223bf000001">Kontakta TV4</a>
</li>
<li>
<a class="site-footer-link" href="http://kontakt.tv4.se">Frågor och svar</a>
</li>
<li>
<a class="site-footer-link" href="https://www.facebook.com/TV4">TV4 på Facebook</a>
</li>
<li>
<a class="site-footer-link" href="https://www.twitter.com/TV4">TV4 på Twitter</a>
</li>
</ul>
</article>
</div>
<div class='site-footer-company-details-column'>
<article class='site-footer-company-details-article'>
<h2 class='site-footer-company-details-heading'>
Om TV4 AB
</h2>
<ul class='site-footer-company-details-list'>
<li>
<a class="site-footer-link" href="http://www.tv4gruppen.se/">Till TV4-Gruppens hemsida</a>
</li>
<li>
<a class="site-footer-link" href="http://www.bonnierbroadcasting.com/jobba-pa-tv4/">Jobba hos oss</a>
</li>
</ul>
</article>
<article class='site-footer-company-details-article'>
<h2 class='site-footer-company-details-heading'>
Annonsera
</h2>
<p>
<a class="site-footer-link" href="https://annonsera.tv4.se/">Annonsera i TV4-Gruppen</a>
</p>
</article>
</div>
</div>
<div class='site-footer-company-details-container'>
<div class='site-footer-company-details-column'>
<article class='site-footer-company-details-article'>
<h2 class='site-footer-company-details-heading'>
Om sajten
</h2>
<ul class='editor'>
<li>
<a class="site-footer-link" href="https://www.facebook.com/TV4">Snabba svar om våra program och tablåer</a>
</li>
<li>
Ansvarig utgivare:
<a class="site-footer-link" href="&#109;&#97;&#105;&#108;&#116;&#111;&#58;%68%61%6b%61%6e.%6c%69%6e%64%62%6f%72%6e@%74%76%34.%73%65">Håkan Lindborn</a>.
</li>
<li>
Tjänstgörande webbredaktör:
<a class="site-footer-link" href="&#109;&#97;&#105;&#108;&#116;&#111;&#58;%6d%61%6c%69%6e.%68%61%6c%6c%71%76%69%73%74@%74%76%34.%73%65">Malin Hallqvist</a>.
</li>
<li>
<a class="site-footer-link" href="/tv4/artiklar/om-cookies-4f955a0204bf72169c000004">Om cookies</a>
</li>
<li>
<a class="site-footer-link" href="/tv4/artiklar/allm%C3%A4nna-anv%C3%A4ndarvillkor-f%C3%B6r-tv4s-tj%C3%A4nster-5742a60ffca38f120d00046b">Allmänna användarvillkor</a>
</li>
<li>
<a class="site-footer-link" href="/tv4/artiklar/integritetspolicy-tv4-ab-54339befc45948a638000008">Integritetspolicy TV4 AB</a>
</li>
</ul>
</article>
</div>
<div class='site-footer-company-details-column'>
<article class='site-footer-company-details-article'>
<h2 class='site-footer-company-details-heading'>
Snabblänkar
</h2>
<ul class='site-footer-company-details-list'>
<li><a class="site-footer-link" href="http://www.tv4.se/tv4/artiklar/var-med-i-tv4-s%C3%B6k-till-programmen-53161142c45948be2100000f">Var med i TV4</a></li>
<li><a class="site-footer-link" href="http://www.youtube.com/tv4">TV4 på YouTube</a></li>
<li><a class="site-footer-link" href="http://www.tv4.se/kontakt">Tekniska frågor</a></li>
</ul>
</article>
</div>
</div>
</div>
</div>
</div>

</footer>

<!-- js_integration_start -->
<script src="/assets/application-948a445d5ffe064a43f5100b83712c94.js"></script>
<!-- js_integration_end -->
<script type='text/javascript'>
    //********************************************************************************
    // tv4.se
    // The command "_trackContentPath" is optional but strongly recommended, it should
    // be replaced with the section path of the displayed page e.g. "/Home/News"
    //********************************************************************************

  var _cInfo = _cInfo || [];
  (function () {
    if (document.cookie.match("__codnt") === null) {
      window._cInfo.push(
                { cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
        { cmd: "_executeTracking" }
      );

      var ca = document.createElement('script');
      ca.type = 'text/javascript';
      ca.async = true;
      ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/ed648cc0cc084713a4cabf0fb9979871.js';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(ca, s);
    }
  })();
</script>
</body>
</html>

