<!DOCTYPE html>
<html lang='sv'>
<head>
<meta charset='utf-8'>
<script type='text/javascript'>
  var TV4_GOOGLE_ANALYTICS_ACCOUNT = "UA-969441-6";
</script>


<style>
  .async-hide { opacity: 0 !important}
</style>
<script>
  (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
  h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
  (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
  })(window,document.documentElement,'async-hide','dataLayer', 2000,{'GTM-NSQDL3F':true});
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    ga('create',TV4_GOOGLE_ANALYTICS_ACCOUNT, 'auto');
    ga('require', 'GTM-NSQDL3F');
    /* No pageview is sent here, it's done through GTM */
</script>
<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-KPJWLJ');
</script>
<link href='//fonts.googleapis.com/css?family=Esteban&amp;subset=latin,latin-ext' rel='stylesheet'>
<title>Här döps prins Gabriel - Nyheterna - tv4.se</title>
<meta content='Prins Carl Philips och prinsessan Sofias son prins Gabriel döps. Ärkebiskop emeritus Anders Wejryd kommer att agera dopförrättare i slottskyrkan på Drottningholm.' name='description'>

<!--[if (!IE) | (gte IE 9)]><!-->
<link rel="stylesheet" media="only screen and (width)" href="/assets/application-0fd775b081615a2aeada10b4d49824bc.css" />
<!--<![endif]-->
<!--[if (IE 8)|(IE 9)]>
<link rel="stylesheet" media="screen" href="/assets/ie8-b556544b2d26196eaf78cd430b5b7787.css" />
<![endif]-->
<!--[if lt IE 8]>
<link rel="stylesheet" media="screen" href="/assets/ie7-966e2603aa2e944987f631a1a4f375a1.css" />
<![endif]-->
<!--[if lt IE 9]>
<script src="/assets/html5shiv-099dae74e464f55354866a5d324201fc.js"></script>
<![endif]-->
<link rel="shortcut icon" type="image/x-icon" href="/assets/favicon-014e22714e5b53b7466bd6639f9f5d26.ico" />
<meta content='width=device-width, initial-scale=1' id='viewportmeta' name='viewport'>
<link href='http://www.tv4.se/nyheterna/artiklar/h%C3%A4r-d%C3%B6ps-prins-gabriel-5a211b1824bc623cf1006689' rel='canonical'>
<meta content='#c4161c' name='theme-color'>
<link href='/humans.txt' rel='author'>
<!-- head ad script block -->


<meta content='440283125997995' property='fb:app_id'>
<meta content='161213550620219' property='fb:pages'>
<meta content='1835666879985924' property='fb:pages'>
<meta content='351245205059765' property='fb:pages'>
<meta content='332684867168' property='fb:pages'>
<meta content='1040911299336395' property='fb:pages'>
<meta content='311258045770' property='fb:pages'>
<meta content='1530287077287291' property='fb:pages'>
<meta content='283142851890480' property='fb:pages'>
<meta content='557501950976234' property='fb:pages'>
<meta content='1488692984748533' property='fb:pages'>
<meta content='287290444237' property='fb:pages'>
<meta content='380894025397249' property='fb:pages'>
<meta content='1258097667643987' property='fb:pages'>
<meta content='296165516193' property='fb:pages'>
<meta content='120261524664389' property='fb:pages'>
<meta content='117178701645843' property='fb:pages'>
<meta content='125840924102392' property='fb:pages'>
<meta content='940947922705349' property='fb:pages'>
<meta content='1689601971266993' property='fb:pages'>
<meta content='1476213862685953' property='fb:pages'>
<meta content='46223621890' property='fb:pages'>
<meta content='1473233579634534' property='fb:pages'>
<meta content='920205231388558' property='fb:pages'>
<meta content='914870788563777' property='fb:pages'>
<meta content='100151460031406' property='fb:pages'>
<meta content='109865185704658' property='fb:pages'>
<meta content='156578424377507' property='fb:pages'>
<meta content='731922630318667' property='fb:pages'>
<meta content='190188271347729' property='fb:pages'>
<meta content='146292075387317' property='fb:pages'>
<meta content='1414793675462895' property='fb:pages'>
<meta content='105634199464596' property='fb:pages'>
<meta content='173511562667860' property='fb:pages'>
<meta content='1409921415935496' property='fb:pages'>
<meta content='1120526478048267' property='fb:pages'>
<meta content='170774410534' property='fb:pages'>
<meta content='457979115203' property='fb:pages'>
<meta content='227348010798153' property='fb:pages'>
<meta content='227348010798153' property='fb:pages'>
<meta content='288947554502673' property='fb:pages'>
<meta content='1758362791075211' property='fb:pages'>
<meta content='288947554502673' property='fb:pages'>
<meta content='116552018378944' property='fb:pages'>
<meta content='422656194596487' property='fb:pages'>
<meta content='162816367111296' property='fb:pages'>
<meta content='179438385500328' property='fb:pages'>
<meta content='428335770625033' property='fb:pages'>
<meta content='179922105539561' property='fb:pages'>
<meta content='444558112399420' property='fb:pages'>
<meta content='125858087471495' property='fb:pages'>
<meta content='152929588104081' property='fb:pages'>
<meta content='1663798827225275' property='fb:pages'>
<meta content='Här döps prins Gabriel - Nyheterna - tv4.se' property='og:title'>
<meta content='tv4.se' property='og:site_name'>
<meta content='article' property='og:type'>
<meta content='Prins Carl Philips och prinsessan Sofias son prins Gabriel döps. Ärkebiskop emeritus Anders Wejryd kommer att agera dopförrättare i slottskyrkan på Drottningholm.' property='og:description'>
<meta content='http://www.tv4.se/nyheterna/artiklar/h%C3%A4r-d%C3%B6ps-prins-gabriel-5a211b1824bc623cf1006689' property='og:url'>
<meta content='https://d1fc69ngj1uuz1.cloudfront.net/5a211b1724bc623cf1006686/Prins_Gabriel-webb.jpg?1' property='og:image'>
<meta content='Här döps prins Gabriel - Nyheterna - tv4.se' property='twitter:title'>
<meta content='@tv4' property='twitter:site'>
<meta content='summary_large_image' property='twitter:card'>
<meta content='Prins Carl Philips och prinsessan Sofias son prins Gabriel döps. Ärkebiskop emeritus Anders Wejryd kommer att agera dopförrättare i slottskyrkan på Drottningholm.' property='twitter:description'>
<meta content='https://d1fc69ngj1uuz1.cloudfront.net/5a211b1724bc623cf1006686/Prins_Gabriel-webb.jpg?1' property='twitter:image'>

<link rel="alternate" type="application/atom+xml" title="ATOM" href="/nyheterna/rss" />

<script>
  var mediaQueryPhone = '(max-width: 730px)';
  
  var cloudKeys = {
    insights: 'INS8GFMRVMI1',
    mobileAdNetwork: 'ADN9G2NGQG38',
    adNetwork: 'ADN0Z2NJI298'
  };
  
  var burtConfigs = {
    domain: 'tv4.se',
    phone: {
       site: 'mobila-tv4.se',
       trackingKey: 'MOBRUCNGQGVB',
       scriptSrc: '//m.burt.io/m/mobila-tv4-se.js',
       cloudKeys: [cloudKeys.insights, cloudKeys.mobileAdNetwork, cloudKeys.adNetwork]
    },
  
    desktop: {
       site: 'tv4.se',
       trackingKey: 'BINKQSYR38BG',
       scriptSrc: '//m.burt.io/t/tv4-se.js',
       cloudKeys: [cloudKeys.insights, cloudKeys.adNetwork]
    }
  };
  
  var activeTrackingConfig = burtConfigs.desktop;
  if (window.matchMedia(mediaQueryPhone).matches){
    activeTrackingConfig = burtConfigs.phone;
  }
  
  var addScriptTag = function(scriptSrc) {
    var s = document.createElement('script');
    s.setAttribute('src',scriptSrc);
    s.setAttribute('type', 'text/javascript');
    document.getElementsByTagName('head')[0].appendChild(s);
  };
  
  addScriptTag(activeTrackingConfig.scriptSrc);
  
  window.byburt_segments = (function() {
    var matches = document.cookie.match(/burtSegments=([^;]+)/);
    if(matches && matches.length === 2) {
        return matches[1].split(',');
    }
    return [];
  })();
  
  window.burtApi = window.burtApi || [];
  window.burtApi.push(function() {
  
    window.burtApi.startTracking(function(api) {
      api.setTrackingKey(activeTrackingConfig.trackingKey, activeTrackingConfig.site);
      api.setDomain(burtConfigs.domain);
  
      for (var i = 0; i < activeTrackingConfig.cloudKeys.length; i++) {
        api.addCloudKey(activeTrackingConfig.cloudKeys[i]);
      }
  
      api.setDemographicsProvider('cint');
  
      api.withUserSegments(function(segments) {
        //window.byburt_segments = segments;
        var date = new Date();
        date.setTime(+date + 1 * 864e+5);
        document.cookie = 'burtSegments=' + segments.join(',') + '; expires=' +
        date.toUTCString() + '; path=/';
      });
  
      var dloc = document.location;
      var path = dloc.pathname;
      var interestCategorySent = false;
  
      /^\/nyheterna/.test(path) && (interestCategorySent = true) && api.annotate('burt.content', 'tags', ['BI_News']);
      /^\/sport/.test(path) && (interestCategorySent = true) && api.annotate('burt.content', 'tags', ['BI_Sports']);
  
      !interestCategorySent && api.annotate('burt.content', 'tags', ['BI_ArtsEntertainment']);
    });
  
  });
</script>

<script src='https://p.lp4.io/app/54/48/fb/5448fbdde45a1d67470c22a2.js' type='text/javascript'></script>
</head>
<body class='nojs premium_badge program_nyheterna' data-native='true' data-tv4play-host='www.tv4play.se'>
<noscript>
<iframe height='0' src='//www.googletagmanager.com/ns.html?id=GTM-KPJWLJ' style='display:none;visibility:hidden' width='0'></iframe>
</noscript>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/sv_SE/all.js#xfbml=1&appId=440283125997995";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<script type="text/javascript">
  window.___gcfg = {lang: 'sv'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '309673239243967');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=309673239243967&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<script src='//fusion.adtoma.com/script.js'></script>
<script>
window.Fusion.adServer = "fusion.adtoma.com";
window.Fusion.mediaZone = "tv4.tv4se.program.nyheterna.articles";
window.Fusion.layout = "layout_prime_program_articles";
window.Fusion.parameters["byburt_segments"] = (!!window.byburt_segments.length) ? window.byburt_segments : 'none';

window.Fusion.loadAds();


</script>
<script>
window.Fusion.space("rm1");
</script>


<!-- Commented out to provide the same style to all pages, regardless of ads present or not -->
<!-- - if content_for?(:top_ad) -->
<div class='ad-top'><div>
<script>
window.Fusion.space("top1");

</script>
</div>

</div>
<header class='site-header'>
<nav>
<a href="/"><h1 class='site-logo'>TV4</h1>
</a><div class='site-nav' data-font-size='responsive'>
<a class="site-nav-item " data-track-path="Program &amp; kanaler" data-verbose-text="Program &amp; kanaler" href="/program"><abbr class='nav-item-terse'>Program</abbr>
</a>
<a class="site-nav-item " data-track-path="Tablå" href="/tabl%C3%A5">Tablå
</a>
<a class="site-nav-item" target="_blank" data-track-path="TV4 Play" href="http://www.tv4play.se?utm_campaign=tv4.se-framework&amp;utm_medium=link&amp;utm_source=www.tv4.se&amp;utm_content=level-1-navigation">TV4 Play</a>
<a class="site-nav-item " data-track-path="Nyheter" href="/nyheterna">Nyheter
</a>
<a class="site-nav-item " data-track-path="Sport" href="/sport">Sport
</a>
<a class="site-nav-item" data-track-path="Kontakt" href="https://www.tv4play.se/support#humany-tv4play=/contact">Kontakt</a>
<a class="site-nav-item" data-track-path="Vanliga frågor &amp; svar" href="https://www.tv4play.se/support#humany-tv4play=/">Vanliga frågor &amp; svar</a>
</div>
<div class='site-search-main'>
<form action='/search' class='site-search-form x-search-form' method='get'>
<input name='utf8' type='hidden' value='✓'>
<input class='site-search-input x-search-field' name='q' placeholder='Sök…' type='text'>
<button class='site-search-input-button x-search-button' type='submit'>
<span class='search-button-icon'></span>
Sök
</button>
</form>
</div>

</nav>
</header>
<header class='prime-program-header'>
<a class="prime-program-header-link" href="/nyheterna"><div class='prime-program-header-image'>
<img alt="" data-base-dimension="height" data-aspect-ratio="0.21667" data-perfect-size="true" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/cut/source/https%3A%2F%2Fd1fc69ngj1uuz1.cloudfront.net%2F5662d160fca38f6c0500017e%2Fnyheter_v2.png%3F1" class="responsive" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</div>
<div class='prime-program-channel-badge'>
<div class='prime-program-channel-badge-background'></div>
<div class='decorate-tv4 prime-program-channel-badge-logo'></div>
</div>
</a><div class='prime-program-header-next-episode-dark'>
Varje kväll 19:00 och 22:00, samt i Nyhetsmorgon
</div>
<div class='prime-program-social-media-wrapper'>
<a alt='facebook' class='prime-program-social-link link-to-facebook' href='https://www.facebook.com/nyheternatv4?ref=hl' target='_blank'>
facebook
</a>

<a alt='twitter' class='prime-program-social-link link-to-twitter' href='https://twitter.com/Nyheterna' target='_blank'>
twitter
</a>

<a alt='youtube' class='prime-program-social-link link-to-youtube' href='http://www.youtube.com/user/tv4nyheterna' target='_blank'>
youtube
</a>

</div>
</header>

<nav class='program-nav'>
<div class='program-nav-inner'>
<a class="program-nav-item " href="/nyheterna">Toppnyheter
</a>
<a class="program-nav-item " target="_blank" href="/nyheterna/news_tips">Tipsa
</a>
<a class="program-nav-item is-current" href="/nyheterna/artiklar">Artiklar
</a>

<a class="program-nav-item " href="/nyheterna/klipp">Klipp
</a>

<a class="program-nav-item " href="/v%C3%A4der">Väder
</a>
<a class="program-nav-item " href="/nyheterna/riksreportrar">Riksreportrar
</a>
<a class="program-nav-item " href="http://www.tv4play.se/program/nyheterna">Nyhetssändningar
</a>
<a class="program-nav-item " href="http://www.tv4play.se/program/ekonomi">Ekonominyheterna
</a>
<a class="program-nav-item " href="http://nyheterna.blogg.tv4.se/ ">Blogg
</a>

<div class='program-nav-spillover'>
<div class='program-nav-spillover-button'>
<span></span>
</div>
<div class='program-nav-spillover-dropdown'></div>
</div>
</div>
</nav>

<section class='article-page'>
<div class='article-main'>
<div class='article-main-inner'>
<div class='article-pagination-links'>
<a class="inline-link-with-arrow-left" href="/nyheterna/artiklar/%C3%B6verenskommelse-om-ensamkommande-5a1c322224bc62e74000d5ed">Tidigare
</a></div>
<div class='article' data-autoplay='true'>
<div class='js-video'>
<figure class='js-video-player video-container' data-duration='0' data-full-program='true' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyheterna' data-program='nyheterna' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3946721'>
<div class='video-place-holder looks-clickable'>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="LIVE: Prins Gabriel döps" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fd1fc69ngj1uuz1.cloudfront.net%2F5a1ff65924bc62cb48002296%2F01-prinsdop-790.jpg%3F1" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</div>
</figure>

</div>

<h2 class='article-heading'>Här döps prins Gabriel</h2>
<div class='content-meta'>
<div class='content-meta-type'>
artikel
</div>
<time class="content-meta-timestamp" datetime="2017-12-01T10:04:24+01:00">i dag kl 10:04
</time></div>

<div class='article-lead'>
<p>Prins Carl Philips och prinsessan Sofias son prins Gabriel döps. Ärkebiskop emeritus Anders Wejryd kommer att agera dopförrättare i slottskyrkan på Drottningholm.</p>
</div>
<div class='poll-daddy-container'>
<div id='PDI_containerVilken är din favorit i kungafamiljen?'></div>
<div id='PD_superContainer'></div>
<script>
  var wp_pd_js = document.createElement('script');
  wp_pd_js.type = 'text/javascript';
  wp_pd_js.src = "http://static.polldaddy.com/p/Vilken är din favorit i kungafamiljen?.js";
  wp_pd_js.async = true;
  document.getElementsByTagName('head')[0].appendChild(wp_pd_js);
  
  window["pd_callback_Vilken är din favorit i kungafamiljen?"] = function(json) {
    $(function() {
      tv4.polldaddy.onCallback(json, "Vilken är din favorit i kungafamiljen?");
    });
  };
</script>
</div>
<div class='article-body'>
<h3><strong>Här döps prins Gabriel</strong></h3>
<p><iframe frameborder="no" height="270" src="http://www.tv4play.se/iframe/video/3946908?starttime=0" width="480"></iframe></p>
<h3><strong>Här skjuts salut för Gabriel efter dopet</strong></h3>
<p><iframe frameborder="no" height="270" src="http://www.tv4play.se/iframe/video/3946910?starttime=0" width="480"></iframe></p>
<h3><strong>"Dopvattnet är hämtat av kungen”</strong></h3>
<p><iframe frameborder="no" height="270" src="http://www.tv4play.se/iframe/video/3946869?starttime=0" width="480"></iframe></p>
<h3><strong>Ulf Kristersson(M)tycker att dopet är viktigt</strong></h3>
<p><iframe frameborder="no" height="270" src="http://www.tv4play.se/iframe/video/3946902?starttime=0" width="480"></iframe></p>
</div>
<div class='article-files'>
</div>

<div class='byline'>

<div class='byline-text'>
Webbredaktionen
<a href="&#109;&#97;&#105;&#108;&#116;&#111;&#58;%69%6e%74%65%72%61%6b%74%69%76%31@%74%76%34.%73%65">&#105;&#110;&#116;&#101;&#114;&#97;&#107;&#116;&#105;&#118;&#49;&#64;&#116;&#118;&#52;&#46;&#115;&#101;</a>
</div>
</div>

<div class='main-content-social-buttons'>
<div class='social-buttons' data-href='http://www.tv4.se/nyheterna/artiklar/h%C3%A4r-d%C3%B6ps-prins-gabriel-5a211b1824bc623cf1006689'>
<div class='share-container'>
<div class='social-items'>
<div class='social-button-facebook'>
<a class='share-button facebook' data-href='http://www.tv4.se/nyheterna/artiklar/h%C3%A4r-d%C3%B6ps-prins-gabriel-5a211b1824bc623cf1006689?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyheterna%2Fartiklar%2Fh%25C3%25A4r-d%25C3%25B6ps-prins-gabriel-5a211b1824bc623cf1006689&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-share-url='http://www.facebook.com/sharer.php?u=' href='javascript:void(0)' title='Dela'>
<i></i>
<span>
Dela
</span>
</a>

</div>
<div class='social-button-tweet'>
<a class='share-button twitter' data-href='http://www.tv4.se/nyheterna/artiklar/h%C3%A4r-d%C3%B6ps-prins-gabriel-5a211b1824bc623cf1006689' data-share-url='https://twitter.com/intent/tweet?url=' href='javascript:void(0)' title='Tweeta'>
<i></i>
<span>
Tweeta
</span>
</a>

</div>
</div>
</div>
<div class='video-clip-social-buttons-fb-like fb-like-heading'>
<h3 class='fb-like-heading'>Gilla oss på facebook</h3>
<div class='fb-like fb_iframe_widget' data-action='like' data-colorscheme='light' data-href='https://www.facebook.com/nyheternatv4' data-layout='button_count' data-share='false'></div>
</div>
</div>

</div>
</div>
</div>
</div>
<div class='article-asides'>
<aside class='article-aside-1'>
<div class='article-aside-1-inner'>
<div class='article-archive-widget'>
<div>
<a class='article-archive-widget-year' href='#'>
2017
</a>
<div class='article-archive-widget-month-list'>
<a class='article-archive-widget-month-selected' href='/nyheterna/artiklar/arkiv/2017/12'>
december
</a>
<a class='article-archive-widget-month' href='/nyheterna/artiklar/arkiv/2017/11'>
november
</a>
<a class='article-archive-widget-month' href='/nyheterna/artiklar/arkiv/2017/10'>
oktober
</a>
<a class='article-archive-widget-month' href='/nyheterna/artiklar/arkiv/2017/9'>
september
</a>
<a class='article-archive-widget-month' href='/nyheterna/artiklar/arkiv/2017/8'>
augusti
</a>
<a class='article-archive-widget-month' href='/nyheterna/artiklar/arkiv/2017/7'>
juli
</a>
<a class='article-archive-widget-month' href='/nyheterna/artiklar/arkiv/2017/6'>
juni
</a>
<a class='article-archive-widget-month' href='/nyheterna/artiklar/arkiv/2017/5'>
maj
</a>
<a class='article-archive-widget-month' href='/nyheterna/artiklar/arkiv/2017/4'>
april
</a>
<a class='article-archive-widget-month' href='/nyheterna/artiklar/arkiv/2017/3'>
mars
</a>
<a class='article-archive-widget-month' href='/nyheterna/artiklar/arkiv/2017/2'>
februari
</a>
<a class='article-archive-widget-month' href='/nyheterna/artiklar/arkiv/2017/1'>
januari
</a>
</div>
</div>
<div>
<a class='article-archive-widget-year' href='#'>
2016
</a>
<div class='article-archive-widget-month-list'>
<a class='article-archive-widget-month' href='/nyheterna/artiklar/arkiv/2016/12'>
december
</a>
<a class='article-archive-widget-month' href='/nyheterna/artiklar/arkiv/2016/11'>
november
</a>
<a class='article-archive-widget-month' href='/nyheterna/artiklar/arkiv/2016/10'>
oktober
</a>
<a class='article-archive-widget-month' href='/nyheterna/artiklar/arkiv/2016/9'>
september
</a>
<a class='article-archive-widget-month' href='/nyheterna/artiklar/arkiv/2016/8'>
augusti
</a>
<a class='article-archive-widget-month' href='/nyheterna/artiklar/arkiv/2016/7'>
juli
</a>
<a class='article-archive-widget-month' href='/nyheterna/artiklar/arkiv/2016/6'>
juni
</a>
<a class='article-archive-widget-month' href='/nyheterna/artiklar/arkiv/2016/5'>
maj
</a>
<a class='article-archive-widget-month' href='/nyheterna/artiklar/arkiv/2016/4'>
april
</a>
<a class='article-archive-widget-month' href='/nyheterna/artiklar/arkiv/2016/3'>
mars
</a>
<a class='article-archive-widget-month' href='/nyheterna/artiklar/arkiv/2016/2'>
februari
</a>
<a class='article-archive-widget-month' href='/nyheterna/artiklar/arkiv/2016/1'>
januari
</a>
</div>
</div>
<div>
<a class='article-archive-widget-year' href='#'>
2015
</a>
<div class='article-archive-widget-month-list'>
<a class='article-archive-widget-month' href='/nyheterna/artiklar/arkiv/2015/12'>
december
</a>
<a class='article-archive-widget-month' href='/nyheterna/artiklar/arkiv/2015/11'>
november
</a>
<a class='article-archive-widget-month' href='/nyheterna/artiklar/arkiv/2015/10'>
oktober
</a>
<a class='article-archive-widget-month' href='/nyheterna/artiklar/arkiv/2015/9'>
september
</a>
<a class='article-archive-widget-month' href='/nyheterna/artiklar/arkiv/2015/8'>
augusti
</a>
<a class='article-archive-widget-month' href='/nyheterna/artiklar/arkiv/2015/7'>
juli
</a>
<a class='article-archive-widget-month' href='/nyheterna/artiklar/arkiv/2015/6'>
juni
</a>
<a class='article-archive-widget-month' href='/nyheterna/artiklar/arkiv/2015/5'>
maj
</a>
<a class='article-archive-widget-month' href='/nyheterna/artiklar/arkiv/2015/4'>
april
</a>
<a class='article-archive-widget-month' href='/nyheterna/artiklar/arkiv/2015/3'>
mars
</a>
<a class='article-archive-widget-month' href='/nyheterna/artiklar/arkiv/2015/2'>
februari
</a>
<a class='article-archive-widget-month' href='/nyheterna/artiklar/arkiv/2015/1'>
januari
</a>
</div>
</div>
<div>
<a class='article-archive-widget-year' href='#'>
2014
</a>
<div class='article-archive-widget-month-list'>
<a class='article-archive-widget-month' href='/nyheterna/artiklar/arkiv/2014/12'>
december
</a>
<a class='article-archive-widget-month' href='/nyheterna/artiklar/arkiv/2014/11'>
november
</a>
<a class='article-archive-widget-month' href='/nyheterna/artiklar/arkiv/2014/10'>
oktober
</a>
<a class='article-archive-widget-month' href='/nyheterna/artiklar/arkiv/2014/9'>
september
</a>
<a class='article-archive-widget-month' href='/nyheterna/artiklar/arkiv/2014/8'>
augusti
</a>
<a class='article-archive-widget-month' href='/nyheterna/artiklar/arkiv/2014/7'>
juli
</a>
<a class='article-archive-widget-month' href='/nyheterna/artiklar/arkiv/2014/6'>
juni
</a>
<a class='article-archive-widget-month' href='/nyheterna/artiklar/arkiv/2014/5'>
maj
</a>
<a class='article-archive-widget-month' href='/nyheterna/artiklar/arkiv/2014/4'>
april
</a>
<a class='article-archive-widget-month' href='/nyheterna/artiklar/arkiv/2014/3'>
mars
</a>
<a class='article-archive-widget-month' href='/nyheterna/artiklar/arkiv/2014/2'>
februari
</a>
<a class='article-archive-widget-month' href='/nyheterna/artiklar/arkiv/2014/1'>
januari
</a>
</div>
</div>
<div>
<a class='article-archive-widget-year' href='#'>
2013
</a>
<div class='article-archive-widget-month-list'>
<a class='article-archive-widget-month' href='/nyheterna/artiklar/arkiv/2013/12'>
december
</a>
<a class='article-archive-widget-month' href='/nyheterna/artiklar/arkiv/2013/11'>
november
</a>
<a class='article-archive-widget-month' href='/nyheterna/artiklar/arkiv/2013/10'>
oktober
</a>
<a class='article-archive-widget-month' href='/nyheterna/artiklar/arkiv/2013/9'>
september
</a>
<a class='article-archive-widget-month' href='/nyheterna/artiklar/arkiv/2013/8'>
augusti
</a>
<a class='article-archive-widget-month' href='/nyheterna/artiklar/arkiv/2013/7'>
juli
</a>
<a class='article-archive-widget-month' href='/nyheterna/artiklar/arkiv/2013/6'>
juni
</a>
<a class='article-archive-widget-month' href='/nyheterna/artiklar/arkiv/2013/5'>
maj
</a>
<a class='article-archive-widget-month' href='/nyheterna/artiklar/arkiv/2013/4'>
april
</a>
<a class='article-archive-widget-month' href='/nyheterna/artiklar/arkiv/2013/3'>
mars
</a>
<a class='article-archive-widget-month' href='/nyheterna/artiklar/arkiv/2013/2'>
februari
</a>
<a class='article-archive-widget-month' href='/nyheterna/artiklar/arkiv/2013/1'>
januari
</a>
</div>
</div>
<div>
<a class='article-archive-widget-year' href='#'>
2012
</a>
<div class='article-archive-widget-month-list'>
<a class='article-archive-widget-month' href='/nyheterna/artiklar/arkiv/2012/12'>
december
</a>
<a class='article-archive-widget-month' href='/nyheterna/artiklar/arkiv/2012/11'>
november
</a>
<a class='article-archive-widget-month' href='/nyheterna/artiklar/arkiv/2012/10'>
oktober
</a>
<a class='article-archive-widget-month' href='/nyheterna/artiklar/arkiv/2012/7'>
juli
</a>
<a class='article-archive-widget-month' href='/nyheterna/artiklar/arkiv/2012/6'>
juni
</a>
</div>
</div>
</div>

<div class='aside-unit'>
<h3 class='latest-articles-aside-heading'>Fler artiklar</h3>
<article class='aside-update'>
<a href="/nyheterna/artiklar/h%C3%A4r-d%C3%B6ps-prins-gabriel-5a211b1824bc623cf1006689"><figure class='aside-update-thumbnail'>
<img alt="" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/cut/source/https%3A%2F%2Fd1fc69ngj1uuz1.cloudfront.net%2F5a211b1724bc623cf1006686%2FPrins_Gabriel-webb.jpg%3F1" class="responsive" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</figure>
<div class='aside-update-content'>
<div class='content-meta'>
<div class='content-meta-type'>
artikel
</div>
<time class="content-meta-timestamp" datetime="2017-12-01T10:04:24+01:00">i dag kl 10:04
</time></div>

<h5 class='aside-update-heading'>
<span>
Här döps prins Gabriel
</span>
</h5>
</div>
</a></article>
<article class='aside-update'>
<a href="/nyheterna/artiklar/%C3%B6verenskommelse-om-ensamkommande-5a1c322224bc62e74000d5ed"><figure class='aside-update-thumbnail'>
<img alt="" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/cut/source/https%3A%2F%2Fd1fc69ngj1uuz1.cloudfront.net%2F5a1c322124bc62e74000d5ea%2F27-PK-790.jpg%3F1" class="responsive" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</figure>
<div class='aside-update-content'>
<div class='content-meta'>
<div class='content-meta-type'>
artikel
</div>
<time class="content-meta-timestamp" datetime="2017-11-27T16:41:22+01:00">måndag 27/11 kl 16:41
</time></div>

<h5 class='aside-update-heading'>
<span>
Överenskommelse om ensamkommande
</span>
</h5>
</div>
</a></article>
<article class='aside-update'>
<a href="/nyheterna/artiklar/ville-se-havet-en-sista-g%C3%A5ng-ambulanspersonal-hyllas-f%C3%B6r-sin-insats-5a1adc224bd8e5122d00d82f"><figure class='aside-update-thumbnail'>
<img alt="" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/cut/source/https%3A%2F%2Fd1fc69ngj1uuz1.cloudfront.net%2F5a1adc214bd8e5122d00d82c%2F26-kvinnavidhavet-FB.jpg%3F1" class="responsive" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</figure>
<div class='aside-update-content'>
<div class='content-meta'>
<div class='content-meta-type'>
artikel
</div>
<time class="content-meta-timestamp" datetime="2017-11-26T16:22:10+01:00">söndag 26/11 kl 16:22
</time></div>

<h5 class='aside-update-heading'>
<span>
Ville se havet en sista gång - ambulanspersonal hyllas för sin insats 
</span>
</h5>
</div>
</a></article>
<article class='aside-update'>
<a href="/nyheterna/artiklar/sn%C3%B6kaos-i-stockholm-3-centimeter-har-fallit-5a13f06c4bd8e5636d007b83"><figure class='aside-update-thumbnail'>
<img alt="" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/cut/source/https%3A%2F%2Fd1fc69ngj1uuz1.cloudfront.net%2F5a13f06c4bd8e5636d007b80%2F21-snokaos-webb.jpg%3F1" class="responsive" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</figure>
<div class='aside-update-content'>
<div class='content-meta'>
<div class='content-meta-type'>
artikel
</div>
<time class="content-meta-timestamp" datetime="2017-11-21T10:22:52+01:00">tisdag 21/11 kl 10:22
</time></div>

<h5 class='aside-update-heading'>
<span>
Snökaos i Stockholm – 3 centimeter har fallit
</span>
</h5>
</div>
</a></article>
<article class='aside-update'>
<a href="/nyheterna/artiklar/live-nu-avsl%C3%B6jas-%C3%A5rets-julklapp-5a13c805cf4a37e02c004329"><figure class='aside-update-thumbnail'>
<img alt="" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/cut/source/https%3A%2F%2Fd1fc69ngj1uuz1.cloudfront.net%2F5a13c805cf4a37e02c004328%2F21-JULKLAPP-webb.jpg%3F1" class="responsive" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</figure>
<div class='aside-update-content'>
<div class='content-meta'>
<div class='content-meta-type'>
artikel
</div>
<time class="content-meta-timestamp" datetime="2017-11-21T07:30:29+01:00">tisdag 21/11 kl 07:30
</time></div>

<h5 class='aside-update-heading'>
<span>
LIVE: Nu avslöjas årets julklapp
</span>
</h5>
</div>
</a></article>
<article class='aside-update'>
<a href="/nyheterna/artiklar/farlig-vulkan-n%C3%A4ra-utbrott-5a12ab2ecf4a37b8bc007f74"><figure class='aside-update-thumbnail'>
<img alt="" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/cut/source/https%3A%2F%2Fd1fc69ngj1uuz1.cloudfront.net%2F5a12ab2dcf4a37b8bc007f71%2F20-vulkan-webb.jpg%3F1" class="responsive" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</figure>
<div class='aside-update-content'>
<div class='content-meta'>
<div class='content-meta-type'>
artikel
</div>
<time class="content-meta-timestamp" datetime="2017-11-20T11:15:10+01:00">måndag 20/11 kl 11:15
</time></div>

<h5 class='aside-update-heading'>
<span>
Farlig vulkan nära utbrott
</span>
</h5>
</div>
</a></article>
<article class='aside-update'>
<a href="/nyheterna/artiklar/s%C3%A5-var-partiledarduellerna-i-tv4-5a003aa424bc623f2d007ec7"><figure class='aside-update-thumbnail'>
<img alt="" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/cut/source/https%3A%2F%2Fd1fc69ngj1uuz1.cloudfront.net%2F5a00c8cb24bc623f2d0120a3%2F171106-duelligen-790.jpg%3F1" class="responsive" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</figure>
<div class='aside-update-content'>
<div class='content-meta'>
<div class='content-meta-type'>
artikel
</div>
<time class="content-meta-timestamp" datetime="2017-11-06T11:34:12+01:00">måndag 6/11 kl 11:34
</time></div>

<h5 class='aside-update-heading'>
<span>
Så var partiledarduellerna i TV4
</span>
</h5>
</div>
</a></article>
<article class='aside-update'>
<a href="/nyheterna/artiklar/polisen-han-sade-att-han-skulle-d%C3%B6da-mig-59f9d3864bd8e599ca000c94"><figure class='aside-update-thumbnail'>
<img alt="" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/cut/source/https%3A%2F%2Fd1fc69ngj1uuz1.cloudfront.net%2F59f9d6e04bd8e59c6d00ada7%2FPolisen-TED-171031_1.jpg-790.jpg%3F1" class="responsive" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</figure>
<div class='aside-update-content'>
<div class='content-meta'>
<div class='content-meta-type'>
artikel
</div>
<time class="content-meta-timestamp" datetime="2017-11-01T09:00:00+01:00">onsdag 1/11 kl 09:00
</time></div>

<h5 class='aside-update-heading'>
<span>
Polisen: &quot;Han sade att han skulle döda mig&quot;
</span>
</h5>
</div>
</a></article>
<article class='aside-update'>
<a href="/nyheterna/artiklar/live-peter-madsen-erk%C3%A4nner-styckning-59f71bd324bc62d4fb00a33b"><figure class='aside-update-thumbnail'>
<img alt="" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/cut/source/https%3A%2F%2Fd1fc69ngj1uuz1.cloudfront.net%2F59f71bd324bc62d4fb00a338%2F30-petermadsen-webb.jpg%3F1" class="responsive" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</figure>
<div class='aside-update-content'>
<div class='content-meta'>
<div class='content-meta-type'>
artikel
</div>
<time class="content-meta-timestamp" datetime="2017-10-30T13:32:19+01:00">måndag 30/10 kl 13:32
</time></div>

<h5 class='aside-update-heading'>
<span>
LIVE: Peter Madsen erkänner styckning
</span>
</h5>
</div>
</a></article>
<article class='aside-update'>
<a href="/nyheterna/artiklar/live-ikv%C3%A4ll-drabbar-de-samman-i-partiledardueller-59f70280cf4a37f4590080ab"><figure class='aside-update-thumbnail'>
<img alt="" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/cut/source/https%3A%2F%2Fd1fc69ngj1uuz1.cloudfront.net%2F59f7027fcf4a37f4590080a8%2F171030-duellen-1920.jpg%3F1" class="responsive" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</figure>
<div class='aside-update-content'>
<div class='content-meta'>
<div class='content-meta-type'>
artikel
</div>
<time class="content-meta-timestamp" datetime="2017-10-30T11:44:16+01:00">måndag 30/10 kl 11:44
</time></div>

<h5 class='aside-update-heading'>
<span>
LIVE: Ikväll drabbar de samman i partiledardueller
</span>
</h5>
</div>
</a></article>

<div class='latest-articles-show-more js-show-more' data-more-from='/nyheterna/artiklar/latest-articles?page=2'>
Visa fler
</div>

</div>
</div>
</aside>
<aside class='article-aside-2'>
<div class='article-aside-2-inner'>
<div class='program-aside-ad'>
<div class='aside-ad-inner'><div>
<script>
window.Fusion.space("right1");

</script>
</div>
</div>
</div>
<div class='program-aside-ad'>
<div class='aside-ad-inner'><div>
<script>
window.Fusion.space("right2");

</script>
</div>
</div>
</div>
</div>
</aside>
</div>
</section>


<footer class='site-footer'>
<div class='program-footer'>
<div class='program-footer-highlights-content'>
<div class='program-footer-news-highlights'>
<h2 class='program-footer-highlights-heading'>
Toppnyheter
</h2>
<ul class='program-footer-news-list'>
<li class='program-footer-news-list-item'>
<a href="https://www.tv4play.se/program/sporten/3946837"><div class='program-footer-news-list-item-name'>Sport</div>

<h3 class='program-footer-news-list-item-heading'>
<span>Spänning inför fredagens VM-lottning - Sporten</span>
</h3>
</a></li>
<li class='program-footer-news-list-item'>
<a href="https://www.tv4play.se/program/s%C3%A5-mycket-b%C3%A4ttre"><div class='program-footer-news-list-item-name'>TV4 Play</div>

<h3 class='program-footer-news-list-item-heading'>
<span>Så mycket musik!</span>
</h3>
</a></li>
<li class='program-footer-news-list-item'>
<a href="https://www.cmore.se/serie/72596-gasmamman/sasong-3/episod-1/3934511-gasmamman?utm_source=tv4&amp;utm_medium=partner&amp;utm_campaign=startsida_programblock&amp;utm_content=modus&amp;utm_term=cmore_only"><div class='program-footer-news-list-item-name'>C More</div>

<h3 class='program-footer-news-list-item-heading'>
<span>Gåsmamman på C More</span>
</h3>
</a></li>
<li class='program-footer-news-list-item'>
<a href="https://www.tv4play.se/program/enkelst%C3%B6ten"><div class='program-footer-news-list-item-name'>TV4 Play</div>

<h3 class='program-footer-news-list-item-heading'>
<span>Enkelstöten</span>
</h3>
</a></li>
<li class='program-footer-news-list-item'>
<a href="https://www.tv4play.se/program/idol"><div class='program-footer-news-list-item-name'>Idol</div>

<h3 class='program-footer-news-list-item-heading'>
<span>Vår nästa stjärna föds</span>
</h3>
</a></li>
<li class='program-footer-news-list-item'>
<a href="https://www.tv4play.se/program/bachelor-n%C3%A4r-leken-blev-allvar"><div class='program-footer-news-list-item-name'>TV4 Play</div>

<h3 class='program-footer-news-list-item-heading'>
<span>Jakten på den rätta i paradiset</span>
</h3>
</a></li>
</ul>
</div>
<div class='program-footer-program-highlights'>
<section class='program-footer-program-highlights-articles'>
<h2 class='program-footer-highlights-heading'>
Topprogram
</h2>
<article class='program-footer-article'>
<a href="https://www.tv4play.se/program/nyheterna/3946853"><div class='program-footer-article-header'>
<div class='program-footer-teaser-name'>Nyheterna</div>

<h3 class='program-footer-teaser-header'>
<span>LIVE: Flynn ljög om rysskopplingar</span>
</h3>
</div>
<figure class='program-footer-article-thumbnail'>
<img alt="LIVE: Flynn ljög om rysskopplingar" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/cut/source/https%3A%2F%2Fd1fc69ngj1uuz1.cloudfront.net%2F58375efab9a9f6cd2300100d%2F01-flynn-webb-2.jpg%3F1390" class="responsive" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</figure>
<div class='program-footer-article-content'>
<p>
Medger att han ljugit till FBI om sina kontakter med Rysslands ambassadör 
<span class='inline-link-with-arrow-right'></span>
</p>
</div>
</a></article>
<article class='program-footer-article'>
<a href="http://www.tv4.se/efter-tio/klipp/lovisa-flydde-mobbning-genom-att-blogga-om-kungahuset-3946884"><div class='program-footer-article-header'>
<div class='program-footer-teaser-name'>Malou Efter tio</div>

<h3 class='program-footer-teaser-header'>
<span>Kungablogg hjälpte mobbade Lovisa</span>
</h3>
</div>
<figure class='program-footer-article-thumbnail'>
<img alt="Kungablogg hjälpte mobbade Lovisa" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/cut/source/https%3A%2F%2Fd1fc69ngj1uuz1.cloudfront.net%2F59d32dbb4bd8e55fc6004cfa%2F171201-lovisa-uselius-kronprinsessan-FB-790.jpg%3F142" class="responsive" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</figure>
<div class='program-footer-article-content'>
<p>
15-åriga Lovisa fick tröst i att blogga om kungahuset.
<span class='inline-link-with-arrow-right'></span>
</p>
</div>
</a></article>
<article class='program-footer-article'>
<a href="http://www.tv4.se/nyhetsmorgon/klipp/anders-pihlblad-h%C3%B6ga-f%C3%B6rv%C3%A4ntningar-p%C3%A5-dagens-dop-3946863"><div class='program-footer-article-header'>
<div class='program-footer-teaser-name'>Nyhetsmorgon</div>

<h3 class='program-footer-teaser-header'>
<span>Här svimmar vakten</span>
</h3>
</div>
<figure class='program-footer-article-thumbnail'>
<img alt="Här svimmar vakten" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/cut/source/https%3A%2F%2Fd1fc69ngj1uuz1.cloudfront.net%2F596b10a624bc6275a5006358%2F01-VAKT790.jpg%3F355" class="responsive" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</figure>
<div class='program-footer-article-content'>
<p>
Reporten: &quot;Oj, nu är det dramatik här!&quot;
<span class='inline-link-with-arrow-right'></span>
</p>
</div>
</a></article>
</section>
</div>
<div class='program-footer-clip-highlights'>
<h2 class='program-footer-highlights-heading'>
Mest sett
</h2>
<div class='program-footer-clip-highlights-list'>
<article class='program-footer-clip-highlights-list-item'>
<a class="is-clickable" href="/nyhetsmorgon/klipp/jennys-strumpbyxor-engagerar-3946652"><figure class='aside-update-thumbnail'>
<span class='video-duration'>
1:43
</span>
<div class='aside-clip-play-button'>
<span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>
Spela
</span>
</div>
<img alt="Jennys strumpbyxor engagerar" data-size-as=".program-footer-clip-highlights-list-item .aside-update-thumbnail &gt; img" data-img="https://imageproxy.b17g.services/convert/resize/350x197/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P394%2FVMan-P3946652_IT.jpg" class="responsive" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</figure>
<div class='program-footer-highlights-item-text'>
<div class='program-footer-highlights-item-program-name'>
Nyhetsmorgon

</div>
<h5 class='aside-update-heading'>
<span>
Jennys strumpbyxor engagerar
</span>
</h5>
</div>
</a></article>
<article class='program-footer-clip-highlights-list-item'>
<a class="is-clickable" href="/nyheterna/klipp/prins-gabriel-gjorde-ljudlig-entre-madeleine-ryckte-in-med-napp-3946907"><figure class='aside-update-thumbnail'>
<span class='video-duration'>
0:47
</span>
<div class='aside-clip-play-button'>
<span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>
Spela
</span>
</div>
<img alt="Prins Gabriel gjorde ljudlig entré - Madeleine ryckte in med napp" data-size-as=".program-footer-clip-highlights-list-item .aside-update-thumbnail &gt; img" data-img="https://imageproxy.b17g.services/convert/resize/350x197/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P394%2FVMan-P3946907_ZF.jpg" class="responsive" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</figure>
<div class='program-footer-highlights-item-text'>
<div class='program-footer-highlights-item-program-name'>
Nyheterna

</div>
<h5 class='aside-update-heading'>
<span>
Prins Gabriel gjorde ljudlig entré - Madeleine ryckte in med napp
</span>
</h5>
</div>
</a></article>
<article class='program-footer-clip-highlights-list-item'>
<a class="is-clickable" href="/nyhetsmorgon/klipp/mobilf%C3%B6rbud-i-trafiken-3946851"><figure class='aside-update-thumbnail'>
<span class='video-duration'>
3:17
</span>
<div class='aside-clip-play-button'>
<span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>
Spela
</span>
</div>
<img alt="Mobilförbud i trafiken" data-size-as=".program-footer-clip-highlights-list-item .aside-update-thumbnail &gt; img" data-img="https://imageproxy.b17g.services/convert/resize/350x197/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P394%2FVMan-P3946851_HF.jpg" class="responsive" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</figure>
<div class='program-footer-highlights-item-text'>
<div class='program-footer-highlights-item-program-name'>
Nyhetsmorgon

</div>
<h5 class='aside-update-heading'>
<span>
Mobilförbud i trafiken
</span>
</h5>
</div>
</a></article>
<article class='program-footer-clip-highlights-list-item'>
<a class="is-clickable" href="/nyheterna/klipp/kent-ekeroth-frias-av-hovr%C3%A4tten-%C3%A5terst%C3%A5r-att-se-hur-sd-agerar-3946886"><figure class='aside-update-thumbnail'>
<span class='video-duration'>
4:04
</span>
<div class='aside-clip-play-button'>
<span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>
Spela
</span>
</div>
<img alt="Kent Ekeroth frias av hovrätten - &quot;Återstår att se hur SD agerar&quot;" data-size-as=".program-footer-clip-highlights-list-item .aside-update-thumbnail &gt; img" data-img="https://imageproxy.b17g.services/convert/resize/350x197/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P394%2FVMan-P3946886_NV.jpg" class="responsive" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</figure>
<div class='program-footer-highlights-item-text'>
<div class='program-footer-highlights-item-program-name'>
Nyheterna

</div>
<h5 class='aside-update-heading'>
<span>
Kent Ekeroth frias av hovrätten - &quot;Återstår att se hur SD agerar&quot;
</span>
</h5>
</div>
</a></article>
<article class='program-footer-clip-highlights-list-item'>
<a class="is-clickable" href="/nyheterna/klipp/prins-william-hoppas-harry-slutar-sno-min-mat-3946716"><figure class='aside-update-thumbnail'>
<span class='video-duration'>
1:00
</span>
<div class='aside-clip-play-button'>
<span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>
Spela
</span>
</div>
<img alt="Prins William: ”Hoppas Harry slutar sno min mat”" data-size-as=".program-footer-clip-highlights-list-item .aside-update-thumbnail &gt; img" data-img="https://imageproxy.b17g.services/convert/resize/350x197/source/https%3A%2F%2Fd1fc69ngj1uuz1.cloudfront.net%2F5a1ff29e24bc62cb48001eb1%2Fprinswilliam_harrymix_VMAN-ny.jpg%3F2" class="responsive" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</figure>
<div class='program-footer-highlights-item-text'>
<div class='program-footer-highlights-item-program-name'>
Nyheterna

</div>
<h5 class='aside-update-heading'>
<span>
Prins William: ”Hoppas Harry slutar sno min mat”
</span>
</h5>
</div>
</a></article>
<article class='program-footer-clip-highlights-list-item'>
<a class="is-clickable" href="/nyhetsmorgon/klipp/heml%C3%B6s-i-sverige-nils-jobbade-fram-till-61-nu-lever-p%C3%A5-gatan-3946303"><figure class='aside-update-thumbnail'>
<span class='video-duration'>
7:56
</span>
<div class='aside-clip-play-button'>
<span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>
Spela
</span>
</div>
<img alt="Hemlös i Sverige - Nils jobbade fram till 61 nu lever på gatan" data-size-as=".program-footer-clip-highlights-list-item .aside-update-thumbnail &gt; img" data-img="https://imageproxy.b17g.services/convert/resize/350x197/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P394%2FVMan-P3946303_EX.jpg" class="responsive" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</figure>
<div class='program-footer-highlights-item-text'>
<div class='program-footer-highlights-item-program-name'>
Nyhetsmorgon

</div>
<h5 class='aside-update-heading'>
<span>
Hemlös i Sverige - Nils jobbade fram till 61 nu lever på gatan
</span>
</h5>
</div>
</a></article>
<article class='program-footer-clip-highlights-list-item'>
<a class="is-clickable" href="/nyhetsmorgon/klipp/maria-forsblom-v%C3%A4ntar-barn-igen-3946657"><figure class='aside-update-thumbnail'>
<span class='video-duration'>
0:37
</span>
<div class='aside-clip-play-button'>
<span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>
Spela
</span>
</div>
<img alt="Maria Forsblom väntar barn igen!" data-size-as=".program-footer-clip-highlights-list-item .aside-update-thumbnail &gt; img" data-img="https://imageproxy.b17g.services/convert/resize/350x197/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P394%2FVMan-P3946657_QA.jpg" class="responsive" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</figure>
<div class='program-footer-highlights-item-text'>
<div class='program-footer-highlights-item-program-name'>
Nyhetsmorgon

</div>
<h5 class='aside-update-heading'>
<span>
Maria Forsblom väntar barn igen!
</span>
</h5>
</div>
</a></article>
<article class='program-footer-clip-highlights-list-item'>
<a class="is-clickable" href="/nyheterna/klipp/proteststormen-mot-trumps-antimuslimska-twitterinl%C3%A4gg-v%C3%A4xer-3946832"><figure class='aside-update-thumbnail'>
<span class='video-duration'>
0:41
</span>
<div class='aside-clip-play-button'>
<span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>
Spela
</span>
</div>
<img alt="Proteststormen mot Trumps antimuslimska Twitterinlägg växer" data-size-as=".program-footer-clip-highlights-list-item .aside-update-thumbnail &gt; img" data-img="https://imageproxy.b17g.services/convert/resize/350x197/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P394%2FVMan-P3946832.jpg" class="responsive" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</figure>
<div class='program-footer-highlights-item-text'>
<div class='program-footer-highlights-item-program-name'>
Nyheterna

</div>
<h5 class='aside-update-heading'>
<span>
Proteststormen mot Trumps antimuslimska Twitterinlägg växer
</span>
</h5>
</div>
</a></article>
</div>
</div>
</div>
</div>
<div class='site-footer-company-details'>
<div class='site-footer-company-details-inner'>
<div class='site-footer-company-details-content'>
<div class='site-footer-company-details-container'>
<div class='site-footer-company-details-column'>
<article class='site-footer-company-details-article'>
<h2 class='site-footer-company-details-heading'>
Kontakt
</h2>
<ul class='site-footer-company-details-list'>
<li>
<a class="site-footer-link" href="https://www.tv4play.se/support#humany-tv4play=/contact">Kontakta TV4</a>
</li>
<li>
<a class="site-footer-link" href="https://www.tv4play.se/support#humany-tv4play=/">Frågor och svar</a>
</li>
<li>
<a class="site-footer-link" href="https://www.facebook.com/TV4">TV4 på Facebook</a>
</li>
<li>
<a class="site-footer-link" href="https://www.twitter.com/TV4">TV4 på Twitter</a>
</li>
</ul>
</article>
</div>
<div class='site-footer-company-details-column'>
<article class='site-footer-company-details-article'>
<h2 class='site-footer-company-details-heading'>
Om TV4 AB
</h2>
<ul class='site-footer-company-details-list'>
<li>
<a class="site-footer-link" href="http://www.tv4gruppen.se/">Till TV4-Gruppens hemsida</a>
</li>
<li>
<a class="site-footer-link" href="http://www.bonnierbroadcasting.com/jobba-pa-tv4/">Jobba hos oss</a>
</li>
<li>
<a class="site-footer-link" href="http://www.tv4.se/tv4/artiklar/digitala-varum%C3%A4rken-inom-bonnier-59b285aecf4a3744d0009fb4">Mer inom Bonnier</a>
</li>
</ul>
</article>
<article class='site-footer-company-details-article'>
<h2 class='site-footer-company-details-heading'>
Annonsera
</h2>
<p>
<a class="site-footer-link" href="https://annonsera.tv4.se/">Annonsera i TV4-Gruppen</a>
</p>
</article>
</div>
</div>
<div class='site-footer-company-details-container'>
<div class='site-footer-company-details-column'>
<article class='site-footer-company-details-article'>
<h2 class='site-footer-company-details-heading'>
Om sajten
</h2>
<ul class='editor'>
<li>
<a class="site-footer-link" href="https://www.facebook.com/TV4">Snabba svar om våra program och tablåer</a>
</li>
<li>
Ansvarig utgivare:
<a class="site-footer-link" href="&#109;&#97;&#105;&#108;&#116;&#111;&#58;%41%6c%65%78%61%6e%64%72%61.%46%6f%72%73%6c%75%6e%64@%62%6f%6e%6e%69%65%72%62%72%6f%61%64%63%61%73%74%69%6e%67.%63%6f%6d">Alexandra Forslund</a>.
</li>
<li>
Tjänstgörande webbredaktör:
<a class="site-footer-link" href="&#109;&#97;&#105;&#108;&#116;&#111;&#58;%63%68%61%72%6c%6f%74%74%61.%68%75%6c%74%69%6e@%74%76%34.%73%65">Charlotta Hultin</a>.
</li>
<li>
<a class="site-footer-link" href="/tv4/artiklar/om-cookies-4f955a0204bf72169c000004">Om cookies</a>
</li>
<li>
<a class="site-footer-link" href="/tv4/artiklar/allm%C3%A4nna-anv%C3%A4ndarvillkor-f%C3%B6r-tv4s-tj%C3%A4nster-5742a60ffca38f120d00046b">Allmänna användarvillkor</a>
</li>
<li>
<a class="site-footer-link" href="/tv4/artiklar/integritetspolicy-tv4-ab-54339befc45948a638000008">Integritetspolicy TV4 AB</a>
</li>
</ul>
</article>
</div>
<div class='site-footer-company-details-column'>
<article class='site-footer-company-details-article'>
<h2 class='site-footer-company-details-heading'>
Snabblänkar
</h2>
<ul class='site-footer-company-details-list'>
<li><a class="site-footer-link" href="http://www.tv4.se/tv4/artiklar/var-med-i-tv4-s%C3%B6k-till-programmen-53161142c45948be2100000f">Var med i TV4</a></li>
<li><a class="site-footer-link" href="http://www.youtube.com/tv4">TV4 på YouTube</a></li>
<li><a class="site-footer-link" href="http://www.tv4.se/kontakt#humany-tv4-ts=/c462-tekniska-fragor">Tekniska frågor</a></li>
</ul>
</article>
</div>
</div>
</div>
</div>
</div>

</footer>

<!-- js_integration_start -->
<script src="/assets/application-7f28d5daae26a77ebd5760df06c79c4d.js"></script>
<!-- js_integration_end -->
<script type='text/javascript'>
    //********************************************************************************
    // tv4.se
    // The command "_trackContentPath" is optional but strongly recommended, it should
    // be replaced with the section path of the displayed page e.g. "/Home/News"
    //********************************************************************************

  var _cInfo = _cInfo || [];
  (function () {
    if (document.cookie.match("__codnt") === null) {
      window._cInfo.push(
                { cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
        { cmd: "_executeTracking" }
      );

      var ca = document.createElement('script');
      ca.type = 'text/javascript';
      ca.async = true;
      ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/ed648cc0cc084713a4cabf0fb9979871.js';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(ca, s);
    }
  })();
</script>
<script>
  $(function() {
    var randStr = Math.random().toString(36).replace(/[^a-z]+/g, '');
    var articleStatURL = &quot;http://stat-api.tv4play.se/v?id=5a211b1824bc623cf1006689&amp;program=nyheterna&amp;type=article&amp;category=tv4se&amp;rand=&quot; + randStr;
  
    $("<img>").attr("src", articleStatURL).hide().appendTo("body");
  });
</script>

</body>
</html>

