<!DOCTYPE html>
<html lang='sv'>
<head>
<meta charset='utf-8'>
<link href='//fonts.googleapis.com/css?family=Esteban&amp;subset=latin,latin-ext' rel='stylesheet'>
<title data-title-suffix='Nyheterna - tv4.se'>
Gängledare sköts till döds - hög polisnärvaro när rättegången inleds - Nyheterna - tv4.se
</title>
<meta content='TV4Nyheternas Lennart Hultman-Boye bevakar rättegången i Solna tingsrätt där en 30-årig man står åtalad för två mord i Kista norr om Stockholm. Mannen ska enligt åtalet ha funnits i baksätet när han sköt ihjäl två män i en bil den 8 mars.
' name='description'>

<!--[if (!IE) | (gte IE 9)]><!-->
<link rel="stylesheet" media="only screen and (width)" href="/assets/application-f746ea4565fbd7e79b313037dc280066.css" />
<!--<![endif]-->
<!--[if (IE 8)|(IE 9)]>
<link rel="stylesheet" media="screen" href="/assets/ie8-25d2bfa40fe931a8a27256db698bd913.css" />
<![endif]-->
<!--[if lt IE 8]>
<link rel="stylesheet" media="screen" href="/assets/ie7-18ed5ec0e7045fd39590ff6b8af11216.css" />
<![endif]-->
<!--[if lt IE 9]>
<script src="/assets/html5shiv-099dae74e464f55354866a5d324201fc.js"></script>
<![endif]-->
<link rel="shortcut icon" type="image/x-icon" href="/assets/favicon-014e22714e5b53b7466bd6639f9f5d26.ico" />
<meta content='width=device-width, initial-scale=1' id='viewportmeta' name='viewport'>
<link href='http://www.tv4.se/nyheterna/klipp/g%C3%A4ngledare-sk%C3%B6ts-till-d%C3%B6ds-h%C3%B6g-polisn%C3%A4rvaro-n%C3%A4r-r%C3%A4tteg%C3%A5ngen-inleds-3939181' rel='canonical'>
<meta content='#c4161c' name='theme-color'>
<link href='/humans.txt' rel='author'>
<!-- head ad script block -->


<meta content='440283125997995' property='fb:app_id'>
<meta content='161213550620219' property='fb:pages'>
<meta content='1835666879985924' property='fb:pages'>
<meta content='351245205059765' property='fb:pages'>
<meta content='332684867168' property='fb:pages'>
<meta content='1040911299336395' property='fb:pages'>
<meta content='311258045770' property='fb:pages'>
<meta content='1530287077287291' property='fb:pages'>
<meta content='283142851890480' property='fb:pages'>
<meta content='557501950976234' property='fb:pages'>
<meta content='1488692984748533' property='fb:pages'>
<meta content='287290444237' property='fb:pages'>
<meta content='380894025397249' property='fb:pages'>
<meta content='1258097667643987' property='fb:pages'>
<meta content='296165516193' property='fb:pages'>
<meta content='120261524664389' property='fb:pages'>
<meta content='117178701645843' property='fb:pages'>
<meta content='125840924102392' property='fb:pages'>
<meta content='940947922705349' property='fb:pages'>
<meta content='1689601971266993' property='fb:pages'>
<meta content='1476213862685953' property='fb:pages'>
<meta content='46223621890' property='fb:pages'>
<meta content='1473233579634534' property='fb:pages'>
<meta content='920205231388558' property='fb:pages'>
<meta content='914870788563777' property='fb:pages'>
<meta content='100151460031406' property='fb:pages'>
<meta content='109865185704658' property='fb:pages'>
<meta content='156578424377507' property='fb:pages'>
<meta content='731922630318667' property='fb:pages'>
<meta content='190188271347729' property='fb:pages'>
<meta content='146292075387317' property='fb:pages'>
<meta content='1414793675462895' property='fb:pages'>
<meta content='105634199464596' property='fb:pages'>
<meta content='173511562667860' property='fb:pages'>
<meta content='1409921415935496' property='fb:pages'>
<meta content='1120526478048267' property='fb:pages'>
<meta content='170774410534' property='fb:pages'>
<meta content='457979115203' property='fb:pages'>
<meta content='227348010798153' property='fb:pages'>
<meta content='227348010798153' property='fb:pages'>
<meta content='288947554502673' property='fb:pages'>
<meta content='1758362791075211' property='fb:pages'>
<meta content='288947554502673' property='fb:pages'>
<meta content='116552018378944' property='fb:pages'>
<meta content='422656194596487' property='fb:pages'>
<meta content='162816367111296' property='fb:pages'>
<meta content='179438385500328' property='fb:pages'>
<meta content='428335770625033' property='fb:pages'>
<meta content='179922105539561' property='fb:pages'>
<meta content='444558112399420' property='fb:pages'>
<meta content='125858087471495' property='fb:pages'>
<meta content='152929588104081' property='fb:pages'>
<meta content='1663798827225275' property='fb:pages'>
<meta content='Gängledare sköts till döds - hög polisnärvaro när rättegången inleds - Nyheterna - tv4.se' property='og:title'>
<meta content='article' property='og:type'>
<meta content='TV4Nyheternas Lennart Hultman-Boye bevakar rättegången i Solna tingsrätt där en 30-årig man står åtalad för två mord i Kista norr om Stockholm. Mannen ska enligt åtalet ha funnits i baksätet när han sköt ihjäl två män i en bil den 8 mars.
' property='og:description'>
<meta content='http://www.tv4.se/nyheterna/klipp/g%C3%A4ngledare-sk%C3%B6ts-till-d%C3%B6ds-h%C3%B6g-polisn%C3%A4rvaro-n%C3%A4r-r%C3%A4tteg%C3%A5ngen-inleds-3939181' property='og:url'>
<meta content='https://imageproxy.b17g.services?source=https://asset-images.tv4play.se/VMan-P393/VMan-P3939181_UQ.jpg&amp;logo=play_video&amp;resize=620' property='og:image'>
<meta content='Gängledare sköts till döds - hög polisnärvaro när rättegången inleds - Nyheterna - tv4.se' property='twitter:title'>
<meta content='@tv4' property='twitter:site'>
<meta content='player' property='twitter:card'>
<meta content='TV4Nyheternas Lennart Hultman-Boye bevakar rättegången i Solna tingsrätt där en 30-årig man står åtalad för två mord i Kista norr om Stockholm. Mannen ska enligt åtalet ha funnits i baksätet när han sköt ihjäl två män i en bil den 8 mars.
' property='twitter:description'>
<meta content='https://asset-images.tv4play.se/VMan-P393/VMan-P3939181_UQ.jpg' property='twitter:image'>
<meta content='https://www.tv4play.se/iframe/video/3939181' property='twitter:player'>
<meta content='https://www.tv4play.se/iframe/video/3939181' property='twitter:player:stream'>
<meta content='720' property='twitter:player:width'>
<meta content='405' property='twitter:player:height'>

<script type='text/javascript'>
  var TV4_GOOGLE_ANALYTICS_ACCOUNT = "UA-969441-6";
</script>


<link rel="alternate" type="application/atom+xml" title="ATOM" href="/nyheterna/klipp/rss" />

<script>
  var mediaQueryPhone = '(max-width: 730px)';
  
  var cloudKeys = {
    insights: 'INS8GFMRVMI1',
    mobileAdNetwork: 'ADN9G2NGQG38',
    adNetwork: 'ADN0Z2NJI298'
  };
  
  var burtConfigs = {
    domain: 'tv4.se',
    phone: {
       site: 'mobila-tv4.se',
       trackingKey: 'MOBRUCNGQGVB',
       scriptSrc: '//m.burt.io/m/mobila-tv4-se.js',
       cloudKeys: [cloudKeys.insights, cloudKeys.mobileAdNetwork, cloudKeys.adNetwork]
    },
  
    desktop: {
       site: 'tv4.se',
       trackingKey: 'BINKQSYR38BG',
       scriptSrc: '//m.burt.io/t/tv4-se.js',
       cloudKeys: [cloudKeys.insights, cloudKeys.adNetwork]
    }
  };
  
  var activeTrackingConfig = burtConfigs.desktop;
  if (window.matchMedia(mediaQueryPhone).matches){
    activeTrackingConfig = burtConfigs.phone;
  }
  
  var addScriptTag = function(scriptSrc) {
    var s = document.createElement('script');
    s.setAttribute('src',scriptSrc);
    s.setAttribute('type', 'text/javascript');
    document.getElementsByTagName('head')[0].appendChild(s);
  };
  
  addScriptTag(activeTrackingConfig.scriptSrc);
  
  window.byburt_segments = (function() {
    var matches = document.cookie.match(/burtSegments=([^;]+)/);
    if(matches && matches.length === 2) {
        return matches[1].split(',');
    }
    return [];
  })();
  
  window.burtApi = window.burtApi || [];
  window.burtApi.push(function() {
  
    window.burtApi.startTracking(function(api) {
      api.setTrackingKey(activeTrackingConfig.trackingKey, activeTrackingConfig.site);
      api.setDomain(burtConfigs.domain);
  
      for (var i = 0; i < activeTrackingConfig.cloudKeys.length; i++) {
        api.addCloudKey(activeTrackingConfig.cloudKeys[i]);
      }
  
      api.setDemographicsProvider('cint');
  
      api.withUserSegments(function(segments) {
        //window.byburt_segments = segments;
        var date = new Date();
        date.setTime(+date + 1 * 864e+5);
        document.cookie = 'burtSegments=' + segments.join(',') + '; expires=' +
        date.toUTCString() + '; path=/';
      });
  
      var dloc = document.location;
      var path = dloc.pathname;
      var interestCategorySent = false;
  
      /^\/nyheterna/.test(path) && (interestCategorySent = true) && api.annotate('burt.content', 'tags', ['BI_News']);
      /^\/sport/.test(path) && (interestCategorySent = true) && api.annotate('burt.content', 'tags', ['BI_Sports']);
  
      !interestCategorySent && api.annotate('burt.content', 'tags', ['BI_ArtsEntertainment']);
    });
  
  });
</script>

<script src='https://p.lp4.io/app/54/48/fb/5448fbdde45a1d67470c22a2.js' type='text/javascript'></script>
</head>
<body class='nojs premium_badge program_nyheterna' data-native='true' data-tv4play-host='www.tv4play.se'>
<noscript>
<iframe height='0' src='//www.googletagmanager.com/ns.html?id=GTM-KPJWLJ' style='display:none;visibility:hidden' width='0'></iframe>
</noscript>
<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-KPJWLJ');
</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/sv_SE/all.js#xfbml=1&appId=440283125997995";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<script type="text/javascript">
  window.___gcfg = {lang: 'sv'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '309673239243967');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=309673239243967&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<script src='//fusion.adtoma.com/script.js'></script>
<script>
window.Fusion.adServer = "fusion.adtoma.com";
window.Fusion.mediaZone = "tv4.tv4se.program.nyheterna.videos";
window.Fusion.layout = "layout_prime_program_videos";
window.Fusion.parameters["byburt_segments"] = (!!window.byburt_segments.length) ? window.byburt_segments : 'none';

window.Fusion.loadAds();


</script>
<script>
window.Fusion.space("rm1");
</script>


<!-- Commented out to provide the same style to all pages, regardless of ads present or not -->
<!-- - if content_for?(:top_ad) -->
<div class='ad-top'><div>
<script>
window.Fusion.space("top1");

</script>
</div>

</div>
<header class='site-header'>
<nav>
<a href="/"><h1 class='site-logo'>TV4</h1>
</a><div class='site-nav' data-font-size='responsive'>
<a class="site-nav-item " data-track-path="Program &amp; kanaler" data-verbose-text="Program &amp; kanaler" href="/program"><abbr class='nav-item-terse'>Program</abbr>
</a>
<a class="site-nav-item " data-track-path="Tablå" href="/tabl%C3%A5">Tablå
</a>
<a class="site-nav-item" target="_blank" data-track-path="TV4 Play" href="http://www.tv4play.se?utm_campaign=tv4.se-framework&amp;utm_medium=link&amp;utm_source=www.tv4.se&amp;utm_content=level-1-navigation">TV4 Play</a>
<a class="site-nav-item " data-track-path="Nyheter" href="/nyheterna">Nyheter
</a>
<a class="site-nav-item " data-track-path="Sport" href="/sport">Sport
</a>
<a class="site-nav-item" data-track-path="Kontakt" href="https://www.tv4play.se/support#humany-tv4play=/contact">Kontakt</a>
<a class="site-nav-item" data-track-path="Vanliga frågor &amp; svar" href="https://www.tv4play.se/support#humany-tv4play=/">Vanliga frågor &amp; svar</a>
</div>
<div class='site-search-main'>
<form action='/search' class='site-search-form x-search-form' method='get'>
<input name='utf8' type='hidden' value='✓'>
<input class='site-search-input x-search-field' name='q' placeholder='Sök…' type='text'>
<button class='site-search-input-button x-search-button' type='submit'>
<span class='search-button-icon'></span>
Sök
</button>
</form>
</div>

</nav>
</header>
<header class='prime-program-header'>
<a class="prime-program-header-link" href="/nyheterna"><div class='prime-program-header-image'>
<img alt="" data-base-dimension="height" data-aspect-ratio="0.21667" data-perfect-size="true" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/cut/source/https%3A%2F%2Fd1fc69ngj1uuz1.cloudfront.net%2F5662d160fca38f6c0500017e%2Fnyheter_v2.png%3F1" class="responsive" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</div>
<div class='prime-program-channel-badge'>
<div class='prime-program-channel-badge-background'></div>
<div class='decorate-tv4 prime-program-channel-badge-logo'></div>
</div>
</a><div class='prime-program-header-next-episode-dark'>
Varje kväll 19:00 och 22:00, samt i Nyhetsmorgon
</div>
<div class='prime-program-social-media-wrapper'>
<a alt='facebook' class='prime-program-social-link link-to-facebook' href='https://www.facebook.com/nyheternatv4?ref=hl' target='_blank'>
facebook
</a>

<a alt='twitter' class='prime-program-social-link link-to-twitter' href='https://twitter.com/Nyheterna' target='_blank'>
twitter
</a>

<a alt='youtube' class='prime-program-social-link link-to-youtube' href='http://www.youtube.com/user/tv4nyheterna' target='_blank'>
youtube
</a>

</div>
</header>

<nav class='program-nav'>
<div class='program-nav-inner'>
<a class="program-nav-item " href="/nyheterna">Toppnyheter
</a>
<a class="program-nav-item " target="_blank" href="/nyheterna/news_tips">Tipsa
</a>
<a class="program-nav-item " href="/nyheterna/artiklar">Artiklar
</a>

<a class="program-nav-item is-current" href="/nyheterna/klipp">Klipp
</a>

<a class="program-nav-item " href="/v%C3%A4der">Väder
</a>
<a class="program-nav-item " href="/nyheterna/riksreportrar">Riksreportrar
</a>
<a class="program-nav-item " href="http://www.tv4play.se/program/nyheterna">Nyhetssändningar
</a>
<a class="program-nav-item " href="http://www.tv4play.se/program/ekonomi">Ekonominyheterna
</a>
<a class="program-nav-item " href="http://nyheterna.blogg.tv4.se/ ">Blogg
</a>

<div class='program-nav-spillover'>
<div class='program-nav-spillover-button'>
<span></span>
</div>
<div class='program-nav-spillover-dropdown'></div>
</div>
</div>
</nav>

<section class='video-gallery'>
<header>
<h2 class='video-gallery-title'>
Klipp från Nyheterna
</h2>
<ul class='video-gallery-quick-selections'>
<li class='video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyheterna/klipp'>
Alla
</a>
</li>
<li class='video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyheterna/klipp?quick_selection=inrikes&amp;utf8=%E2%9C%93'>
Inrikes
</a>
</li>
<li class='video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyheterna/klipp?quick_selection=utrikes&amp;utf8=%E2%9C%93'>
Utrikes
</a>
</li>
<li class='video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyheterna/klipp?quick_selection=kalla-fakta-monstret&amp;utf8=%E2%9C%93'>
Kalla fakta - Monstret
</a>
</li>
<li class='video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyheterna/klipp?quick_selection=massakern-i-las-vegas&amp;utf8=%E2%9C%93'>
Massakern i Las Vegas
</a>
</li>
<li class='video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyheterna/klipp?quick_selection=nobelpriset&amp;utf8=%E2%9C%93'>
Nobelpriset 2017
</a>
</li>
<li class='video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyheterna/klipp?quick_selection=nazistdemonstration-i-g%C3%B6teborg&amp;utf8=%E2%9C%93'>
Nazistdemonstration i Göteborg
</a>
</li>
<li class='video-gallery-quick-selection-item js-show-more-selections'>
<a class='video-gallery-quick-selection-button' href='#'>
Visa fler
</a>
</li>
<div class='video-gallery-search'>
<form action='/nyheterna/klipp' method='get'>
<input name='utf8' type='hidden' value='✓'>
<input name='quick_selection' type='hidden'>
<input class='video-gallery-search-input' name='clip_query' placeholder='Sök inom &quot;Nyheterna&quot;...' type='text'>
<button class='site-search-input-button' type='submit'>
<span class='search-button-icon'></span>
Sök
</button>
</form>
</div>
</ul>

</header>
<div class='video-gallery-inner'>
<article class='video-clip' data-auto-start='true' data-program-format='Nyheterna' data-social-buttons='true' data-video-url='http://www.tv4.se/nyheterna/klipp/g%C3%A4ngledare-sk%C3%B6ts-till-d%C3%B6ds-h%C3%B6g-polisn%C3%A4rvaro-n%C3%A4r-r%C3%A4tteg%C3%A5ngen-inleds-3939181' data-videoid='gängledare-sköts-till-döds-hög-polisnärvaro-när-rättegången-inleds-3939181'>
<a class="video-clip-link" href="/nyheterna/klipp/g%C3%A4ngledare-sk%C3%B6ts-till-d%C3%B6ds-h%C3%B6g-polisn%C3%A4rvaro-n%C3%A4r-r%C3%A4tteg%C3%A5ngen-inleds-3939181"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='181' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyheterna' data-program='nyheterna' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3939181'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
3:01
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Gängledare sköts till döds - hög polisnärvaro när rättegången inleds" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P393%2FVMan-P3939181_UQ.jpg" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Gängledare sköts till döds - hög polisnärvaro när rättegången inleds
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-10-12T10:22:00+02:00">i dag kl 10:22
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
3:01
</div>
</div>
</div>

<p class='video-clip-text'>TV4Nyheternas Lennart Hultman-Boye bevakar rättegången i Solna tingsrätt där en 30-årig man står åtalad för två mord i Kista norr om Stockholm. Mannen ska enligt åtalet ha funnits i baksätet när han sköt ihjäl två män i en bil den 8 mars.
</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyheterna/klipp/g%C3%A4ngledare-sk%C3%B6ts-till-d%C3%B6ds-h%C3%B6g-polisn%C3%A4rvaro-n%C3%A4r-r%C3%A4tteg%C3%A5ngen-inleds-3939181?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyheterna%2Fklipp%2Fg%25C3%25A4ngledare-sk%25C3%25B6ts-till-d%25C3%25B6ds-h%25C3%25B6g-polisn%25C3%25A4rvaro-n%25C3%25A4r-r%25C3%25A4tteg%25C3%25A5ngen-inleds-3939181&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyheterna/klipp/g%C3%A4ngledare-sk%C3%B6ts-till-d%C3%B6ds-h%C3%B6g-polisn%C3%A4rvaro-n%C3%A4r-r%C3%A4tteg%C3%A5ngen-inleds-3939181'></div>
</div>
</article>

<article class='video-clip' data-auto-start='false' data-program-format='Nyheterna' data-social-buttons='true' data-video-url='http://www.tv4.se/nyheterna/klipp/h%C3%A5ll-ut-i-h%C3%B6strusket-snart-kommer-v%C3%A4rmen-tillbaka-3939211' data-videoid='håll-ut-i-höstrusket-snart-kommer-värmen-tillbaka-3939211'>
<a class="video-clip-link" href="/nyheterna/klipp/h%C3%A5ll-ut-i-h%C3%B6strusket-snart-kommer-v%C3%A4rmen-tillbaka-3939211"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='306' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyheterna' data-program='nyheterna' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3939211'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
5:06
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Håll ut i höstrusket - snart kommer värmen tillbaka!" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P393%2FVMan-P3939211_EV.jpg" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Håll ut i höstrusket - snart kommer värmen tillbaka!
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-10-12T13:12:00+02:00">i dag kl 13:12
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
5:06
</div>
</div>
</div>

<p class='video-clip-text'>Just nu råder höstrusk i större delar av landet, men det ska bli betydligt bättre lovar meteorolog Linda Eriksson - och det kan vi tacka orkanen Ofelia för.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyheterna/klipp/h%C3%A5ll-ut-i-h%C3%B6strusket-snart-kommer-v%C3%A4rmen-tillbaka-3939211?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyheterna%2Fklipp%2Fh%25C3%25A5ll-ut-i-h%25C3%25B6strusket-snart-kommer-v%25C3%25A4rmen-tillbaka-3939211&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyheterna/klipp/h%C3%A5ll-ut-i-h%C3%B6strusket-snart-kommer-v%C3%A4rmen-tillbaka-3939211'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyheterna' data-social-buttons='true' data-video-url='http://www.tv4.se/nyheterna/klipp/patienterna-%C3%A4r-helt-r%C3%A4ttsl%C3%B6sa-l%C3%A4kare-om-macchiarini-beslutet-3939207' data-videoid='patienterna-är-helt-rättslösa-läkare-om-macchiarini-beslutet-3939207'>
<a class="video-clip-link" href="/nyheterna/klipp/patienterna-%C3%A4r-helt-r%C3%A4ttsl%C3%B6sa-l%C3%A4kare-om-macchiarini-beslutet-3939207"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='357' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyheterna' data-program='nyheterna' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3939207'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
5:57
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="&quot;Patienterna är helt rättslösa&quot; - läkare om Macchiarini-beslutet" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P393%2FVMan-P3939207_VN.jpg" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
&quot;Patienterna är helt rättslösa&quot; - läkare om Macchiarini-beslutet
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-10-12T12:40:00+02:00">i dag kl 12:40
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
5:57
</div>
</div>
</div>

<p class='video-clip-text'>- Jag skäms över att vara läkare i ett sånt här system, det säger Karl-Henrik Grinnemo, som jobbade som läkare på Karolinska sjukhuset och var den som slog larm om kirirgens verksamhet, efter beslutet att förundersökningarna gällande tre patienters dödsfall läggs ner.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyheterna/klipp/patienterna-%C3%A4r-helt-r%C3%A4ttsl%C3%B6sa-l%C3%A4kare-om-macchiarini-beslutet-3939207?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyheterna%2Fklipp%2Fpatienterna-%25C3%25A4r-helt-r%25C3%25A4ttsl%25C3%25B6sa-l%25C3%25A4kare-om-macchiarini-beslutet-3939207&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyheterna/klipp/patienterna-%C3%A4r-helt-r%C3%A4ttsl%C3%B6sa-l%C3%A4kare-om-macchiarini-beslutet-3939207'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyheterna' data-social-buttons='true' data-video-url='http://www.tv4.se/nyheterna/klipp/f%C3%B6runders%C3%B6kningar-mot-skandal-l%C3%A4karen-macchiarini-l%C3%A4ggs-ner-3939201' data-videoid='förundersökningar-mot-skandal-läkaren-macchiarini-läggs-ner-3939201'>
<a class="video-clip-link" href="/nyheterna/klipp/f%C3%B6runders%C3%B6kningar-mot-skandal-l%C3%A4karen-macchiarini-l%C3%A4ggs-ner-3939201"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='147' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyheterna' data-program='nyheterna' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3939201'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
2:27
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Förundersökningar mot &quot;skandal-läkaren&quot; Macchiarini läggs ner" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P393%2FVMan-P3939201_OM.jpg" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Förundersökningar mot &quot;skandal-läkaren&quot; Macchiarini läggs ner
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-10-12T11:45:00+02:00">i dag kl 11:45
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
2:27
</div>
</div>
</div>

<p class='video-clip-text'>Tre personer har dött efter att ha blivit opererade i Sverige av den skandalomsusade kirurgen Paolo Macchiarini.
 Men nu läggs förundersökningen mot honom ned.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyheterna/klipp/f%C3%B6runders%C3%B6kningar-mot-skandal-l%C3%A4karen-macchiarini-l%C3%A4ggs-ner-3939201?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyheterna%2Fklipp%2Ff%25C3%25B6runders%25C3%25B6kningar-mot-skandal-l%25C3%25A4karen-macchiarini-l%25C3%25A4ggs-ner-3939201&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyheterna/klipp/f%C3%B6runders%C3%B6kningar-mot-skandal-l%C3%A4karen-macchiarini-l%C3%A4ggs-ner-3939201'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyheterna' data-social-buttons='true' data-video-url='http://www.tv4.se/nyheterna/klipp/allt-peter-madsen-valt-att-ber%C3%A4tta-har-kunnat-motbevisas-3939191' data-videoid='allt-peter-madsen-valt-att-berätta-har-kunnat-motbevisas-3939191'>
<a class="video-clip-link" href="/nyheterna/klipp/allt-peter-madsen-valt-att-ber%C3%A4tta-har-kunnat-motbevisas-3939191"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='341' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyheterna' data-program='nyheterna' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3939191'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
5:41
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="&quot;Allt Peter Madsen valt att berätta har kunnat motbevisas&quot;" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P393%2FVMan-P3939191_CU.jpg" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
&quot;Allt Peter Madsen valt att berätta har kunnat motbevisas&quot;
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-10-12T11:05:00+02:00">i dag kl 11:05
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
5:41
</div>
</div>
</div>

<p class='video-clip-text'>Advokaten och DNA-experten Johanna Björkman om uppgifterna från Köpenhamnspolisen att en såg hittats vid dykningar i fallet med den mördade Kim Wall.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyheterna/klipp/allt-peter-madsen-valt-att-ber%C3%A4tta-har-kunnat-motbevisas-3939191?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyheterna%2Fklipp%2Fallt-peter-madsen-valt-att-ber%25C3%25A4tta-har-kunnat-motbevisas-3939191&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyheterna/klipp/allt-peter-madsen-valt-att-ber%C3%A4tta-har-kunnat-motbevisas-3939191'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyheterna' data-social-buttons='true' data-video-url='http://www.tv4.se/nyheterna/klipp/s%C3%A5-p%C3%A5verkas-du-av-nya-f%C3%B6rslaget-om-datalagring-3939189' data-videoid='så-påverkas-du-av-nya-förslaget-om-datalagring-3939189'>
<a class="video-clip-link" href="/nyheterna/klipp/s%C3%A5-p%C3%A5verkas-du-av-nya-f%C3%B6rslaget-om-datalagring-3939189"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='90' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyheterna' data-program='nyheterna' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3939189'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
1:30
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Så påverkas du av nya förslaget om datalagring" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P393%2FVMan-P3939189_VJ.jpg" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Så påverkas du av nya förslaget om datalagring
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-10-12T11:01:00+02:00">i dag kl 11:01
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
1:30
</div>
</div>
</div>

<p class='video-clip-text'>EU-domstolen har tidigare dömt ut den svenska datalagringen och det nya förslaget är tänkt att anpassa svensk lagstiftning. Men enligt kritikerna innebär de nya reglerna i praktiken att datalagringen utökas.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyheterna/klipp/s%C3%A5-p%C3%A5verkas-du-av-nya-f%C3%B6rslaget-om-datalagring-3939189?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyheterna%2Fklipp%2Fs%25C3%25A5-p%25C3%25A5verkas-du-av-nya-f%25C3%25B6rslaget-om-datalagring-3939189&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyheterna/klipp/s%C3%A5-p%C3%A5verkas-du-av-nya-f%C3%B6rslaget-om-datalagring-3939189'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyheterna' data-social-buttons='true' data-video-url='http://www.tv4.se/nyheterna/klipp/polisen-g%C3%A4ngkriminalitet-ett-j%C3%A4ttestort-problem-det-d%C3%B6dliga-v%C3%A5ldet-%C3%B6kar-3939188' data-videoid='polisen-gängkriminalitet-ett-jättestort-problem-det-dödliga-våldet-ökar-3939188'>
<a class="video-clip-link" href="/nyheterna/klipp/polisen-g%C3%A4ngkriminalitet-ett-j%C3%A4ttestort-problem-det-d%C3%B6dliga-v%C3%A5ldet-%C3%B6kar-3939188"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='351' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyheterna' data-program='nyheterna' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3939188'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
5:51
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Polisen: &quot;Gängkriminalitet ett jättestort problem - det dödliga våldet ökar&quot;" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P393%2FVMan-P3939188_CX.jpg" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Polisen: &quot;Gängkriminalitet ett jättestort problem - det dödliga våldet ökar&quot;
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-10-12T10:57:00+02:00">i dag kl 10:57
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
5:51
</div>
</div>
</div>

<p class='video-clip-text'>Gängkriminaliteten i Sverige är ett enormt problem för polisen och kräver stora resurser berättar kriminalinspektör Patrik Zanders med anledning av att rättegången om dubbelmordet i Kista i mars nu inleds i Solna Tingsrätt.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyheterna/klipp/polisen-g%C3%A4ngkriminalitet-ett-j%C3%A4ttestort-problem-det-d%C3%B6dliga-v%C3%A5ldet-%C3%B6kar-3939188?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyheterna%2Fklipp%2Fpolisen-g%25C3%25A4ngkriminalitet-ett-j%25C3%25A4ttestort-problem-det-d%25C3%25B6dliga-v%25C3%25A5ldet-%25C3%25B6kar-3939188&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyheterna/klipp/polisen-g%C3%A4ngkriminalitet-ett-j%C3%A4ttestort-problem-det-d%C3%B6dliga-v%C3%A5ldet-%C3%B6kar-3939188'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyheterna' data-social-buttons='true' data-video-url='http://www.tv4.se/nyheterna/klipp/h%C3%A4r-%C3%A4r-skon-som-skapar-n%C3%A4tdebatt-vilka-f%C3%A4rger-ser-du-3939186' data-videoid='här-är-skon-som-skapar-nätdebatt-vilka-färger-ser-du-3939186'>
<a class="video-clip-link" href="/nyheterna/klipp/h%C3%A4r-%C3%A4r-skon-som-skapar-n%C3%A4tdebatt-vilka-f%C3%A4rger-ser-du-3939186"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='68' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyheterna' data-program='nyheterna' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3939186'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
1:08
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Här är skon som skapar nätdebatt - vilka färger ser du?" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P393%2FVMan-P3939186_NS.jpg" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Här är skon som skapar nätdebatt - vilka färger ser du?
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-10-12T10:44:00+02:00">i dag kl 10:44
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
1:08
</div>
</div>
</div>

<p class='video-clip-text'>Nu är det dags för alla att diskutera färgen på ett klädesplagg igen. Tycker du att skon är grå och turkos eller rosa och vit? Vi har svaret!</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyheterna/klipp/h%C3%A4r-%C3%A4r-skon-som-skapar-n%C3%A4tdebatt-vilka-f%C3%A4rger-ser-du-3939186?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyheterna%2Fklipp%2Fh%25C3%25A4r-%25C3%25A4r-skon-som-skapar-n%25C3%25A4tdebatt-vilka-f%25C3%25A4rger-ser-du-3939186&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyheterna/klipp/h%C3%A4r-%C3%A4r-skon-som-skapar-n%C3%A4tdebatt-vilka-f%C3%A4rger-ser-du-3939186'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyheterna' data-social-buttons='true' data-video-url='http://www.tv4.se/nyheterna/klipp/90-procent-i-g%C3%A4ngen-vill-l%C3%A4mna-den-kriminella-milj%C3%B6n-3939187' data-videoid='90-procent-i-gängen-vill-lämna-den-kriminella-miljön-3939187'>
<a class="video-clip-link" href="/nyheterna/klipp/90-procent-i-g%C3%A4ngen-vill-l%C3%A4mna-den-kriminella-milj%C3%B6n-3939187"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='345' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyheterna' data-program='nyheterna' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3939187'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
5:45
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="&quot;90 procent i gängen vill lämna den kriminella miljön&quot;" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P393%2FVMan-P3939187_SG.jpg" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
&quot;90 procent i gängen vill lämna den kriminella miljön&quot;
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-10-12T10:40:00+02:00">i dag kl 10:40
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
5:45
</div>
</div>
</div>

<p class='video-clip-text'>Enligt Peter Svensson vid Fryshusets avhopparverksamhet vill de flesta som tillhör kriminella gäng hoppa av. Han har själv en gång tagit steget och lämnat den kriminella världen för att nu hjälpa andra att göra samma resa.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyheterna/klipp/90-procent-i-g%C3%A4ngen-vill-l%C3%A4mna-den-kriminella-milj%C3%B6n-3939187?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyheterna%2Fklipp%2F90-procent-i-g%25C3%25A4ngen-vill-l%25C3%25A4mna-den-kriminella-milj%25C3%25B6n-3939187&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyheterna/klipp/90-procent-i-g%C3%A4ngen-vill-l%C3%A4mna-den-kriminella-milj%C3%B6n-3939187'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyheterna' data-social-buttons='true' data-video-url='http://www.tv4.se/nyheterna/klipp/dykare-har-hittat-s%C3%A5g-kan-vara-ett-genombrott-i-ub%C3%A5tsfallet-3939180' data-videoid='dykare-har-hittat-såg-kan-vara-ett-genombrott-i-ubåtsfallet-3939180'>
<a class="video-clip-link" href="/nyheterna/klipp/dykare-har-hittat-s%C3%A5g-kan-vara-ett-genombrott-i-ub%C3%A5tsfallet-3939180"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='130' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyheterna' data-program='nyheterna' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3939180'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
2:10
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Dykare har hittat såg - &quot;Kan vara ett genombrott i ubåtsfallet&quot;" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P393%2FVMan-P3939180_RD.jpg" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Dykare har hittat såg - &quot;Kan vara ett genombrott i ubåtsfallet&quot;
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-10-12T10:06:00+02:00">i dag kl 10:06
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
2:10
</div>
</div>
</div>

<p class='video-clip-text'>Dykare har hittat en såg i Kögebukten i sökande efter bevis mot Peter Madsen som misstänks för mordet på svenska journalisten Kim Wall. - Madsen har sett setts på ubåten med en såg och är detta den sågen är det ännu ett genombrott i utredningen, säger Therese Cedergren som bevakar fallet åt TV4Nyheterna.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyheterna/klipp/dykare-har-hittat-s%C3%A5g-kan-vara-ett-genombrott-i-ub%C3%A5tsfallet-3939180?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyheterna%2Fklipp%2Fdykare-har-hittat-s%25C3%25A5g-kan-vara-ett-genombrott-i-ub%25C3%25A5tsfallet-3939180&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyheterna/klipp/dykare-har-hittat-s%C3%A5g-kan-vara-ett-genombrott-i-ub%C3%A5tsfallet-3939180'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyheterna' data-social-buttons='true' data-video-url='http://www.tv4.se/nyheterna/klipp/t%C3%A5g-med-farligt-gods-sp%C3%A5rade-ur-tio-vagnar-blockerar-sp%C3%A5ren-3939162' data-videoid='tåg-med-farligt-gods-spårade-ur-tio-vagnar-blockerar-spåren-3939162'>
<a class="video-clip-link" href="/nyheterna/klipp/t%C3%A5g-med-farligt-gods-sp%C3%A5rade-ur-tio-vagnar-blockerar-sp%C3%A5ren-3939162"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='53' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyheterna' data-program='nyheterna' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3939162'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
0:53
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Tåg med farligt gods spårade ur - tio vagnar blockerar spåren" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P393%2FVMan-P3939162_MZ.jpg" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Tåg med farligt gods spårade ur - tio vagnar blockerar spåren
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-10-12T09:28:00+02:00">i dag kl 09:28
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
0:53
</div>
</div>
</div>

<p class='video-clip-text'>Tågvagnar ligger huller om buller efter en urspårning vid tågstationen i Ludvika i natt. Det är ett godståg med farligt gods som spårat ur och flera kontaktledningar har rivits ner.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyheterna/klipp/t%C3%A5g-med-farligt-gods-sp%C3%A5rade-ur-tio-vagnar-blockerar-sp%C3%A5ren-3939162?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyheterna%2Fklipp%2Ft%25C3%25A5g-med-farligt-gods-sp%25C3%25A5rade-ur-tio-vagnar-blockerar-sp%25C3%25A5ren-3939162&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyheterna/klipp/t%C3%A5g-med-farligt-gods-sp%C3%A5rade-ur-tio-vagnar-blockerar-sp%C3%A5ren-3939162'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyheterna' data-social-buttons='true' data-video-url='http://www.tv4.se/nyheterna/klipp/k%C3%A4nslosam-minnesstund-f%C3%B6r-kim-wall-i-new-york-3939131' data-videoid='känslosam-minnesstund-för-kim-wall-i-new-york-3939131'>
<a class="video-clip-link" href="/nyheterna/klipp/k%C3%A4nslosam-minnesstund-f%C3%B6r-kim-wall-i-new-york-3939131"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='117' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyheterna' data-program='nyheterna' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3939131'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
1:57
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Känslosam minnesstund för Kim Wall i New York" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fd1fc69ngj1uuz1.cloudfront.net%2F59df3644cf4a37edab008133%2Fwall2_1-vman.jpg%3F1" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Känslosam minnesstund för Kim Wall i New York
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-10-12T07:34:00+02:00">i dag kl 07:34
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
1:57
</div>
</div>
</div>

<p class='video-clip-text'>År 2013 tog journalisten Kim Wall sin examen från Columbia universitetet i New York. Under onsdagskvällen hölls där en minnesceremoni för Kim Wall. Hennes mamma Ingrid Wall höll ett känslosamt tal och såväl vänner som studiekamrater fanns på plats.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyheterna/klipp/k%C3%A4nslosam-minnesstund-f%C3%B6r-kim-wall-i-new-york-3939131?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyheterna%2Fklipp%2Fk%25C3%25A4nslosam-minnesstund-f%25C3%25B6r-kim-wall-i-new-york-3939131&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyheterna/klipp/k%C3%A4nslosam-minnesstund-f%C3%B6r-kim-wall-i-new-york-3939131'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyheterna' data-social-buttons='true' data-video-url='http://www.tv4.se/nyheterna/klipp/kanske-%C3%A4r-det-h%C3%A4r-l%C3%B6sningen-p%C3%A5-trafikfaran-vid-skolor-3939108' data-videoid='kanske-är-det-här-lösningen-på-trafikfaran-vid-skolor-3939108'>
<a class="video-clip-link" href="/nyheterna/klipp/kanske-%C3%A4r-det-h%C3%A4r-l%C3%B6sningen-p%C3%A5-trafikfaran-vid-skolor-3939108"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='135' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyheterna' data-program='nyheterna' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3939108'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
2:15
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Kanske är det här lösningen på trafikfaran vid skolor" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P393%2FVMan-P3939108_VW.jpg" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Kanske är det här lösningen på trafikfaran vid skolor
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-10-12T06:34:00+02:00">i dag kl 06:34
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
2:15
</div>
</div>
</div>

<p class='video-clip-text'>Trafikkaoset kring landets skolor förvärras och föräldrarna är den största trafikfaran när de  skjutsar sina barn i bil. Det här visar en undersökning där över hälften av landets rektorer uppger att de är oroliga över utvecklingen.
</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyheterna/klipp/kanske-%C3%A4r-det-h%C3%A4r-l%C3%B6sningen-p%C3%A5-trafikfaran-vid-skolor-3939108?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyheterna%2Fklipp%2Fkanske-%25C3%25A4r-det-h%25C3%25A4r-l%25C3%25B6sningen-p%25C3%25A5-trafikfaran-vid-skolor-3939108&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyheterna/klipp/kanske-%C3%A4r-det-h%C3%A4r-l%C3%B6sningen-p%C3%A5-trafikfaran-vid-skolor-3939108'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyheterna' data-social-buttons='true' data-video-url='http://www.tv4.se/nyheterna/klipp/nya-f%C3%B6rslaget-om-datalagring-kan-f%C3%B6rsv%C3%A5ra-brottsbek%C3%A4mpning-3939106' data-videoid='nya-förslaget-om-datalagring-kan-försvåra-brottsbekämpning-3939106'>
<a class="video-clip-link" href="/nyheterna/klipp/nya-f%C3%B6rslaget-om-datalagring-kan-f%C3%B6rsv%C3%A5ra-brottsbek%C3%A4mpning-3939106"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='55' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyheterna' data-program='nyheterna' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3939106'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
0:55
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Nya förslaget om datalagring kan försvåra brottsbekämpning" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P393%2FVMan-P3939106_GO.jpg" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Nya förslaget om datalagring kan försvåra brottsbekämpning
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-10-12T06:22:00+02:00">i dag kl 06:22
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
0:55
</div>
</div>
</div>

<p class='video-clip-text'>Den nya utredningen om datalagring, som regeringen presenterade i går - får omedelbart kritik från flera håll. Å ena sidan finns oro att förslagen försämrar möjligheten till brottsbekämpning, å andra sidan finns farhågor om att den personliga integriteten inte värnas tillräckligt.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyheterna/klipp/nya-f%C3%B6rslaget-om-datalagring-kan-f%C3%B6rsv%C3%A5ra-brottsbek%C3%A4mpning-3939106?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyheterna%2Fklipp%2Fnya-f%25C3%25B6rslaget-om-datalagring-kan-f%25C3%25B6rsv%25C3%25A5ra-brottsbek%25C3%25A4mpning-3939106&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyheterna/klipp/nya-f%C3%B6rslaget-om-datalagring-kan-f%C3%B6rsv%C3%A5ra-brottsbek%C3%A4mpning-3939106'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyheterna' data-social-buttons='true' data-video-url='http://www.tv4.se/nyheterna/klipp/friande-dom-f%C3%B6r-misst%C3%A4nkt-stormuta-3939100' data-videoid='friande-dom-för-misstänkt-stormuta-3939100'>
<a class="video-clip-link" href="/nyheterna/klipp/friande-dom-f%C3%B6r-misst%C3%A4nkt-stormuta-3939100"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='85' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyheterna' data-program='nyheterna' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3939100'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
1:25
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Friande dom för misstänkt stormuta" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P393%2FVMan-P3939100_GK.jpg" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Friande dom för misstänkt stormuta
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-10-11T22:44:00+02:00">i går kl 22:44
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
1:25
</div>
</div>
</div>

<p class='video-clip-text'>Den mutanklagade försäljaren från svenska Bombardier friades i Stockholms Tingsrätt. Mannen stod åtalad för grovt givande av muta i miljardklassen.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyheterna/klipp/friande-dom-f%C3%B6r-misst%C3%A4nkt-stormuta-3939100?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyheterna%2Fklipp%2Ffriande-dom-f%25C3%25B6r-misst%25C3%25A4nkt-stormuta-3939100&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyheterna/klipp/friande-dom-f%C3%B6r-misst%C3%A4nkt-stormuta-3939100'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyheterna' data-social-buttons='true' data-video-url='http://www.tv4.se/nyheterna/klipp/kirurgi-%C3%A4r-det-b%C3%A4sta-som-finns-3939094' data-videoid='kirurgi-är-det-bästa-som-finns-3939094'>
<a class="video-clip-link" href="/nyheterna/klipp/kirurgi-%C3%A4r-det-b%C3%A4sta-som-finns-3939094"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='104' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyheterna' data-program='nyheterna' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3939094'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
1:44
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="”Kirurgi är det bästa som finns”" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P393%2FVMan-P3939094_KN.jpg" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
”Kirurgi är det bästa som finns”
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-10-11T22:17:00+02:00">i går kl 22:17
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
1:44
</div>
</div>
</div>

<p class='video-clip-text'>De kan spela viss roll om det är en man eller kvinna som håller i operationskniven, det visar ny forskning. Patienter som hade blivit opererade av en kvinna hade fyra procents lägre risk för dödsfall eller komplikationer. Malin Sund som är Sveriges första kvinnliga professor i kirurgi är positiv till resultatet och hoppas att den kan bidra till att fler kvinnor väljer kirurgi.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyheterna/klipp/kirurgi-%C3%A4r-det-b%C3%A4sta-som-finns-3939094?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyheterna%2Fklipp%2Fkirurgi-%25C3%25A4r-det-b%25C3%25A4sta-som-finns-3939094&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyheterna/klipp/kirurgi-%C3%A4r-det-b%C3%A4sta-som-finns-3939094'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyheterna' data-social-buttons='true' data-video-url='http://www.tv4.se/nyheterna/klipp/21-personer-har-omkommit-i-br%C3%A4nderna-i-usa-3939092' data-videoid='21-personer-har-omkommit-i-bränderna-i-usa-3939092'>
<a class="video-clip-link" href="/nyheterna/klipp/21-personer-har-omkommit-i-br%C3%A4nderna-i-usa-3939092"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='68' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyheterna' data-program='nyheterna' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3939092'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
1:08
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="21 personer har omkommit i bränderna i USA" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P393%2FVMan-P3939092_XU.jpg" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
21 personer har omkommit i bränderna i USA
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-10-11T22:15:00+02:00">i går kl 22:15
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
1:08
</div>
</div>
</div>

<p class='video-clip-text'>De amerikanska myndigheterna gick under onsdagskvällen, svensk tid, ut med att antalet omkomna i bränderna i Kalifornien har stigit till 21 personer. De massiva bränderna vindistrikten i norra Kalifornien härjar fortfarande med oförminskad styrka. Och de närmare 8 000 brandmän som bekämpar lågorna har fortfarande inte fått kontroll på elden som förstört omkring 3 500 bostäder och företag. Omkring 180 människor har skadats och runt 670 listas som saknade. Företrädare för brandskyddet i Kalifornien kallar bränderna för en allvarlig, kritisk och katastrofal händelse. Och nu befarar man att bränderna, som kan bli den värsta brandkatastrofen i Kaliforniens historia, kommer ta ny fart eftersom starka vindar rör sig mot landskapet. USA:s vädermyndighet National weather service (NWS) har gått ut me d rödflaggsvarning för kommande dagar.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyheterna/klipp/21-personer-har-omkommit-i-br%C3%A4nderna-i-usa-3939092?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyheterna%2Fklipp%2F21-personer-har-omkommit-i-br%25C3%25A4nderna-i-usa-3939092&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyheterna/klipp/21-personer-har-omkommit-i-br%C3%A4nderna-i-usa-3939092'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyheterna' data-social-buttons='true' data-video-url='http://www.tv4.se/nyheterna/klipp/h%C3%A5rda-ordv%C3%A4xlingar-i-riksdagsdebatten-3939093' data-videoid='hårda-ordväxlingar-i-riksdagsdebatten-3939093'>
<a class="video-clip-link" href="/nyheterna/klipp/h%C3%A5rda-ordv%C3%A4xlingar-i-riksdagsdebatten-3939093"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='183' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyheterna' data-program='nyheterna' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3939093'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
3:03
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Hårda ordväxlingar i riksdagsdebatten" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P393%2FVMan-P3939093_RM.jpg" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Hårda ordväxlingar i riksdagsdebatten
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-10-11T22:12:00+02:00">i går kl 22:12
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
3:03
</div>
</div>
</div>

<p class='video-clip-text'>Höstens första riksdagsdebatt präglades av ett uppskruvat tonläge. Ulf Kristersson gjorde dessutom debut i rollen som partiledare för Moderaterna.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyheterna/klipp/h%C3%A5rda-ordv%C3%A4xlingar-i-riksdagsdebatten-3939093?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyheterna%2Fklipp%2Fh%25C3%25A5rda-ordv%25C3%25A4xlingar-i-riksdagsdebatten-3939093&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyheterna/klipp/h%C3%A5rda-ordv%C3%A4xlingar-i-riksdagsdebatten-3939093'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyheterna' data-social-buttons='true' data-video-url='http://www.tv4.se/nyheterna/klipp/trump-nordkorea-%C3%A4r-ett-problem-som-m%C3%A5ste-l%C3%B6sas-3939085' data-videoid='trump-nordkorea-är-ett-problem-som-måste-lösas-3939085'>
<a class="video-clip-link" href="/nyheterna/klipp/trump-nordkorea-%C3%A4r-ett-problem-som-m%C3%A5ste-l%C3%B6sas-3939085"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='45' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyheterna' data-program='nyheterna' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3939085'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
0:45
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Trump: &quot;Nordkorea är ett problem som måste lösas&quot;" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P393%2FVMan-P3939085_TU.jpg" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Trump: &quot;Nordkorea är ett problem som måste lösas&quot;
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-10-11T21:16:00+02:00">i går kl 21:16
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
0:45
</div>
</div>
</div>

<p class='video-clip-text'>När USA:s president Donald Trump och Kanadas premiärminister Justin Trudeau mötte pressen under onsdagskvällen, svensk tid, handlade frågorna snabbt om Nordkorea. </p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyheterna/klipp/trump-nordkorea-%C3%A4r-ett-problem-som-m%C3%A5ste-l%C3%B6sas-3939085?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyheterna%2Fklipp%2Ftrump-nordkorea-%25C3%25A4r-ett-problem-som-m%25C3%25A5ste-l%25C3%25B6sas-3939085&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyheterna/klipp/trump-nordkorea-%C3%A4r-ett-problem-som-m%C3%A5ste-l%C3%B6sas-3939085'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyheterna' data-social-buttons='true' data-video-url='http://www.tv4.se/nyheterna/klipp/alfredsson-tar-sig-an-jo-nesb%C3%B6s-polishj%C3%A4lte-3939084' data-videoid='alfredsson-tar-sig-an-jo-nesbös-polishjälte-3939084'>
<a class="video-clip-link" href="/nyheterna/klipp/alfredsson-tar-sig-an-jo-nesb%C3%B6s-polishj%C3%A4lte-3939084"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='154' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyheterna' data-program='nyheterna' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3939084'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
2:34
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Alfredsson tar sig an Jo Nesbøs polishjälte " class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P393%2FVMan-P3939084_KC.jpg" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Alfredsson tar sig an Jo Nesbøs polishjälte 
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-10-11T21:15:00+02:00">i går kl 21:15
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
2:34
</div>
</div>
</div>

<p class='video-clip-text'>Efter succéfilmerna Låt den rätte komma in och Tinker Tailor Soldier Spy är Tomas Alfredsson en eftertraktad filmmakare även utomlands. Nu är han aktuell med en stor internationell satsning som bygger på den norska författaren Jo Nesbøs kriminalroman.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyheterna/klipp/alfredsson-tar-sig-an-jo-nesb%C3%B6s-polishj%C3%A4lte-3939084?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyheterna%2Fklipp%2Falfredsson-tar-sig-an-jo-nesb%25C3%25B6s-polishj%25C3%25A4lte-3939084&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyheterna/klipp/alfredsson-tar-sig-an-jo-nesb%C3%B6s-polishj%C3%A4lte-3939084'></div>
</div>
</article>

<div class='show-more-video-clips js-show-more' data-analytics='true' data-more-from='/nyheterna/klipp/latest-videos?page=2'>
<button class='aside-show-more-button'>Visa fler</button>
</div>

</div>
</section>


<footer class='site-footer'>
<div class='program-footer'>
<div class='program-footer-highlights-content'>
<div class='program-footer-news-highlights'>
<h2 class='program-footer-highlights-heading'>
Toppnyheter
</h2>
<ul class='program-footer-news-list'>
<li class='program-footer-news-list-item'>
<a href="http://www.tv4.se/sport/klipp/tufft-motst%C3%A5nd-v%C3%A4ntar-f%C3%B6r-sverige-sporten-3939104"><div class='program-footer-news-list-item-name'>Sport</div>

<h3 class='program-footer-news-list-item-heading'>
<span>Tufft motstånd väntar för Sverige - Sporten</span>
</h3>
</a></li>
<li class='program-footer-news-list-item'>
<a href="http://www.tv4play.se/program/syrror"><div class='program-footer-news-list-item-name'>Syrror</div>

<h3 class='program-footer-news-list-item-heading'>
<span>Se andra säsongen</span>
</h3>
</a></li>
<li class='program-footer-news-list-item'>
<a href="http://www.tv4.se/bonde-s%C3%B6ker-fru/klipp/h%C3%A4r-%C3%A4r-%C3%A5rets-b%C3%B6nder-2017-3902393"><div class='program-footer-news-list-item-name'>Bonde söker fru</div>

<h3 class='program-footer-news-list-item-heading'>
<span>Alla bönder 2017</span>
</h3>
</a></li>
<li class='program-footer-news-list-item'>
<a href="https://www.tv4play.se/program/hela-sverige-bakar"><div class='program-footer-news-list-item-name'>TV4 Play</div>

<h3 class='program-footer-news-list-item-heading'>
<span>Sött och stressigt</span>
</h3>
</a></li>
<li class='program-footer-news-list-item'>
<a href="https://www.tv4play.se/program/idol"><div class='program-footer-news-list-item-name'>Idol</div>

<h3 class='program-footer-news-list-item-heading'>
<span>Streama på TV4 Play</span>
</h3>
</a></li>
<li class='program-footer-news-list-item'>
<a href="https://www.tv4play.se/program/biggest-loser"><div class='program-footer-news-list-item-name'>Biggest loser</div>

<h3 class='program-footer-news-list-item-heading'>
<span>Se säsongen!</span>
</h3>
</a></li>
<li class='program-footer-news-list-item'>
<a href="https://www.tv4play.se/program/farang"><div class='program-footer-news-list-item-name'>Farang</div>

<h3 class='program-footer-news-list-item-heading'>
<span>Se första avsnittet!</span>
</h3>
</a></li>
</ul>
</div>
<div class='program-footer-program-highlights'>
<section class='program-footer-program-highlights-articles'>
<h2 class='program-footer-highlights-heading'>
Topprogram
</h2>
<article class='program-footer-article'>
<a href="http://www.tv4.se/nyheterna/klipp/patienterna-%C3%A4r-helt-r%C3%A4ttsl%C3%B6sa-l%C3%A4kare-om-macchiarini-beslutet-3939207"><div class='program-footer-article-header'>
<div class='program-footer-teaser-name'>Nyheterna</div>

<h3 class='program-footer-teaser-header'>
<span>&quot;Patienterna är helt rättslösa&quot;</span>
</h3>
</div>
<figure class='program-footer-article-thumbnail'>
<img alt="&quot;Patienterna är helt rättslösa&quot;" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/cut/source/https%3A%2F%2Fd1fc69ngj1uuz1.cloudfront.net%2F58375efab9a9f6cd2300100d%2F171012-macchiarini2-790.jpg%3F1212" class="responsive" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</figure>
<div class='program-footer-article-content'>
<p>
Inget åtal mot skandalkirurgen Paolo Macchiarini. Visselblåsaren rasar.
<span class='inline-link-with-arrow-right'></span>
</p>
</div>
</a></article>
<article class='program-footer-article'>
<a href="http://www.tv4.se/efter-tio/klipp/camilla-henemark-n%C3%A4ra-d%C3%B6-av-sitt-osunda-liv-3939200"><div class='program-footer-article-header'>
<div class='program-footer-teaser-name'>Malou Efter tio</div>

<h3 class='program-footer-teaser-header'>
<span>Camilla Henemark höll på att dö</span>
</h3>
</div>
<figure class='program-footer-article-thumbnail'>
<img alt="Camilla Henemark höll på att dö" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/cut/source/https%3A%2F%2Fd1fc69ngj1uuz1.cloudfront.net%2F59d2325a4bd8e5ad4e001409%2F171012-camilla-henemark-2-800.jpg%3F11" class="responsive" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</figure>
<div class='program-footer-article-content'>
<p>
Biggest Loser skulle rädda Camilla Henemarks liv, men hon misslyckades och höll på att dö till följd av sitt ohälsosamma leverne.  
<span class='inline-link-with-arrow-right'></span>
</p>
</div>
</a></article>
<article class='program-footer-article'>
<a href="http://www.tv4.se/nyhetsmorgon/klipp/nya-f%C3%A4rgdelaren-vilken-f%C3%A4rg-har-skon-den-%C3%A4r-v%C3%A4l-gr%C3%A5-och-bl%C3%A5-%C3%A4r-det-n%C3%A5got-sk%C3%A4mt-nu-eller-3939172"><div class='program-footer-article-header'>
<div class='program-footer-teaser-name'>Nyhetsmorgon</div>

<h3 class='program-footer-teaser-header'>
<span>Skon som delar nätet</span>
</h3>
</div>
<figure class='program-footer-article-thumbnail'>
<img alt="Skon som delar nätet" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/cut/source/https%3A%2F%2Fd1fc69ngj1uuz1.cloudfront.net%2F58ec8e94b9a9f64a5b000028%2F171012skognabb_NY790.jpg%3F463" class="responsive" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</figure>
<div class='program-footer-article-content'>
<p>
Ni minns väl klänningen – nu kommer skon. Vilken färg är den?
<span class='inline-link-with-arrow-right'></span>
</p>
</div>
</a></article>
</section>
</div>
<div class='program-footer-clip-highlights'>
<h2 class='program-footer-highlights-heading'>
Mest sett
</h2>
<div class='program-footer-clip-highlights-list'>
<article class='program-footer-clip-highlights-list-item'>
<a class="is-clickable" href="/nyhetsmorgon/klipp/anna-book-vann-biggest-loser-vip-har-blivit-15-%C3%A5r-yngre-p%C3%A5-insidan-3938780"><figure class='aside-update-thumbnail'>
<span class='video-duration'>
5:38
</span>
<div class='aside-clip-play-button'>
<span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>
Spela
</span>
</div>
<img alt="Anna Book vann Biggest Loser VIP: &quot;Har blivit 15 år yngre på insidan&quot;" data-size-as=".program-footer-clip-highlights-list-item .aside-update-thumbnail &gt; img" data-img="https://imageproxy.b17g.services/convert/resize/350x197/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P393%2FVMan-P3938780_EY.jpg" class="responsive" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</figure>
<div class='program-footer-highlights-item-text'>
<div class='program-footer-highlights-item-program-name'>
Nyhetsmorgon

</div>
<h5 class='aside-update-heading'>
<span>
Anna Book vann Biggest Loser VIP: &quot;Har blivit 15 år yngre på insidan&quot;
</span>
</h5>
</div>
</a></article>
<article class='program-footer-clip-highlights-list-item'>
<a class="is-clickable" href="/nyheterna/klipp/kristersson-l%C3%B6fven-%C3%A4r-helt-besatt-av-sd-3939003"><figure class='aside-update-thumbnail'>
<span class='video-duration'>
0:37
</span>
<div class='aside-clip-play-button'>
<span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>
Spela
</span>
</div>
<img alt="Kristersson: ”Löfven är helt besatt av SD”" data-size-as=".program-footer-clip-highlights-list-item .aside-update-thumbnail &gt; img" data-img="https://imageproxy.b17g.services/convert/resize/350x197/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P393%2FVMan-P3939003_VK.jpg" class="responsive" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</figure>
<div class='program-footer-highlights-item-text'>
<div class='program-footer-highlights-item-program-name'>
Nyheterna

</div>
<h5 class='aside-update-heading'>
<span>
Kristersson: ”Löfven är helt besatt av SD”
</span>
</h5>
</div>
</a></article>
<article class='program-footer-clip-highlights-list-item'>
<a class="is-clickable" href="/nyhetsmorgon/klipp/dina-mobilappar-kan-spionera-p%C3%A5-dig-s%C3%A5-skyddar-du-dig-3938959"><figure class='aside-update-thumbnail'>
<span class='video-duration'>
4:55
</span>
<div class='aside-clip-play-button'>
<span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>
Spela
</span>
</div>
<img alt="Dina mobilappar kan spionera på dig - så skyddar du dig" data-size-as=".program-footer-clip-highlights-list-item .aside-update-thumbnail &gt; img" data-img="https://imageproxy.b17g.services/convert/resize/350x197/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P393%2FVMan-P3938959.jpg" class="responsive" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</figure>
<div class='program-footer-highlights-item-text'>
<div class='program-footer-highlights-item-program-name'>
Nyhetsmorgon

</div>
<h5 class='aside-update-heading'>
<span>
Dina mobilappar kan spionera på dig - så skyddar du dig
</span>
</h5>
</div>
</a></article>
<article class='program-footer-clip-highlights-list-item'>
<a class="is-clickable" href="/nyheterna/klipp/l%C3%B6fven-jag-%C3%A4r-en-enkel-svetsare-jag-kan-l%C3%A4sa-3939002"><figure class='aside-update-thumbnail'>
<span class='video-duration'>
0:58
</span>
<div class='aside-clip-play-button'>
<span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>
Spela
</span>
</div>
<img alt="Löfven: ”Jag är en enkel svetsare, jag kan läsa”" data-size-as=".program-footer-clip-highlights-list-item .aside-update-thumbnail &gt; img" data-img="https://imageproxy.b17g.services/convert/resize/350x197/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P393%2FVMan-P3939002_JL.jpg" class="responsive" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</figure>
<div class='program-footer-highlights-item-text'>
<div class='program-footer-highlights-item-program-name'>
Nyheterna

</div>
<h5 class='aside-update-heading'>
<span>
Löfven: ”Jag är en enkel svetsare, jag kan läsa”
</span>
</h5>
</div>
</a></article>
<article class='program-footer-clip-highlights-list-item'>
<a class="is-clickable" href="/nyhetsmorgon/klipp/38-%C3%A5riga-felix-gick-bort-i-lungcancer-trots-ett-liv-som-friluftsm%C3%A4nniska-3938984"><figure class='aside-update-thumbnail'>
<span class='video-duration'>
7:54
</span>
<div class='aside-clip-play-button'>
<span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>
Spela
</span>
</div>
<img alt="38-åriga Felix gick bort i lungcancer - trots ett liv som friluftsmänniska" data-size-as=".program-footer-clip-highlights-list-item .aside-update-thumbnail &gt; img" data-img="https://imageproxy.b17g.services/convert/resize/350x197/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P393%2FVMan-P3938984.jpg" class="responsive" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</figure>
<div class='program-footer-highlights-item-text'>
<div class='program-footer-highlights-item-program-name'>
Nyhetsmorgon

</div>
<h5 class='aside-update-heading'>
<span>
38-åriga Felix gick bort i lungcancer - trots ett liv som friluftsmänniska
</span>
</h5>
</div>
</a></article>
<article class='program-footer-clip-highlights-list-item'>
<a class="is-clickable" href="/nyhetsmorgon/klipp/nu-har-man-r%C3%A4knat-trumps-l%C3%B6gner-3939142"><figure class='aside-update-thumbnail'>
<span class='video-duration'>
1:09
</span>
<div class='aside-clip-play-button'>
<span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>
Spela
</span>
</div>
<img alt="Nu har man räknat Trumps lögner" data-size-as=".program-footer-clip-highlights-list-item .aside-update-thumbnail &gt; img" data-img="https://imageproxy.b17g.services/convert/resize/350x197/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P393%2FVMan-P3939142.jpg" class="responsive" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</figure>
<div class='program-footer-highlights-item-text'>
<div class='program-footer-highlights-item-program-name'>
Nyhetsmorgon

</div>
<h5 class='aside-update-heading'>
<span>
Nu har man räknat Trumps lögner
</span>
</h5>
</div>
</a></article>
<article class='program-footer-clip-highlights-list-item'>
<a class="is-clickable" href="/nyheterna/klipp/allt-peter-madsen-valt-att-ber%C3%A4tta-har-kunnat-motbevisas-3939191"><figure class='aside-update-thumbnail'>
<span class='video-duration'>
5:41
</span>
<div class='aside-clip-play-button'>
<span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>
Spela
</span>
</div>
<img alt="&quot;Allt Peter Madsen valt att berätta har kunnat motbevisas&quot;" data-size-as=".program-footer-clip-highlights-list-item .aside-update-thumbnail &gt; img" data-img="https://imageproxy.b17g.services/convert/resize/350x197/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P393%2FVMan-P3939191_CU.jpg" class="responsive" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</figure>
<div class='program-footer-highlights-item-text'>
<div class='program-footer-highlights-item-program-name'>
Nyheterna

</div>
<h5 class='aside-update-heading'>
<span>
&quot;Allt Peter Madsen valt att berätta har kunnat motbevisas&quot;
</span>
</h5>
</div>
</a></article>
<article class='program-footer-clip-highlights-list-item'>
<a class="is-clickable" href="/nyheterna/klipp/dykningar-efter-kim-walls-kvarlevor-%C3%A5terupptas-3939036"><figure class='aside-update-thumbnail'>
<span class='video-duration'>
5:56
</span>
<div class='aside-clip-play-button'>
<span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>
Spela
</span>
</div>
<img alt="Dykningar efter Kim Walls kvarlevor återupptas" data-size-as=".program-footer-clip-highlights-list-item .aside-update-thumbnail &gt; img" data-img="https://imageproxy.b17g.services/convert/resize/350x197/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P393%2FVMan-P3939036_AJ.jpg" class="responsive" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</figure>
<div class='program-footer-highlights-item-text'>
<div class='program-footer-highlights-item-program-name'>
Nyheterna

</div>
<h5 class='aside-update-heading'>
<span>
Dykningar efter Kim Walls kvarlevor återupptas
</span>
</h5>
</div>
</a></article>
</div>
</div>
</div>
</div>
<div class='site-footer-company-details'>
<div class='site-footer-company-details-inner'>
<div class='site-footer-company-details-content'>
<div class='site-footer-company-details-container'>
<div class='site-footer-company-details-column'>
<article class='site-footer-company-details-article'>
<h2 class='site-footer-company-details-heading'>
Kontakt
</h2>
<ul class='site-footer-company-details-list'>
<li>
<a class="site-footer-link" href="https://www.tv4play.se/support#humany-tv4play=/contact">Kontakta TV4</a>
</li>
<li>
<a class="site-footer-link" href="https://www.tv4play.se/support#humany-tv4play=/">Frågor och svar</a>
</li>
<li>
<a class="site-footer-link" href="https://www.facebook.com/TV4">TV4 på Facebook</a>
</li>
<li>
<a class="site-footer-link" href="https://www.twitter.com/TV4">TV4 på Twitter</a>
</li>
</ul>
</article>
</div>
<div class='site-footer-company-details-column'>
<article class='site-footer-company-details-article'>
<h2 class='site-footer-company-details-heading'>
Om TV4 AB
</h2>
<ul class='site-footer-company-details-list'>
<li>
<a class="site-footer-link" href="http://www.tv4gruppen.se/">Till TV4-Gruppens hemsida</a>
</li>
<li>
<a class="site-footer-link" href="http://www.bonnierbroadcasting.com/jobba-pa-tv4/">Jobba hos oss</a>
</li>
<li>
<a class="site-footer-link" href="http://www.tv4.se/tv4/artiklar/digitala-varum%C3%A4rken-inom-bonnier-59b285aecf4a3744d0009fb4">Mer inom Bonnier</a>
</li>
</ul>
</article>
<article class='site-footer-company-details-article'>
<h2 class='site-footer-company-details-heading'>
Annonsera
</h2>
<p>
<a class="site-footer-link" href="https://annonsera.tv4.se/">Annonsera i TV4-Gruppen</a>
</p>
</article>
</div>
</div>
<div class='site-footer-company-details-container'>
<div class='site-footer-company-details-column'>
<article class='site-footer-company-details-article'>
<h2 class='site-footer-company-details-heading'>
Om sajten
</h2>
<ul class='editor'>
<li>
<a class="site-footer-link" href="https://www.facebook.com/TV4">Snabba svar om våra program och tablåer</a>
</li>
<li>
Ansvarig utgivare:
<a class="site-footer-link" href="&#109;&#97;&#105;&#108;&#116;&#111;&#58;%41%6c%65%78%61%6e%64%72%61.%46%6f%72%73%6c%75%6e%64@%62%6f%6e%6e%69%65%72%62%72%6f%61%64%63%61%73%74%69%6e%67.%63%6f%6d">Alexandra Forslund</a>.
</li>
<li>
Tjänstgörande webbredaktör:
<a class="site-footer-link" href="&#109;&#97;&#105;&#108;&#116;&#111;&#58;%66%72%61%6e%63%69%73%63%61.%74%68%6f%6d%73%65%6e@%74%76%34.%73%65">Francisca Thomsen</a>.
</li>
<li>
<a class="site-footer-link" href="/tv4/artiklar/om-cookies-4f955a0204bf72169c000004">Om cookies</a>
</li>
<li>
<a class="site-footer-link" href="/tv4/artiklar/allm%C3%A4nna-anv%C3%A4ndarvillkor-f%C3%B6r-tv4s-tj%C3%A4nster-5742a60ffca38f120d00046b">Allmänna användarvillkor</a>
</li>
<li>
<a class="site-footer-link" href="/tv4/artiklar/integritetspolicy-tv4-ab-54339befc45948a638000008">Integritetspolicy TV4 AB</a>
</li>
</ul>
</article>
</div>
<div class='site-footer-company-details-column'>
<article class='site-footer-company-details-article'>
<h2 class='site-footer-company-details-heading'>
Snabblänkar
</h2>
<ul class='site-footer-company-details-list'>
<li><a class="site-footer-link" href="http://www.tv4.se/tv4/artiklar/var-med-i-tv4-s%C3%B6k-till-programmen-53161142c45948be2100000f">Var med i TV4</a></li>
<li><a class="site-footer-link" href="http://www.youtube.com/tv4">TV4 på YouTube</a></li>
<li><a class="site-footer-link" href="http://www.tv4.se/kontakt#humany-tv4-ts=/c462-tekniska-fragor">Tekniska frågor</a></li>
</ul>
</article>
</div>
</div>
</div>
</div>
</div>

</footer>

<!-- js_integration_start -->
<script src="/assets/application-7f28d5daae26a77ebd5760df06c79c4d.js"></script>
<!-- js_integration_end -->
<script type='text/javascript'>
    //********************************************************************************
    // tv4.se
    // The command "_trackContentPath" is optional but strongly recommended, it should
    // be replaced with the section path of the displayed page e.g. "/Home/News"
    //********************************************************************************

  var _cInfo = _cInfo || [];
  (function () {
    if (document.cookie.match("__codnt") === null) {
      window._cInfo.push(
                { cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
        { cmd: "_executeTracking" }
      );

      var ca = document.createElement('script');
      ca.type = 'text/javascript';
      ca.async = true;
      ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/ed648cc0cc084713a4cabf0fb9979871.js';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(ca, s);
    }
  })();
</script>
</body>
</html>

