<!DOCTYPE html>
<html lang='sv'>
<head>
<meta charset='utf-8'>
<script type='text/javascript'>
  var TV4_GOOGLE_ANALYTICS_ACCOUNT = "UA-969441-6";
</script>


<style>
  .async-hide { opacity: 0 !important}
</style>
<script>
  (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
  h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
  (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
  })(window,document.documentElement,'async-hide','dataLayer', 2000,{'GTM-NSQDL3F':true});
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    ga('create',TV4_GOOGLE_ANALYTICS_ACCOUNT, 'auto');
    ga('require', 'GTM-NSQDL3F');
    /* No pageview is sent here, it's done through GTM */
</script>
<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-KPJWLJ');
</script>
<link href='//fonts.googleapis.com/css?family=Esteban&amp;subset=latin,latin-ext' rel='stylesheet'>
<title data-title-suffix='Nyheterna - tv4.se'>
Här överraskas TV4:s reporter - vattenslang löper amok - Nyheterna - tv4.se
</title>
<meta content='Att det mesta kan hända i direktsändning vet TV4Nyheternas reporter som bevakade branden vid Stureplan tidigt på tisdagsmorgonen.' name='description'>

<!--[if (!IE) | (gte IE 9)]><!-->
<link rel="stylesheet" media="only screen and (width)" href="/assets/application-0fd775b081615a2aeada10b4d49824bc.css" />
<!--<![endif]-->
<!--[if (IE 8)|(IE 9)]>
<link rel="stylesheet" media="screen" href="/assets/ie8-b556544b2d26196eaf78cd430b5b7787.css" />
<![endif]-->
<!--[if lt IE 8]>
<link rel="stylesheet" media="screen" href="/assets/ie7-966e2603aa2e944987f631a1a4f375a1.css" />
<![endif]-->
<!--[if lt IE 9]>
<script src="/assets/html5shiv-099dae74e464f55354866a5d324201fc.js"></script>
<![endif]-->
<link rel="shortcut icon" type="image/x-icon" href="/assets/favicon-014e22714e5b53b7466bd6639f9f5d26.ico" />
<meta content='width=device-width, initial-scale=1' id='viewportmeta' name='viewport'>
<link href='http://www.tv4.se/nyheterna/klipp/h%C3%A4r-%C3%B6verraskas-tv4s-reporter-vattenslang-l%C3%B6per-amok-3943164' rel='canonical'>
<meta content='#c4161c' name='theme-color'>
<link href='/humans.txt' rel='author'>
<!-- head ad script block -->


<meta content='440283125997995' property='fb:app_id'>
<meta content='161213550620219' property='fb:pages'>
<meta content='1835666879985924' property='fb:pages'>
<meta content='351245205059765' property='fb:pages'>
<meta content='332684867168' property='fb:pages'>
<meta content='1040911299336395' property='fb:pages'>
<meta content='311258045770' property='fb:pages'>
<meta content='1530287077287291' property='fb:pages'>
<meta content='283142851890480' property='fb:pages'>
<meta content='557501950976234' property='fb:pages'>
<meta content='1488692984748533' property='fb:pages'>
<meta content='287290444237' property='fb:pages'>
<meta content='380894025397249' property='fb:pages'>
<meta content='1258097667643987' property='fb:pages'>
<meta content='296165516193' property='fb:pages'>
<meta content='120261524664389' property='fb:pages'>
<meta content='117178701645843' property='fb:pages'>
<meta content='125840924102392' property='fb:pages'>
<meta content='940947922705349' property='fb:pages'>
<meta content='1689601971266993' property='fb:pages'>
<meta content='1476213862685953' property='fb:pages'>
<meta content='46223621890' property='fb:pages'>
<meta content='1473233579634534' property='fb:pages'>
<meta content='920205231388558' property='fb:pages'>
<meta content='914870788563777' property='fb:pages'>
<meta content='100151460031406' property='fb:pages'>
<meta content='109865185704658' property='fb:pages'>
<meta content='156578424377507' property='fb:pages'>
<meta content='731922630318667' property='fb:pages'>
<meta content='190188271347729' property='fb:pages'>
<meta content='146292075387317' property='fb:pages'>
<meta content='1414793675462895' property='fb:pages'>
<meta content='105634199464596' property='fb:pages'>
<meta content='173511562667860' property='fb:pages'>
<meta content='1409921415935496' property='fb:pages'>
<meta content='1120526478048267' property='fb:pages'>
<meta content='170774410534' property='fb:pages'>
<meta content='457979115203' property='fb:pages'>
<meta content='227348010798153' property='fb:pages'>
<meta content='227348010798153' property='fb:pages'>
<meta content='288947554502673' property='fb:pages'>
<meta content='1758362791075211' property='fb:pages'>
<meta content='288947554502673' property='fb:pages'>
<meta content='116552018378944' property='fb:pages'>
<meta content='422656194596487' property='fb:pages'>
<meta content='162816367111296' property='fb:pages'>
<meta content='179438385500328' property='fb:pages'>
<meta content='428335770625033' property='fb:pages'>
<meta content='179922105539561' property='fb:pages'>
<meta content='444558112399420' property='fb:pages'>
<meta content='125858087471495' property='fb:pages'>
<meta content='152929588104081' property='fb:pages'>
<meta content='1663798827225275' property='fb:pages'>
<meta content='Här överraskas TV4:s reporter - vattenslang löper amok - Nyheterna - tv4.se' property='og:title'>
<meta content='article' property='og:type'>
<meta content='Att det mesta kan hända i direktsändning vet TV4Nyheternas reporter som bevakade branden vid Stureplan tidigt på tisdagsmorgonen.' property='og:description'>
<meta content='http://www.tv4.se/nyheterna/klipp/h%C3%A4r-%C3%B6verraskas-tv4s-reporter-vattenslang-l%C3%B6per-amok-3943164' property='og:url'>
<meta content='https://imageproxy.b17g.services?source=https://asset-images.tv4play.se/VMan-P394/VMan-P3943164_IX.jpg&amp;logo=play_video&amp;resize=620' property='og:image'>
<meta content='Här överraskas TV4:s reporter - vattenslang löper amok - Nyheterna - tv4.se' property='twitter:title'>
<meta content='@tv4' property='twitter:site'>
<meta content='player' property='twitter:card'>
<meta content='Att det mesta kan hända i direktsändning vet TV4Nyheternas reporter som bevakade branden vid Stureplan tidigt på tisdagsmorgonen.' property='twitter:description'>
<meta content='https://asset-images.tv4play.se/VMan-P394/VMan-P3943164_IX.jpg' property='twitter:image'>
<meta content='https://www.tv4play.se/iframe/video/3943164' property='twitter:player'>
<meta content='https://www.tv4play.se/iframe/video/3943164' property='twitter:player:stream'>
<meta content='720' property='twitter:player:width'>
<meta content='405' property='twitter:player:height'>

<link rel="alternate" type="application/atom+xml" title="ATOM" href="/nyheterna/klipp/rss" />

<script>
  var mediaQueryPhone = '(max-width: 730px)';
  
  var cloudKeys = {
    insights: 'INS8GFMRVMI1',
    mobileAdNetwork: 'ADN9G2NGQG38',
    adNetwork: 'ADN0Z2NJI298'
  };
  
  var burtConfigs = {
    domain: 'tv4.se',
    phone: {
       site: 'mobila-tv4.se',
       trackingKey: 'MOBRUCNGQGVB',
       scriptSrc: '//m.burt.io/m/mobila-tv4-se.js',
       cloudKeys: [cloudKeys.insights, cloudKeys.mobileAdNetwork, cloudKeys.adNetwork]
    },
  
    desktop: {
       site: 'tv4.se',
       trackingKey: 'BINKQSYR38BG',
       scriptSrc: '//m.burt.io/t/tv4-se.js',
       cloudKeys: [cloudKeys.insights, cloudKeys.adNetwork]
    }
  };
  
  var activeTrackingConfig = burtConfigs.desktop;
  if (window.matchMedia(mediaQueryPhone).matches){
    activeTrackingConfig = burtConfigs.phone;
  }
  
  var addScriptTag = function(scriptSrc) {
    var s = document.createElement('script');
    s.setAttribute('src',scriptSrc);
    s.setAttribute('type', 'text/javascript');
    document.getElementsByTagName('head')[0].appendChild(s);
  };
  
  addScriptTag(activeTrackingConfig.scriptSrc);
  
  window.byburt_segments = (function() {
    var matches = document.cookie.match(/burtSegments=([^;]+)/);
    if(matches && matches.length === 2) {
        return matches[1].split(',');
    }
    return [];
  })();
  
  window.burtApi = window.burtApi || [];
  window.burtApi.push(function() {
  
    window.burtApi.startTracking(function(api) {
      api.setTrackingKey(activeTrackingConfig.trackingKey, activeTrackingConfig.site);
      api.setDomain(burtConfigs.domain);
  
      for (var i = 0; i < activeTrackingConfig.cloudKeys.length; i++) {
        api.addCloudKey(activeTrackingConfig.cloudKeys[i]);
      }
  
      api.setDemographicsProvider('cint');
  
      api.withUserSegments(function(segments) {
        //window.byburt_segments = segments;
        var date = new Date();
        date.setTime(+date + 1 * 864e+5);
        document.cookie = 'burtSegments=' + segments.join(',') + '; expires=' +
        date.toUTCString() + '; path=/';
      });
  
      var dloc = document.location;
      var path = dloc.pathname;
      var interestCategorySent = false;
  
      /^\/nyheterna/.test(path) && (interestCategorySent = true) && api.annotate('burt.content', 'tags', ['BI_News']);
      /^\/sport/.test(path) && (interestCategorySent = true) && api.annotate('burt.content', 'tags', ['BI_Sports']);
  
      !interestCategorySent && api.annotate('burt.content', 'tags', ['BI_ArtsEntertainment']);
    });
  
  });
</script>

<script src='https://p.lp4.io/app/54/48/fb/5448fbdde45a1d67470c22a2.js' type='text/javascript'></script>
</head>
<body class='nojs premium_badge program_nyheterna' data-native='true' data-tv4play-host='www.tv4play.se'>
<noscript>
<iframe height='0' src='//www.googletagmanager.com/ns.html?id=GTM-KPJWLJ' style='display:none;visibility:hidden' width='0'></iframe>
</noscript>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/sv_SE/all.js#xfbml=1&appId=440283125997995";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<script type="text/javascript">
  window.___gcfg = {lang: 'sv'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '309673239243967');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=309673239243967&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<script src='//fusion.adtoma.com/script.js'></script>
<script>
window.Fusion.adServer = "fusion.adtoma.com";
window.Fusion.mediaZone = "tv4.tv4se.program.nyheterna.videos";
window.Fusion.layout = "layout_prime_program_videos";
window.Fusion.parameters["byburt_segments"] = (!!window.byburt_segments.length) ? window.byburt_segments : 'none';

window.Fusion.loadAds();


</script>
<script>
window.Fusion.space("rm1");
</script>


<!-- Commented out to provide the same style to all pages, regardless of ads present or not -->
<!-- - if content_for?(:top_ad) -->
<div class='ad-top'><div>
<script>
window.Fusion.space("top1");

</script>
</div>

</div>
<header class='site-header'>
<nav>
<a href="/"><h1 class='site-logo'>TV4</h1>
</a><div class='site-nav' data-font-size='responsive'>
<a class="site-nav-item " data-track-path="Program &amp; kanaler" data-verbose-text="Program &amp; kanaler" href="/program"><abbr class='nav-item-terse'>Program</abbr>
</a>
<a class="site-nav-item " data-track-path="Tablå" href="/tabl%C3%A5">Tablå
</a>
<a class="site-nav-item" target="_blank" data-track-path="TV4 Play" href="http://www.tv4play.se?utm_campaign=tv4.se-framework&amp;utm_medium=link&amp;utm_source=www.tv4.se&amp;utm_content=level-1-navigation">TV4 Play</a>
<a class="site-nav-item " data-track-path="Nyheter" href="/nyheterna">Nyheter
</a>
<a class="site-nav-item " data-track-path="Sport" href="/sport">Sport
</a>
<a class="site-nav-item" data-track-path="Kontakt" href="https://www.tv4play.se/support#humany-tv4play=/contact">Kontakt</a>
<a class="site-nav-item" data-track-path="Vanliga frågor &amp; svar" href="https://www.tv4play.se/support#humany-tv4play=/">Vanliga frågor &amp; svar</a>
</div>
<div class='site-search-main'>
<form action='/search' class='site-search-form x-search-form' method='get'>
<input name='utf8' type='hidden' value='✓'>
<input class='site-search-input x-search-field' name='q' placeholder='Sök…' type='text'>
<button class='site-search-input-button x-search-button' type='submit'>
<span class='search-button-icon'></span>
Sök
</button>
</form>
</div>

</nav>
</header>
<div id='site-information'>
<p>
LIVE: Kraftig brand i centrala Stockholm - byggnad riskerar att rasa
<a href='https://www.tv4play.se/program/nyheterna/3943026'>Följ TV4Nyheternas rapportering direkt från Stureplan</a>
</p>
</div>

<header class='prime-program-header'>
<a class="prime-program-header-link" href="/nyheterna"><div class='prime-program-header-image'>
<img alt="" data-base-dimension="height" data-aspect-ratio="0.21667" data-perfect-size="true" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/cut/source/https%3A%2F%2Fd1fc69ngj1uuz1.cloudfront.net%2F5662d160fca38f6c0500017e%2Fnyheter_v2.png%3F1" class="responsive" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</div>
<div class='prime-program-channel-badge'>
<div class='prime-program-channel-badge-background'></div>
<div class='decorate-tv4 prime-program-channel-badge-logo'></div>
</div>
</a><div class='prime-program-header-next-episode-dark'>
Varje kväll 19:00 och 22:00, samt i Nyhetsmorgon
</div>
<div class='prime-program-social-media-wrapper'>
<a alt='facebook' class='prime-program-social-link link-to-facebook' href='https://www.facebook.com/nyheternatv4?ref=hl' target='_blank'>
facebook
</a>

<a alt='twitter' class='prime-program-social-link link-to-twitter' href='https://twitter.com/Nyheterna' target='_blank'>
twitter
</a>

<a alt='youtube' class='prime-program-social-link link-to-youtube' href='http://www.youtube.com/user/tv4nyheterna' target='_blank'>
youtube
</a>

</div>
</header>

<nav class='program-nav'>
<div class='program-nav-inner'>
<a class="program-nav-item " href="/nyheterna">Toppnyheter
</a>
<a class="program-nav-item " target="_blank" href="/nyheterna/news_tips">Tipsa
</a>
<a class="program-nav-item " href="/nyheterna/artiklar">Artiklar
</a>

<a class="program-nav-item is-current" href="/nyheterna/klipp">Klipp
</a>

<a class="program-nav-item " href="/v%C3%A4der">Väder
</a>
<a class="program-nav-item " href="/nyheterna/riksreportrar">Riksreportrar
</a>
<a class="program-nav-item " href="http://www.tv4play.se/program/nyheterna">Nyhetssändningar
</a>
<a class="program-nav-item " href="http://www.tv4play.se/program/ekonomi">Ekonominyheterna
</a>
<a class="program-nav-item " href="http://nyheterna.blogg.tv4.se/ ">Blogg
</a>

<div class='program-nav-spillover'>
<div class='program-nav-spillover-button'>
<span></span>
</div>
<div class='program-nav-spillover-dropdown'></div>
</div>
</div>
</nav>

<section class='video-gallery'>
<header>
<h2 class='video-gallery-title'>
Klipp från Nyheterna
</h2>
<ul class='video-gallery-quick-selections'>
<li class='video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyheterna/klipp'>
Alla
</a>
</li>
<li class='video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyheterna/klipp?quick_selection=inrikes&amp;utf8=%E2%9C%93'>
Inrikes
</a>
</li>
<li class='video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyheterna/klipp?quick_selection=utrikes&amp;utf8=%E2%9C%93'>
Utrikes
</a>
</li>
<li class='video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyheterna/klipp?quick_selection=texasmassaker&amp;utf8=%E2%9C%93'>
Texasmassakern
</a>
</li>
<li class='video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyheterna/klipp?quick_selection=metoo&amp;utf8=%E2%9C%93'>
#MeToo
</a>
</li>
<li class='video-gallery-quick-selection-item js-show-more-selections'>
<a class='video-gallery-quick-selection-button' href='#'>
Visa fler
</a>
</li>
<div class='video-gallery-search'>
<form action='/nyheterna/klipp' method='get'>
<input name='utf8' type='hidden' value='✓'>
<input name='quick_selection' type='hidden'>
<input class='video-gallery-search-input' name='clip_query' placeholder='Sök inom &quot;Nyheterna&quot;...' type='text'>
<button class='site-search-input-button' type='submit'>
<span class='search-button-icon'></span>
Sök
</button>
</form>
</div>
</ul>

</header>
<div class='video-gallery-inner'>
<article class='video-clip' data-auto-start='true' data-program-format='Nyheterna' data-social-buttons='true' data-video-url='http://www.tv4.se/nyheterna/klipp/h%C3%A4r-%C3%B6verraskas-tv4s-reporter-vattenslang-l%C3%B6per-amok-3943164' data-videoid='här-överraskas-tv4s-reporter-vattenslang-löper-amok-3943164'>
<a class="video-clip-link" href="/nyheterna/klipp/h%C3%A4r-%C3%B6verraskas-tv4s-reporter-vattenslang-l%C3%B6per-amok-3943164"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='82' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyheterna' data-program='nyheterna' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3943164'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
1:22
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Här överraskas TV4:s reporter - vattenslang löper amok" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P394%2FVMan-P3943164_IX.jpg" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Här överraskas TV4:s reporter - vattenslang löper amok
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-11-07T15:01:00+01:00">i dag kl 15:01
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
1:22
</div>
</div>
</div>

<p class='video-clip-text'>Att det mesta kan hända i direktsändning vet TV4Nyheternas reporter som bevakade branden vid Stureplan tidigt på tisdagsmorgonen.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyheterna/klipp/h%C3%A4r-%C3%B6verraskas-tv4s-reporter-vattenslang-l%C3%B6per-amok-3943164?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyheterna%2Fklipp%2Fh%25C3%25A4r-%25C3%25B6verraskas-tv4s-reporter-vattenslang-l%25C3%25B6per-amok-3943164&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyheterna/klipp/h%C3%A4r-%C3%B6verraskas-tv4s-reporter-vattenslang-l%C3%B6per-amok-3943164'></div>
</div>
</article>

<article class='video-clip' data-auto-start='false' data-program-format='Nyheterna' data-social-buttons='true' data-video-url='http://www.tv4.se/nyheterna/klipp/han-var-i-eldstrid-med-texasskytten-nu-ber%C3%A4ttar-han-3943134' data-videoid='han-var-i-eldstrid-med-texasskytten-nu-berättar-han-3943134'>
<a class="video-clip-link" href="/nyheterna/klipp/han-var-i-eldstrid-med-texasskytten-nu-ber%C3%A4ttar-han-3943134"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='137' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyheterna' data-program='nyheterna' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3943134'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
2:17
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Han var i eldstrid med texasskytten - nu berättar han" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P394%2FVMan-P3943134_VB.jpg" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Han var i eldstrid med texasskytten - nu berättar han
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-11-07T12:48:00+01:00">i dag kl 12:48
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
2:17
</div>
</div>
</div>

<p class='video-clip-text'>Stephen Willeford tog lagen i egna händer och begav sig efter gärningsmannen Devin Patrick Kelley med sitt eget gevär. Nu berättar han om eldstriden utanför baptistkyrkan i Sutherland Springs i södra Texas, där minst 26 människor skjöts till döds och ett 20-tal skadades i söndags förmiddag.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyheterna/klipp/han-var-i-eldstrid-med-texasskytten-nu-ber%C3%A4ttar-han-3943134?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyheterna%2Fklipp%2Fhan-var-i-eldstrid-med-texasskytten-nu-ber%25C3%25A4ttar-han-3943134&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyheterna/klipp/han-var-i-eldstrid-med-texasskytten-nu-ber%C3%A4ttar-han-3943134'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyheterna' data-social-buttons='true' data-video-url='http://www.tv4.se/nyheterna/klipp/stor-risk-att-hela-byggnaden-kollapsar-3943125' data-videoid='stor-risk-att-hela-byggnaden-kollapsar-3943125'>
<a class="video-clip-link" href="/nyheterna/klipp/stor-risk-att-hela-byggnaden-kollapsar-3943125"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='412' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyheterna' data-program='nyheterna' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3943125'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
6:52
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="&quot;Stor risk att hela byggnaden kollapsar&quot;" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P394%2FVMan-P3943125_IJ.jpg" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
&quot;Stor risk att hela byggnaden kollapsar&quot;
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-11-07T12:11:00+01:00">i dag kl 12:11
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
6:52
</div>
</div>
</div>

<p class='video-clip-text'>Toni Frank, ledningsbefäl vid Storstockholms brandförsvar, berättar varför man utrymt flera fastigheter nära den eldhärjade byggnaden vid Stureplan.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyheterna/klipp/stor-risk-att-hela-byggnaden-kollapsar-3943125?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyheterna%2Fklipp%2Fstor-risk-att-hela-byggnaden-kollapsar-3943125&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyheterna/klipp/stor-risk-att-hela-byggnaden-kollapsar-3943125'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyheterna' data-social-buttons='true' data-video-url='http://www.tv4.se/nyheterna/klipp/r%C3%A4ddningstj%C3%A4nsten-med-det-senaste-om-branden-vid-stureplan-3943129' data-videoid='räddningstjänsten-med-det-senaste-om-branden-vid-stureplan-3943129'>
<a class="video-clip-link" href="/nyheterna/klipp/r%C3%A4ddningstj%C3%A4nsten-med-det-senaste-om-branden-vid-stureplan-3943129"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='211' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyheterna' data-program='nyheterna' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3943129'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
3:31
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Räddningstjänsten med det senaste om branden vid Stureplan" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P394%2FVMan-P3943129_RT.jpg" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Räddningstjänsten med det senaste om branden vid Stureplan
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-11-07T12:11:00+01:00">i dag kl 12:11
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
3:31
</div>
</div>
</div>

<p class='video-clip-text'>Mats Kero, pressbefäl vid Storstockholms brandförsvar, om läget vad gäller branden i en fastighet vid Stureplan vid lunchtid på tisdagen.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyheterna/klipp/r%C3%A4ddningstj%C3%A4nsten-med-det-senaste-om-branden-vid-stureplan-3943129?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyheterna%2Fklipp%2Fr%25C3%25A4ddningstj%25C3%25A4nsten-med-det-senaste-om-branden-vid-stureplan-3943129&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyheterna/klipp/r%C3%A4ddningstj%C3%A4nsten-med-det-senaste-om-branden-vid-stureplan-3943129'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyheterna' data-social-buttons='true' data-video-url='http://www.tv4.se/nyheterna/klipp/r%C3%B6ken-h%C3%A4nger-i-luften-och-askan-flyger-3943124' data-videoid='röken-hänger-i-luften-och-askan-flyger-3943124'>
<a class="video-clip-link" href="/nyheterna/klipp/r%C3%B6ken-h%C3%A4nger-i-luften-och-askan-flyger-3943124"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='157' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyheterna' data-program='nyheterna' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3943124'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
2:37
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="&quot;Röken hänger i luften och askan flyger&quot;" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P394%2FVMan-P3943124_XL.jpg" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
&quot;Röken hänger i luften och askan flyger&quot;
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-11-07T12:09:00+01:00">i dag kl 12:09
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
2:37
</div>
</div>
</div>

<p class='video-clip-text'>Jenny Green jobbar på företaget Life Event som har kontorslokaler intill den eldhärjade fastigheten vid Stureplan i Stockholm.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyheterna/klipp/r%C3%B6ken-h%C3%A4nger-i-luften-och-askan-flyger-3943124?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyheterna%2Fklipp%2Fr%25C3%25B6ken-h%25C3%25A4nger-i-luften-och-askan-flyger-3943124&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyheterna/klipp/r%C3%B6ken-h%C3%A4nger-i-luften-och-askan-flyger-3943124'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyheterna' data-social-buttons='true' data-video-url='http://www.tv4.se/nyheterna/klipp/ny-dramatiska-bilder-fr%C3%A5n-eldh%C3%A4rjade-huset-vid-stureplan-3943119' data-videoid='ny-dramatiska-bilder-från-eldhärjade-huset-vid-stureplan-3943119'>
<a class="video-clip-link" href="/nyheterna/klipp/ny-dramatiska-bilder-fr%C3%A5n-eldh%C3%A4rjade-huset-vid-stureplan-3943119"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='63' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyheterna' data-program='nyheterna' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3943119'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
1:03
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Ny dramatiska bilder från eldhärjade huset vid Stureplan" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P394%2FVMan-P3943119_AJ.jpg" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Ny dramatiska bilder från eldhärjade huset vid Stureplan
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-11-07T11:50:00+01:00">i dag kl 11:50
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
1:03
</div>
</div>
</div>

<p class='video-clip-text'>Rasrisken är stor och skadorna enorma på den fastighet som fortfarande brinner vid Stureplan i Stockholm. Fotograf Stefan Söderström har filmat byggnaden ovanifrån.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyheterna/klipp/ny-dramatiska-bilder-fr%C3%A5n-eldh%C3%A4rjade-huset-vid-stureplan-3943119?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyheterna%2Fklipp%2Fny-dramatiska-bilder-fr%25C3%25A5n-eldh%25C3%25A4rjade-huset-vid-stureplan-3943119&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyheterna/klipp/ny-dramatiska-bilder-fr%C3%A5n-eldh%C3%A4rjade-huset-vid-stureplan-3943119'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyheterna' data-social-buttons='true' data-video-url='http://www.tv4.se/nyheterna/klipp/livstids-f%C3%A4ngelse-f%C3%B6r-dubbelmord-3943116' data-videoid='livstids-fängelse-för-dubbelmord-3943116'>
<a class="video-clip-link" href="/nyheterna/klipp/livstids-f%C3%A4ngelse-f%C3%B6r-dubbelmord-3943116"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='169' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyheterna' data-program='nyheterna' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3943116'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
2:49
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Livstids fängelse för dubbelmord" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P394%2FVMan-P3943116_HF.jpg" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Livstids fängelse för dubbelmord
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-11-07T11:30:00+01:00">i dag kl 11:30
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
2:49
</div>
</div>
</div>

<p class='video-clip-text'>Det blev livstids fängelse för den man som sköt ihjäl två personer i en bil i Kista i mars. Det var inte någon överraskande dom menar kriminalkommentator Hasse Aro.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyheterna/klipp/livstids-f%C3%A4ngelse-f%C3%B6r-dubbelmord-3943116?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyheterna%2Fklipp%2Flivstids-f%25C3%25A4ngelse-f%25C3%25B6r-dubbelmord-3943116&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyheterna/klipp/livstids-f%C3%A4ngelse-f%C3%B6r-dubbelmord-3943116'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyheterna' data-social-buttons='true' data-video-url='http://www.tv4.se/nyheterna/klipp/sommarstugemorden-h%C3%A4r-anl%C3%A4nder-johanna-m%C3%B6ller-till-hovr%C3%A4tten-3943107' data-videoid='sommarstugemorden-här-anländer-johanna-möller-till-hovrätten-3943107'>
<a class="video-clip-link" href="/nyheterna/klipp/sommarstugemorden-h%C3%A4r-anl%C3%A4nder-johanna-m%C3%B6ller-till-hovr%C3%A4tten-3943107"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='94' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyheterna' data-program='nyheterna' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3943107'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
1:34
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="”Sommarstugemorden” – Här anländer Johanna Möller till hovrätten" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P394%2FVMan-P3943107_PG.jpg" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
”Sommarstugemorden” – Här anländer Johanna Möller till hovrätten
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-11-07T10:53:00+01:00">i dag kl 10:53
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
1:34
</div>
</div>
</div>

<p class='video-clip-text'>I dag inleds hovrättsförhandlingarna om de så kallade sommarstugemorden utanför Arboga. Johanna Möller dömdes tillsammans med sin dåvarande pojkvän Mohammad Rajabi i tingsrätten till livstid, respektive 14 års fängelse, för mordet på hennes pappa, mordförsök på hennes mamma och anstiftan till mord på hennes tidigare make.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyheterna/klipp/sommarstugemorden-h%C3%A4r-anl%C3%A4nder-johanna-m%C3%B6ller-till-hovr%C3%A4tten-3943107?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyheterna%2Fklipp%2Fsommarstugemorden-h%25C3%25A4r-anl%25C3%25A4nder-johanna-m%25C3%25B6ller-till-hovr%25C3%25A4tten-3943107&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyheterna/klipp/sommarstugemorden-h%C3%A4r-anl%C3%A4nder-johanna-m%C3%B6ller-till-hovr%C3%A4tten-3943107'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyheterna' data-social-buttons='true' data-video-url='http://www.tv4.se/nyheterna/klipp/lite-chockad-vaknade-av-att-det-var-r%C3%B6k-i-l%C3%A4genheten-3943089' data-videoid='lite-chockad-vaknade-av-att-det-var-rök-i-lägenheten-3943089'>
<a class="video-clip-link" href="/nyheterna/klipp/lite-chockad-vaknade-av-att-det-var-r%C3%B6k-i-l%C3%A4genheten-3943089"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='319' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyheterna' data-program='nyheterna' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3943089'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
5:19
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="&quot;Lite chockad - vaknade av att det var rök i lägenheten&quot;" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P394%2FVMan-P3943089_HB.jpg" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
&quot;Lite chockad - vaknade av att det var rök i lägenheten&quot;
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-11-07T09:44:00+01:00">i dag kl 09:44
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
5:19
</div>
</div>
</div>

<p class='video-clip-text'>Roine Söderlund vaknade av att det var rök i lägenheten och lyckades ta sig ut ur den brinnande fastigheten vid Stureplan i centrala Stockholm.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyheterna/klipp/lite-chockad-vaknade-av-att-det-var-r%C3%B6k-i-l%C3%A4genheten-3943089?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyheterna%2Fklipp%2Flite-chockad-vaknade-av-att-det-var-r%25C3%25B6k-i-l%25C3%25A4genheten-3943089&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyheterna/klipp/lite-chockad-vaknade-av-att-det-var-r%C3%B6k-i-l%C3%A4genheten-3943089'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyheterna' data-social-buttons='true' data-video-url='http://www.tv4.se/nyheterna/klipp/tv%C3%A5-till-sjukhus-med-r%C3%B6kskador-3943088' data-videoid='två-till-sjukhus-med-rökskador-3943088'>
<a class="video-clip-link" href="/nyheterna/klipp/tv%C3%A5-till-sjukhus-med-r%C3%B6kskador-3943088"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='54' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyheterna' data-program='nyheterna' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3943088'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
0:54
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Två till sjukhus med rökskador" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P394%2FVMan-P3943088_BF.jpg" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Två till sjukhus med rökskador
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-11-07T09:42:00+01:00">i dag kl 09:42
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
0:54
</div>
</div>
</div>

<p class='video-clip-text'>Fyra personer fick evakueras i samband med branden på Stureplan i Stockholm. Enligt uppgift ska de inte ha skadats allvarligt och mår efter omständigheterna väl.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyheterna/klipp/tv%C3%A5-till-sjukhus-med-r%C3%B6kskador-3943088?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyheterna%2Fklipp%2Ftv%25C3%25A5-till-sjukhus-med-r%25C3%25B6kskador-3943088&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyheterna/klipp/tv%C3%A5-till-sjukhus-med-r%C3%B6kskador-3943088'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyheterna' data-social-buttons='true' data-video-url='http://www.tv4.se/nyheterna/klipp/hovr%C3%A4ttsf%C3%B6rhandlingarna-ang%C3%A5ende-sommarstugemorden-i-arboga-inleds-3943083' data-videoid='hovrättsförhandlingarna-angående-sommarstugemorden-i-arboga-inleds-3943083'>
<a class="video-clip-link" href="/nyheterna/klipp/hovr%C3%A4ttsf%C3%B6rhandlingarna-ang%C3%A5ende-sommarstugemorden-i-arboga-inleds-3943083"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='93' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyheterna' data-program='nyheterna' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3943083'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
1:33
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Hovrättsförhandlingarna angående sommarstugemorden i Arboga inleds" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P394%2FVMan-P3943083.jpg" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Hovrättsförhandlingarna angående sommarstugemorden i Arboga inleds
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-11-07T09:23:42+01:00">i dag kl 09:23
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
1:33
</div>
</div>
</div>

<p class='video-clip-text'>Under tisdagen inleds hovrättsförhandlingarna om de så kallade sommarstugemorden i Arboga. Det var i augusti i år som Johanna Möller tillsammans med sin dåvarande pojkvän Mohammad Rajabi dömdes till livstids fängelse respektive 14 års fängelse, för mordet på hennes pappa, mordförsök på mamman och anstiftan till mord på hennes tidigare make. TV4 Nyheternas Lennart Hultman-Boye medverkar direkt från Svea hovrätt i Stockholm.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyheterna/klipp/hovr%C3%A4ttsf%C3%B6rhandlingarna-ang%C3%A5ende-sommarstugemorden-i-arboga-inleds-3943083?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyheterna%2Fklipp%2Fhovr%25C3%25A4ttsf%25C3%25B6rhandlingarna-ang%25C3%25A5ende-sommarstugemorden-i-arboga-inleds-3943083&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyheterna/klipp/hovr%C3%A4ttsf%C3%B6rhandlingarna-ang%C3%A5ende-sommarstugemorden-i-arboga-inleds-3943083'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyheterna' data-social-buttons='true' data-video-url='http://www.tv4.se/nyheterna/klipp/r%C3%A4ddningstj%C3%A4nsten-det-finns-en-rasrisk-3943080' data-videoid='räddningstjänsten-det-finns-en-rasrisk-3943080'>
<a class="video-clip-link" href="/nyheterna/klipp/r%C3%A4ddningstj%C3%A4nsten-det-finns-en-rasrisk-3943080"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='299' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyheterna' data-program='nyheterna' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3943080'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
4:59
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Räddningstjänsten: &quot;Det finns en rasrisk&quot;" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P394%2FVMan-P3943080_KT.jpg" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Räddningstjänsten: &quot;Det finns en rasrisk&quot;
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-11-07T09:21:00+01:00">i dag kl 09:21
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
4:59
</div>
</div>
</div>

<p class='video-clip-text'>Toni Frank, ledningsbefäl vid Storstockholms räddningscentral, med en uppdatering om branden vid Stureplan i Stockholm, klockan 08:30.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyheterna/klipp/r%C3%A4ddningstj%C3%A4nsten-det-finns-en-rasrisk-3943080?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyheterna%2Fklipp%2Fr%25C3%25A4ddningstj%25C3%25A4nsten-det-finns-en-rasrisk-3943080&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyheterna/klipp/r%C3%A4ddningstj%C3%A4nsten-det-finns-en-rasrisk-3943080'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyheterna' data-social-buttons='true' data-video-url='http://www.tv4.se/nyheterna/klipp/branden-orsakar-st%C3%B6rningar-i-kollektivtrafiken-i-stockholm-3943078' data-videoid='branden-orsakar-störningar-i-kollektivtrafiken-i-stockholm-3943078'>
<a class="video-clip-link" href="/nyheterna/klipp/branden-orsakar-st%C3%B6rningar-i-kollektivtrafiken-i-stockholm-3943078"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='86' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyheterna' data-program='nyheterna' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3943078'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
1:26
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Branden orsakar störningar i kollektivtrafiken i Stockholm" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P394%2FVMan-P3943078_GY.jpg" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Branden orsakar störningar i kollektivtrafiken i Stockholm
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-11-07T09:21:00+01:00">i dag kl 09:21
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
1:26
</div>
</div>
</div>

<p class='video-clip-text'>Mathias Sjöström vid SL:s presstjänst i Stockholm om hur branden vid Stureplan påverkar kollektivtrafiken.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyheterna/klipp/branden-orsakar-st%C3%B6rningar-i-kollektivtrafiken-i-stockholm-3943078?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyheterna%2Fklipp%2Fbranden-orsakar-st%25C3%25B6rningar-i-kollektivtrafiken-i-stockholm-3943078&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyheterna/klipp/branden-orsakar-st%C3%B6rningar-i-kollektivtrafiken-i-stockholm-3943078'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyheterna' data-social-buttons='true' data-video-url='http://www.tv4.se/nyheterna/klipp/h%C3%B6rde-ni-sm%C3%A4llen-dramatiskt-i-direkts%C3%A4ndning-fr%C3%A5n-storbranden-3943073' data-videoid='hörde-ni-smällen-dramatiskt-i-direktsändning-från-storbranden-3943073'>
<a class="video-clip-link" href="/nyheterna/klipp/h%C3%B6rde-ni-sm%C3%A4llen-dramatiskt-i-direkts%C3%A4ndning-fr%C3%A5n-storbranden-3943073"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='41' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyheterna' data-program='nyheterna' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3943073'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
0:41
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="&quot;Hörde ni smällen!&quot; Dramatiskt i direktsändning från storbranden" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P394%2FVMan-P3943073_KP.jpg" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
&quot;Hörde ni smällen!&quot; Dramatiskt i direktsändning från storbranden
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-11-07T09:11:00+01:00">i dag kl 09:11
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
0:41
</div>
</div>
</div>

<p class='video-clip-text'>TV4 Nyheternas Matilda Schroeder rapporterar från släckningsarbetet vid Stureplan i Stockholm när det hörs en kraftig smäll.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyheterna/klipp/h%C3%B6rde-ni-sm%C3%A4llen-dramatiskt-i-direkts%C3%A4ndning-fr%C3%A5n-storbranden-3943073?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyheterna%2Fklipp%2Fh%25C3%25B6rde-ni-sm%25C3%25A4llen-dramatiskt-i-direkts%25C3%25A4ndning-fr%25C3%25A5n-storbranden-3943073&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyheterna/klipp/h%C3%B6rde-ni-sm%C3%A4llen-dramatiskt-i-direkts%C3%A4ndning-fr%C3%A5n-storbranden-3943073'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyheterna' data-social-buttons='true' data-video-url='http://www.tv4.se/nyheterna/klipp/f%C3%A5-mobbare-f%C3%A5r-byta-skola-3943070' data-videoid='få-mobbare-får-byta-skola-3943070'>
<a class="video-clip-link" href="/nyheterna/klipp/f%C3%A5-mobbare-f%C3%A5r-byta-skola-3943070"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='172' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyheterna' data-program='nyheterna' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3943070'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
2:52
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Få mobbare får byta skola" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P394%2FVMan-P3943070_HI.jpg" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Få mobbare får byta skola
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-11-07T08:49:00+01:00">i dag kl 08:49
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
2:52
</div>
</div>
</div>

<p class='video-clip-text'>Det är mer än dubbelt så vanligt att elever som blir utsatta för kränkningar väljer att byta skola medan den som kränker andra går kvar. Vi har träffat föräldrarna Vanessa och Håkan i Göteborg vars barn fick utstå kränkningar och slag från en annan elev under en längre tid. När situationen inte blev bättre valde föräldrarna att byta skola. 
</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyheterna/klipp/f%C3%A5-mobbare-f%C3%A5r-byta-skola-3943070?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyheterna%2Fklipp%2Ff%25C3%25A5-mobbare-f%25C3%25A5r-byta-skola-3943070&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyheterna/klipp/f%C3%A5-mobbare-f%C3%A5r-byta-skola-3943070'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyheterna' data-social-buttons='true' data-video-url='http://www.tv4.se/nyheterna/klipp/president-donald-trump-har-landat-i-sydkorea-3943065' data-videoid='president-donald-trump-har-landat-i-sydkorea-3943065'>
<a class="video-clip-link" href="/nyheterna/klipp/president-donald-trump-har-landat-i-sydkorea-3943065"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='22' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyheterna' data-program='nyheterna' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3943065'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
0:22
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="President Donald Trump har landat i Sydkorea" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P394%2FVMan-P3943065.jpg" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
President Donald Trump har landat i Sydkorea
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-11-07T08:30:16+01:00">i dag kl 08:30
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
0:22
</div>
</div>
</div>

<p class='video-clip-text'>Tidigt under tisdagsmorgonen, svensk tid, landade USA:s president Donald Trump i Sydkoreas huvudstad, Seoul, som är det andra landet han besöker under sin pågående Asienresa. Både kritiker och anhängare av Trump passade på att demonstrera. Trump ska hålla samtal med Sydkoreas president Moon Jae-In, för att bland annat diskutera det skärpta tonläget med Nordkorea.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyheterna/klipp/president-donald-trump-har-landat-i-sydkorea-3943065?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyheterna%2Fklipp%2Fpresident-donald-trump-har-landat-i-sydkorea-3943065&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyheterna/klipp/president-donald-trump-har-landat-i-sydkorea-3943065'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyheterna' data-social-buttons='true' data-video-url='http://www.tv4.se/nyheterna/klipp/j%C3%A4mst%C3%A4lldhet-och-integration-de-viktigaste-fr%C3%A5gorna-3943059' data-videoid='jämställdhet-och-integration-de-viktigaste-frågorna-3943059'>
<a class="video-clip-link" href="/nyheterna/klipp/j%C3%A4mst%C3%A4lldhet-och-integration-de-viktigaste-fr%C3%A5gorna-3943059"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='43' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyheterna' data-program='nyheterna' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3943059'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
0:43
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Jämställdhet och integration – de viktigaste frågorna" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P394%2FVMan-P3943059.jpg" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Jämställdhet och integration – de viktigaste frågorna
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-11-07T08:05:00+01:00">i dag kl 08:05
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
0:43
</div>
</div>
</div>

<p class='video-clip-text'>Jonas Sjöstedt (V) och Jan Björklund (L möttes i partiledardebatten och gick bland annat i klinch om gängrelaterad brottslighet. Efter duellerna tog vi pulsen på den kommande valrörelsen och ställde frågan vad partiledarna tror kommer bli den hetaste frågan inför valet om knappt ett år.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyheterna/klipp/j%C3%A4mst%C3%A4lldhet-och-integration-de-viktigaste-fr%C3%A5gorna-3943059?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyheterna%2Fklipp%2Fj%25C3%25A4mst%25C3%25A4lldhet-och-integration-de-viktigaste-fr%25C3%25A5gorna-3943059&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyheterna/klipp/j%C3%A4mst%C3%A4lldhet-och-integration-de-viktigaste-fr%C3%A5gorna-3943059'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyheterna' data-social-buttons='true' data-video-url='http://www.tv4.se/nyheterna/klipp/%C3%B6sterrikiska-f%C3%B6rst-i-v%C3%A4rlden-med-halsbrytande-kl%C3%A4ttring-3943057' data-videoid='österrikiska-först-i-världen-med-halsbrytande-klättring-3943057'>
<a class="video-clip-link" href="/nyheterna/klipp/%C3%B6sterrikiska-f%C3%B6rst-i-v%C3%A4rlden-med-halsbrytande-kl%C3%A4ttring-3943057"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='35' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyheterna' data-program='nyheterna' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3943057'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
0:35
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Österrikiska först i världen med halsbrytande klättring" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P394%2FVMan-P3943057.jpg" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Österrikiska först i världen med halsbrytande klättring
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-11-07T07:55:41+01:00">i dag kl 07:55
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
0:35
</div>
</div>
</div>

<p class='video-clip-text'>Halsbrytande bilder från Spanien visar hur österrikiskan Angela Eiter blev den första kvinnan i världen som lyckats med en speciell variant av klättring – 9B – den svåraste utmaningen i klättrarkretsar. Och trots att hon tappar greppet vid något tillfälle så går det vägen till slut. Tidigare har bara två andra personer lyckats med den här bedriften.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyheterna/klipp/%C3%B6sterrikiska-f%C3%B6rst-i-v%C3%A4rlden-med-halsbrytande-kl%C3%A4ttring-3943057?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyheterna%2Fklipp%2F%25C3%25B6sterrikiska-f%25C3%25B6rst-i-v%25C3%25A4rlden-med-halsbrytande-kl%25C3%25A4ttring-3943057&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyheterna/klipp/%C3%B6sterrikiska-f%C3%B6rst-i-v%C3%A4rlden-med-halsbrytande-kl%C3%A4ttring-3943057'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyheterna' data-social-buttons='true' data-video-url='http://www.tv4.se/nyheterna/klipp/%C3%A5kesson-m%C3%B6tte-l%C3%B6%C3%B6f-i-de-sista-ronderna-i-partiledarduellerna-3943055' data-videoid='åkesson-mötte-lööf-i-de-sista-ronderna-i-partiledarduellerna-3943055'>
<a class="video-clip-link" href="/nyheterna/klipp/%C3%A5kesson-m%C3%B6tte-l%C3%B6%C3%B6f-i-de-sista-ronderna-i-partiledarduellerna-3943055"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='49' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyheterna' data-program='nyheterna' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3943055'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
0:49
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Åkesson mötte Lööf i de sista ronderna i partiledarduellerna" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P394%2FVMan-P3943055.jpg" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Åkesson mötte Lööf i de sista ronderna i partiledarduellerna
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-11-07T07:49:28+01:00">i dag kl 07:49
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
0:49
</div>
</div>
</div>

<p class='video-clip-text'>I de sista ronderna i partiledarduellerna här i TV4 under måndagskvällen debatterade Jimmie Åkesson och Annie Lööf bland annat integration, medan Jonas Sjöstedt och Jan Björklund gick i klinch om gängrelaterad brottslighet. Efter duellerna tog vi pulsen på den kommande valrörelsen och ställde frågan vad partiledarna tror kommer bli den hetaste frågan inför valet om knappt ett år.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyheterna/klipp/%C3%A5kesson-m%C3%B6tte-l%C3%B6%C3%B6f-i-de-sista-ronderna-i-partiledarduellerna-3943055?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyheterna%2Fklipp%2F%25C3%25A5kesson-m%25C3%25B6tte-l%25C3%25B6%25C3%25B6f-i-de-sista-ronderna-i-partiledarduellerna-3943055&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyheterna/klipp/%C3%A5kesson-m%C3%B6tte-l%C3%B6%C3%B6f-i-de-sista-ronderna-i-partiledarduellerna-3943055'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyheterna' data-social-buttons='true' data-video-url='http://www.tv4.se/nyheterna/klipp/apple-bekr%C3%A4ftar-att-de-f%C3%B6rs%C3%B6kt-minimera-sina-skatteutgifter-3943053' data-videoid='apple-bekräftar-att-de-försökt-minimera-sina-skatteutgifter-3943053'>
<a class="video-clip-link" href="/nyheterna/klipp/apple-bekr%C3%A4ftar-att-de-f%C3%B6rs%C3%B6kt-minimera-sina-skatteutgifter-3943053"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='26' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyheterna' data-program='nyheterna' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3943053'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
0:26
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Apple bekräftar att de försökt minimera sina skatteutgifter" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P394%2FVMan-P3943053.jpg" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Apple bekräftar att de försökt minimera sina skatteutgifter
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-11-07T07:35:18+01:00">i dag kl 07:35
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
0:26
</div>
</div>
</div>

<p class='video-clip-text'>IT-jätten Apple bekräftar nu i ett skriftligt uttalande att de genom sitt skatteupplägg på den engelska kanalön Jersey försökt minimera sina skatteutgifter. Avslöjandet kom i samband med den så kallade Paradisläckan, som också visar att Apple försökt hålla det hela hemligt. Företaget hade tidigare ett liknande upplägg på Irland, men valde sen Jersey som knappt tar ut någon skatt alls från utländska företag.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyheterna/klipp/apple-bekr%C3%A4ftar-att-de-f%C3%B6rs%C3%B6kt-minimera-sina-skatteutgifter-3943053?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyheterna%2Fklipp%2Fapple-bekr%25C3%25A4ftar-att-de-f%25C3%25B6rs%25C3%25B6kt-minimera-sina-skatteutgifter-3943053&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyheterna/klipp/apple-bekr%C3%A4ftar-att-de-f%C3%B6rs%C3%B6kt-minimera-sina-skatteutgifter-3943053'></div>
</div>
</article>

<div class='show-more-video-clips js-show-more' data-analytics='true' data-more-from='/nyheterna/klipp/latest-videos?page=2'>
<button class='aside-show-more-button'>Visa fler</button>
</div>

</div>
</section>


<footer class='site-footer'>
<div class='program-footer'>
<div class='program-footer-highlights-content'>
<div class='program-footer-news-highlights'>
<h2 class='program-footer-highlights-heading'>
Toppnyheter
</h2>
<ul class='program-footer-news-list'>
<li class='program-footer-news-list-item'>
<a href="https://www.tv4play.se/program/sporten/3943025"><div class='program-footer-news-list-item-name'>Sport</div>

<h3 class='program-footer-news-list-item-heading'>
<span>Tre Kronor-debut för skadedrabbad Andersson - Sporten</span>
</h3>
</a></li>
<li class='program-footer-news-list-item'>
<a href="https://www.tv4play.se/program/modus"><div class='program-footer-news-list-item-name'>C More</div>

<h3 class='program-footer-news-list-item-heading'>
<span>Säsongspremiär!</span>
</h3>
</a></li>
<li class='program-footer-news-list-item'>
<a href="https://www.tv4play.se/program/s%C3%A5-mycket-b%C3%A4ttre"><div class='program-footer-news-list-item-name'>Så mycket bättre</div>

<h3 class='program-footer-news-list-item-heading'>
<span>Streama på TV4 Play</span>
</h3>
</a></li>
<li class='program-footer-news-list-item'>
<a href="http://www.tv4.se/syrror/artiklar/d%C3%A5-%C3%A4r-tv4s-sjukhusdrama-syrror-tillbaka-59c0cb7624bc6201bd006a3d"><div class='program-footer-news-list-item-name'>Syrror</div>

<h3 class='program-footer-news-list-item-heading'>
<span>De spelar i Syrror</span>
</h3>
</a></li>
<li class='program-footer-news-list-item'>
<a href="http://www.tv4.se/bonde-s%C3%B6ker-fru/klipp/h%C3%A4r-%C3%A4r-%C3%A5rets-b%C3%B6nder-2017-3902393"><div class='program-footer-news-list-item-name'>Bonde söker fru</div>

<h3 class='program-footer-news-list-item-heading'>
<span>Alla bönder 2017</span>
</h3>
</a></li>
<li class='program-footer-news-list-item'>
<a href="https://www.tv4play.se/program/saknad"><div class='program-footer-news-list-item-name'>TV4 Play</div>

<h3 class='program-footer-news-list-item-heading'>
<span>Premiär för Saknad på TV4 Play</span>
</h3>
</a></li>
<li class='program-footer-news-list-item'>
<a href="https://www.tv4play.se/program/idol"><div class='program-footer-news-list-item-name'>Idol</div>

<h3 class='program-footer-news-list-item-heading'>
<span>Streama på TV4 Play</span>
</h3>
</a></li>
</ul>
</div>
<div class='program-footer-program-highlights'>
<section class='program-footer-program-highlights-articles'>
<h2 class='program-footer-highlights-heading'>
Topprogram
</h2>
<article class='program-footer-article'>
<a href="https://www.tv4play.se/program/nyheterna/3943026"><div class='program-footer-article-header'>
<div class='program-footer-teaser-name'>Nyheterna</div>

<h3 class='program-footer-teaser-header'>
<span>LIVE: Stureplansbranden sprider sig</span>
</h3>
</div>
<figure class='program-footer-article-thumbnail'>
<img alt="LIVE: Stureplansbranden sprider sig" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/cut/source/https%3A%2F%2Fd1fc69ngj1uuz1.cloudfront.net%2F58371d3dfca38f5d7a0010b6%2F07-brandbild2-NYAST-webb.jpg%3F1249" class="responsive" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</figure>
<div class='program-footer-article-content'>
<p>
Så stor är förödelsen efter eldens framfart.
<span class='inline-link-with-arrow-right'></span>
</p>
</div>
</a></article>
<article class='program-footer-article'>
<a href="http://www.tv4.se/efter-tio/klipp/navid-modiri-jag-gick-p%C3%A5-medias-bild-av-jimmie-%C3%A5kesson-3943101"><div class='program-footer-article-header'>
<div class='program-footer-teaser-name'>Malou Efter tio</div>

<h3 class='program-footer-teaser-header'>
<span>&quot;Jag gick på medias bild av Åkesson&quot;</span>
</h3>
</div>
<figure class='program-footer-article-thumbnail'>
<img alt="&quot;Jag gick på medias bild av Åkesson&quot;" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/cut/source/https%3A%2F%2Fd1fc69ngj1uuz1.cloudfront.net%2F5a000e8624bc623f2d004bd1%2F171107-NAVID-MODIRI-JIMMIE-AKESSON-fb-790.jpg%3F5" class="responsive" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</figure>
<div class='program-footer-article-content'>
<p>
Författaren Navid Modiri mötte Sverigedemokraternas Jimmie Åkesson. 
<span class='inline-link-with-arrow-right'></span>
</p>
</div>
</a></article>
<article class='program-footer-article'>
<a href="http://www.tv4.se/nyhetsmorgon/klipp/morfar-mikael-om-gl%C3%A4djen-helt-fantastiskt-men-jag-var-r%C3%A4dd-att-tappa-honom-3943064"><div class='program-footer-article-header'>
<div class='program-footer-teaser-name'>Nyhetsmorgon</div>

<h3 class='program-footer-teaser-header'>
<span>&quot;Jag var rädd att tappa honom&quot;</span>
</h3>
</div>
<figure class='program-footer-article-thumbnail'>
<img alt="&quot;Jag var rädd att tappa honom&quot;" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/cut/source/https%3A%2F%2Fd1fc69ngj1uuz1.cloudfront.net%2F596b10a624bc6275a5006358%2F07morfarmikael790.jpg%3F278" class="responsive" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</figure>
<div class='program-footer-article-content'>
<p>
Doktor Mikael har blivit MORFAR! Grattis, grattis!
<span class='inline-link-with-arrow-right'></span>
</p>
</div>
</a></article>
</section>
</div>
<div class='program-footer-clip-highlights'>
<h2 class='program-footer-highlights-heading'>
Mest sett
</h2>
<div class='program-footer-clip-highlights-list'>
<article class='program-footer-clip-highlights-list-item'>
<a class="is-clickable" href="/nyheterna/klipp/h%C3%B6rde-ni-sm%C3%A4llen-dramatiskt-i-direkts%C3%A4ndning-fr%C3%A5n-storbranden-3943073"><figure class='aside-update-thumbnail'>
<span class='video-duration'>
0:41
</span>
<div class='aside-clip-play-button'>
<span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>
Spela
</span>
</div>
<img alt="&quot;Hörde ni smällen!&quot; Dramatiskt i direktsändning från storbranden" data-size-as=".program-footer-clip-highlights-list-item .aside-update-thumbnail &gt; img" data-img="https://imageproxy.b17g.services/convert/resize/350x197/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P394%2FVMan-P3943073_KP.jpg" class="responsive" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</figure>
<div class='program-footer-highlights-item-text'>
<div class='program-footer-highlights-item-program-name'>
Nyheterna

</div>
<h5 class='aside-update-heading'>
<span>
&quot;Hörde ni smällen!&quot; Dramatiskt i direktsändning från storbranden
</span>
</h5>
</div>
</a></article>
<article class='program-footer-clip-highlights-list-item'>
<a class="is-clickable" href="/nyheterna/klipp/h%C3%A4r-blir-kungafamiljen-vittne-till-ot%C3%A4ck-olycka-3942968"><figure class='aside-update-thumbnail'>
<span class='video-duration'>
0:52
</span>
<div class='aside-clip-play-button'>
<span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>
Spela
</span>
</div>
<img alt="Här blir kungafamiljen vittne till otäck olycka" data-size-as=".program-footer-clip-highlights-list-item .aside-update-thumbnail &gt; img" data-img="https://imageproxy.b17g.services/convert/resize/350x197/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P394%2FVMan-P3942968_YZ.jpg" class="responsive" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</figure>
<div class='program-footer-highlights-item-text'>
<div class='program-footer-highlights-item-program-name'>
Nyheterna

</div>
<h5 class='aside-update-heading'>
<span>
Här blir kungafamiljen vittne till otäck olycka
</span>
</h5>
</div>
</a></article>
<article class='program-footer-clip-highlights-list-item'>
<a class="is-clickable" href="/kockarnas-kamp/klipp/spoiler-h%C3%A4r-koras-vinnaren-i-kockarnas-kamp-3942284"><figure class='aside-update-thumbnail'>
<span class='video-duration'>
0:35
</span>
<div class='aside-clip-play-button'>
<span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>
Spela
</span>
</div>
<img alt="SPOILER: Här koras vinnaren i Kockarnas kamp" data-size-as=".program-footer-clip-highlights-list-item .aside-update-thumbnail &gt; img" data-img="https://imageproxy.b17g.services/convert/resize/350x197/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P394%2FVMan-P3942284_DK.jpg" class="responsive" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</figure>
<div class='program-footer-highlights-item-text'>
<div class='program-footer-highlights-item-program-name'>
Kockarnas kamp

</div>
<h5 class='aside-update-heading'>
<span>
SPOILER: Här koras vinnaren i Kockarnas kamp
</span>
</h5>
</div>
</a></article>
<article class='program-footer-clip-highlights-list-item'>
<a class="is-clickable" href="/nyheterna/klipp/tv%C3%A5-till-sjukhus-med-r%C3%B6kskador-3943088"><figure class='aside-update-thumbnail'>
<span class='video-duration'>
0:54
</span>
<div class='aside-clip-play-button'>
<span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>
Spela
</span>
</div>
<img alt="Två till sjukhus med rökskador" data-size-as=".program-footer-clip-highlights-list-item .aside-update-thumbnail &gt; img" data-img="https://imageproxy.b17g.services/convert/resize/350x197/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P394%2FVMan-P3943088_BF.jpg" class="responsive" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</figure>
<div class='program-footer-highlights-item-text'>
<div class='program-footer-highlights-item-program-name'>
Nyheterna

</div>
<h5 class='aside-update-heading'>
<span>
Två till sjukhus med rökskador
</span>
</h5>
</div>
</a></article>
<article class='program-footer-clip-highlights-list-item'>
<a class="is-clickable" href="/nyhetsmorgon/klipp/s%C3%A5-flyr-v%C3%A5ra-mest-f%C3%B6rm%C3%B6gna-skatterna-jag-har-f%C3%B6r-fan-redan-betalat-f%C3%B6r-1000-skattebetalare-3942900"><figure class='aside-update-thumbnail'>
<span class='video-duration'>
6:33
</span>
<div class='aside-clip-play-button'>
<span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>
Spela
</span>
</div>
<img alt="Så flyr våra mest förmögna skatterna: ”Jag har för fan redan betalat för 1000 skattebetalare”" data-size-as=".program-footer-clip-highlights-list-item .aside-update-thumbnail &gt; img" data-img="https://imageproxy.b17g.services/convert/resize/350x197/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P394%2FVMan-P3942900_VZ.jpg" class="responsive" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</figure>
<div class='program-footer-highlights-item-text'>
<div class='program-footer-highlights-item-program-name'>
Nyhetsmorgon

</div>
<h5 class='aside-update-heading'>
<span>
Så flyr våra mest förmögna skatterna: ”Jag har för fan redan betalat för 1000 skattebetalare”
</span>
</h5>
</div>
</a></article>
<article class='program-footer-clip-highlights-list-item'>
<a class="is-clickable" href="/nyhetsmorgon/klipp/marcus-d%C3%A4rf%C3%B6r-vann-jimmie-%C3%A5kesson-debatten-3943034"><figure class='aside-update-thumbnail'>
<span class='video-duration'>
7:04
</span>
<div class='aside-clip-play-button'>
<span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>
Spela
</span>
</div>
<img alt="Marcus: &quot;Därför vann Jimmie Åkesson debatten&quot;" data-size-as=".program-footer-clip-highlights-list-item .aside-update-thumbnail &gt; img" data-img="https://imageproxy.b17g.services/convert/resize/350x197/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P394%2FVMan-P3943034_LM.jpg" class="responsive" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</figure>
<div class='program-footer-highlights-item-text'>
<div class='program-footer-highlights-item-program-name'>
Nyhetsmorgon

</div>
<h5 class='aside-update-heading'>
<span>
Marcus: &quot;Därför vann Jimmie Åkesson debatten&quot;
</span>
</h5>
</div>
</a></article>
<article class='program-footer-clip-highlights-list-item'>
<a class="is-clickable" href="/nyhetsmorgon/klipp/de-%C3%A5terv%C3%A4ndande-is-terroristerna-ska-inte-ha-f%C3%B6rtur-i-bostadsk%C3%B6n-de-ska-ha-f%C3%B6rtur-till-kumla-3943035"><figure class='aside-update-thumbnail'>
<span class='video-duration'>
1:04
</span>
<div class='aside-clip-play-button'>
<span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>
Spela
</span>
</div>
<img alt="”De återvändande IS-terroristerna ska inte ha förtur i bostadskön, de ska ha förtur till Kumla!”" data-size-as=".program-footer-clip-highlights-list-item .aside-update-thumbnail &gt; img" data-img="https://imageproxy.b17g.services/convert/resize/350x197/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P394%2FVMan-P3943035.jpg" class="responsive" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</figure>
<div class='program-footer-highlights-item-text'>
<div class='program-footer-highlights-item-program-name'>
Nyhetsmorgon

</div>
<h5 class='aside-update-heading'>
<span>
”De återvändande IS-terroristerna ska inte ha förtur i bostadskön, de ska ha förtur till Kumla!”
</span>
</h5>
</div>
</a></article>
<article class='program-footer-clip-highlights-list-item'>
<a class="is-clickable" href="/nyheterna/klipp/r%C3%A4ddningstj%C3%A4nsten-vi-har-inte-branden-under-kontroll-3943044"><figure class='aside-update-thumbnail'>
<span class='video-duration'>
3:03
</span>
<div class='aside-clip-play-button'>
<span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>
Spela
</span>
</div>
<img alt="Räddningstjänsten: &quot;Vi har inte branden under kontroll&quot;" data-size-as=".program-footer-clip-highlights-list-item .aside-update-thumbnail &gt; img" data-img="https://imageproxy.b17g.services/convert/resize/350x197/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P394%2FVMan-P3943044_CP.jpg" class="responsive" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</figure>
<div class='program-footer-highlights-item-text'>
<div class='program-footer-highlights-item-program-name'>
Nyheterna

</div>
<h5 class='aside-update-heading'>
<span>
Räddningstjänsten: &quot;Vi har inte branden under kontroll&quot;
</span>
</h5>
</div>
</a></article>
</div>
</div>
</div>
</div>
<div class='site-footer-company-details'>
<div class='site-footer-company-details-inner'>
<div class='site-footer-company-details-content'>
<div class='site-footer-company-details-container'>
<div class='site-footer-company-details-column'>
<article class='site-footer-company-details-article'>
<h2 class='site-footer-company-details-heading'>
Kontakt
</h2>
<ul class='site-footer-company-details-list'>
<li>
<a class="site-footer-link" href="https://www.tv4play.se/support#humany-tv4play=/contact">Kontakta TV4</a>
</li>
<li>
<a class="site-footer-link" href="https://www.tv4play.se/support#humany-tv4play=/">Frågor och svar</a>
</li>
<li>
<a class="site-footer-link" href="https://www.facebook.com/TV4">TV4 på Facebook</a>
</li>
<li>
<a class="site-footer-link" href="https://www.twitter.com/TV4">TV4 på Twitter</a>
</li>
</ul>
</article>
</div>
<div class='site-footer-company-details-column'>
<article class='site-footer-company-details-article'>
<h2 class='site-footer-company-details-heading'>
Om TV4 AB
</h2>
<ul class='site-footer-company-details-list'>
<li>
<a class="site-footer-link" href="http://www.tv4gruppen.se/">Till TV4-Gruppens hemsida</a>
</li>
<li>
<a class="site-footer-link" href="http://www.bonnierbroadcasting.com/jobba-pa-tv4/">Jobba hos oss</a>
</li>
<li>
<a class="site-footer-link" href="http://www.tv4.se/tv4/artiklar/digitala-varum%C3%A4rken-inom-bonnier-59b285aecf4a3744d0009fb4">Mer inom Bonnier</a>
</li>
</ul>
</article>
<article class='site-footer-company-details-article'>
<h2 class='site-footer-company-details-heading'>
Annonsera
</h2>
<p>
<a class="site-footer-link" href="https://annonsera.tv4.se/">Annonsera i TV4-Gruppen</a>
</p>
</article>
</div>
</div>
<div class='site-footer-company-details-container'>
<div class='site-footer-company-details-column'>
<article class='site-footer-company-details-article'>
<h2 class='site-footer-company-details-heading'>
Om sajten
</h2>
<ul class='editor'>
<li>
<a class="site-footer-link" href="https://www.facebook.com/TV4">Snabba svar om våra program och tablåer</a>
</li>
<li>
Ansvarig utgivare:
<a class="site-footer-link" href="&#109;&#97;&#105;&#108;&#116;&#111;&#58;%41%6c%65%78%61%6e%64%72%61.%46%6f%72%73%6c%75%6e%64@%62%6f%6e%6e%69%65%72%62%72%6f%61%64%63%61%73%74%69%6e%67.%63%6f%6d">Alexandra Forslund</a>.
</li>
<li>
Tjänstgörande webbredaktör:
<a class="site-footer-link" href="&#109;&#97;&#105;&#108;&#116;&#111;&#58;%66%72%61%6e%63%69%73%63%61.%74%68%6f%6d%73%65%6e@%74%76%34.%73%65">Francisca Thomsen</a>.
</li>
<li>
<a class="site-footer-link" href="/tv4/artiklar/om-cookies-4f955a0204bf72169c000004">Om cookies</a>
</li>
<li>
<a class="site-footer-link" href="/tv4/artiklar/allm%C3%A4nna-anv%C3%A4ndarvillkor-f%C3%B6r-tv4s-tj%C3%A4nster-5742a60ffca38f120d00046b">Allmänna användarvillkor</a>
</li>
<li>
<a class="site-footer-link" href="/tv4/artiklar/integritetspolicy-tv4-ab-54339befc45948a638000008">Integritetspolicy TV4 AB</a>
</li>
</ul>
</article>
</div>
<div class='site-footer-company-details-column'>
<article class='site-footer-company-details-article'>
<h2 class='site-footer-company-details-heading'>
Snabblänkar
</h2>
<ul class='site-footer-company-details-list'>
<li><a class="site-footer-link" href="http://www.tv4.se/tv4/artiklar/var-med-i-tv4-s%C3%B6k-till-programmen-53161142c45948be2100000f">Var med i TV4</a></li>
<li><a class="site-footer-link" href="http://www.youtube.com/tv4">TV4 på YouTube</a></li>
<li><a class="site-footer-link" href="http://www.tv4.se/kontakt#humany-tv4-ts=/c462-tekniska-fragor">Tekniska frågor</a></li>
</ul>
</article>
</div>
</div>
</div>
</div>
</div>

</footer>

<!-- js_integration_start -->
<script src="/assets/application-7f28d5daae26a77ebd5760df06c79c4d.js"></script>
<!-- js_integration_end -->
<script type='text/javascript'>
    //********************************************************************************
    // tv4.se
    // The command "_trackContentPath" is optional but strongly recommended, it should
    // be replaced with the section path of the displayed page e.g. "/Home/News"
    //********************************************************************************

  var _cInfo = _cInfo || [];
  (function () {
    if (document.cookie.match("__codnt") === null) {
      window._cInfo.push(
                { cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
        { cmd: "_executeTracking" }
      );

      var ca = document.createElement('script');
      ca.type = 'text/javascript';
      ca.async = true;
      ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/ed648cc0cc084713a4cabf0fb9979871.js';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(ca, s);
    }
  })();
</script>
</body>
</html>

