<!DOCTYPE html>
<html lang='sv'>
<head>
<meta charset='utf-8'>

<style>
  .async-hide { opacity: 0 !important}
</style>
<script>
  (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
  h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
  (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
  })(window,document.documentElement,'async-hide','dataLayer', 2000,{'GTM-NSQDL3F':true});
</script>
<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-KPJWLJ');
</script>
<link href='//fonts.googleapis.com/css?family=Esteban&amp;subset=latin,latin-ext' rel='stylesheet'>
<title data-title-suffix='Nyheterna - tv4.se'>
Kritik mot regeringens utredning om bilmålvakter - Nyheterna - tv4.se
</title>
<meta content='Kristdemokraterna riktar skarp kritik mot regeringens snabbutredning om bilmålvakter. Tanken med utredningen är att få bukt med den organiserade brottsligheten och de kriminella som systematiskt drar nytta av målvakterna. 
' name='description'>

<!--[if (!IE) | (gte IE 9)]><!-->
<link rel="stylesheet" media="only screen and (width)" href="/assets/application-0fd775b081615a2aeada10b4d49824bc.css" />
<!--<![endif]-->
<!--[if (IE 8)|(IE 9)]>
<link rel="stylesheet" media="screen" href="/assets/ie8-b556544b2d26196eaf78cd430b5b7787.css" />
<![endif]-->
<!--[if lt IE 8]>
<link rel="stylesheet" media="screen" href="/assets/ie7-966e2603aa2e944987f631a1a4f375a1.css" />
<![endif]-->
<!--[if lt IE 9]>
<script src="/assets/html5shiv-099dae74e464f55354866a5d324201fc.js"></script>
<![endif]-->
<link rel="shortcut icon" type="image/x-icon" href="/assets/favicon-014e22714e5b53b7466bd6639f9f5d26.ico" />
<meta content='width=device-width, initial-scale=1' id='viewportmeta' name='viewport'>
<link href='http://www.tv4.se/nyheterna/klipp/kritik-mot-regeringens-utredning-om-bilm%C3%A5lvakter-3952425' rel='canonical'>
<meta content='#c4161c' name='theme-color'>
<link href='/humans.txt' rel='author'>
<!-- head ad script block -->


<meta content='440283125997995' property='fb:app_id'>
<meta content='Kritik mot regeringens utredning om bilmålvakter - Nyheterna - tv4.se' property='og:title'>
<meta content='article' property='og:type'>
<meta content='Kristdemokraterna riktar skarp kritik mot regeringens snabbutredning om bilmålvakter. Tanken med utredningen är att få bukt med den organiserade brottsligheten och de kriminella som systematiskt drar nytta av målvakterna. 
' property='og:description'>
<meta content='http://www.tv4.se/nyheterna/klipp/kritik-mot-regeringens-utredning-om-bilm%C3%A5lvakter-3952425' property='og:url'>
<meta content='https://imageproxy.b17g.services?source=https://asset-images.tv4play.se/VMan-P395/VMan-P3952425_WE.jpg&amp;resize=620' property='og:image'>
<meta content='Kritik mot regeringens utredning om bilmålvakter - Nyheterna - tv4.se' property='twitter:title'>
<meta content='@tv4' property='twitter:site'>
<meta content='player' property='twitter:card'>
<meta content='Kristdemokraterna riktar skarp kritik mot regeringens snabbutredning om bilmålvakter. Tanken med utredningen är att få bukt med den organiserade brottsligheten och de kriminella som systematiskt drar nytta av målvakterna. 
' property='twitter:description'>
<meta content='https://asset-images.tv4play.se/VMan-P395/VMan-P3952425_WE.jpg' property='twitter:image'>
<meta content='https://www.tv4play.se/iframe/video/3952425' property='twitter:player'>
<meta content='https://www.tv4play.se/iframe/video/3952425' property='twitter:player:stream'>
<meta content='720' property='twitter:player:width'>
<meta content='405' property='twitter:player:height'>

<link rel="alternate" type="application/atom+xml" title="ATOM" href="/nyheterna/klipp/rss" />

<script>
  var mediaQueryPhone = '(max-width: 730px)';
  
  var cloudKeys = {
    insights: 'INS8GFMRVMI1',
    mobileAdNetwork: 'ADN9G2NGQG38',
    adNetwork: 'ADN0Z2NJI298'
  };
  
  var burtConfigs = {
    domain: 'tv4.se',
    phone: {
       site: 'mobila-tv4.se',
       trackingKey: 'MOBRUCNGQGVB',
       scriptSrc: '//m.burt.io/m/mobila-tv4-se.js',
       cloudKeys: [cloudKeys.insights, cloudKeys.mobileAdNetwork, cloudKeys.adNetwork]
    },
  
    desktop: {
       site: 'tv4.se',
       trackingKey: 'BINKQSYR38BG',
       scriptSrc: '//m.burt.io/t/tv4-se.js',
       cloudKeys: [cloudKeys.insights, cloudKeys.adNetwork]
    }
  };
  
  var activeTrackingConfig = burtConfigs.desktop;
  if (window.matchMedia(mediaQueryPhone).matches){
    activeTrackingConfig = burtConfigs.phone;
  }
  
  var addScriptTag = function(scriptSrc) {
    var s = document.createElement('script');
    s.setAttribute('src',scriptSrc);
    s.setAttribute('type', 'text/javascript');
    document.getElementsByTagName('head')[0].appendChild(s);
  };
  
  addScriptTag(activeTrackingConfig.scriptSrc);
  
  window.byburt_segments = (function() {
    var matches = document.cookie.match(/burtSegments=([^;]+)/);
    if(matches && matches.length === 2) {
        return matches[1].split(',');
    }
    return [];
  })();
  
  window.burtApi = window.burtApi || [];
  window.burtApi.push(function() {
  
    window.burtApi.startTracking(function(api) {
      api.setTrackingKey(activeTrackingConfig.trackingKey, activeTrackingConfig.site);
      api.setDomain(burtConfigs.domain);
  
      for (var i = 0; i < activeTrackingConfig.cloudKeys.length; i++) {
        api.addCloudKey(activeTrackingConfig.cloudKeys[i]);
      }
  
      api.setDemographicsProvider('cint');
  
      api.withUserSegments(function(segments) {
        //window.byburt_segments = segments;
        var date = new Date();
        date.setTime(+date + 1 * 864e+5);
        document.cookie = 'burtSegments=' + segments.join(',') + '; expires=' +
        date.toUTCString() + '; path=/';
      });
  
      var dloc = document.location;
      var path = dloc.pathname;
      var interestCategorySent = false;
  
      /^\/nyheterna/.test(path) && (interestCategorySent = true) && api.annotate('burt.content', 'tags', ['BI_News']);
      /^\/sport/.test(path) && (interestCategorySent = true) && api.annotate('burt.content', 'tags', ['BI_Sports']);
  
      !interestCategorySent && api.annotate('burt.content', 'tags', ['BI_ArtsEntertainment']);
    });
  
  });
</script>

<script src='https://p.lp4.io/app/54/48/fb/5448fbdde45a1d67470c22a2.js' type='text/javascript'></script>
</head>
<body class='nojs premium_badge program_nyheterna' data-native='true' data-tv4play-host='www.tv4play.se'>
<noscript>
<iframe height='0' src='//www.googletagmanager.com/ns.html?id=GTM-KPJWLJ' style='display:none;visibility:hidden' width='0'></iframe>
</noscript>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/sv_SE/all.js#xfbml=1&appId=440283125997995";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<script type="text/javascript">
  window.___gcfg = {lang: 'sv'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '309673239243967');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=309673239243967&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<script src='//fusion.adtoma.com/script.js'></script>
<script>
window.Fusion.adServer = "fusion.adtoma.com";
window.Fusion.mediaZone = "tv4.tv4se.program.nyheterna.videos";
window.Fusion.layout = "layout_prime_program_videos";
window.Fusion.parameters["byburt_segments"] = (!!window.byburt_segments.length) ? window.byburt_segments : 'none';

window.Fusion.loadAds();


</script>
<script>
window.Fusion.space("rm1");
</script>


<!-- Commented out to provide the same style to all pages, regardless of ads present or not -->
<!-- - if content_for?(:top_ad) -->
<div class='ad-top'><div>
<script>
window.Fusion.space("top1");

</script>
</div>

</div>
<header class='site-header'>
<nav>
<a href="/"><h1 class='site-logo'>TV4</h1>
</a><div class='site-nav' data-font-size='responsive'>
<a class="site-nav-item " data-track-path="Program &amp; kanaler" data-verbose-text="Program &amp; kanaler" href="/program"><abbr class='nav-item-terse'>Program</abbr>
</a>
<a class="site-nav-item " data-track-path="Tablå" href="/tabl%C3%A5">Tablå
</a>
<a class="site-nav-item" target="_blank" data-track-path="TV4 Play" href="http://www.tv4play.se?utm_campaign=tv4.se-framework&amp;utm_medium=link&amp;utm_source=www.tv4.se&amp;utm_content=level-1-navigation">TV4 Play</a>
<a class="site-nav-item " data-track-path="Nyheter" href="/nyheterna">Nyheter
</a>
<a class="site-nav-item " data-track-path="Sport" href="/sport">Sport
</a>
<a class="site-nav-item" data-track-path="Kontakt" href="https://www.tv4play.se/support#humany-tv4play=/498/hur-kan-man-komma-i-kontakt-med-tv4-gruppen/;phrase:kontakt">Kontakt</a>
<a class="site-nav-item" data-track-path="Vanliga frågor &amp; svar" href="https://www.tv4play.se/support#humany-tv4play=/">Vanliga frågor &amp; svar</a>
</div>
<div class='site-search-main'>
<form action='/search' class='site-search-form x-search-form' method='get'>
<input name='utf8' type='hidden' value='✓'>
<input class='site-search-input x-search-field' name='q' placeholder='Sök…' type='text'>
<button class='site-search-input-button x-search-button' type='submit'>
<span class='search-button-icon'></span>
Sök
</button>
</form>
</div>

</nav>
</header>
<header class='prime-program-header'>
<a class="prime-program-header-link" href="/nyheterna"><div class='prime-program-header-image'>
<img alt="" data-base-dimension="height" data-aspect-ratio="0.21667" data-perfect-size="true" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/cut/source/https%3A%2F%2Fd1fc69ngj1uuz1.cloudfront.net%2F5662d160fca38f6c0500017e%2Fnyheter_v2.png%3F1" class="responsive" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</div>
<div class='prime-program-channel-badge'>
<div class='prime-program-channel-badge-background'></div>
<div class='decorate-tv4 prime-program-channel-badge-logo'></div>
</div>
</a><div class='prime-program-header-next-episode-dark'>
Varje kväll 19:00 och 22:00, samt i Nyhetsmorgon
</div>
<div class='prime-program-social-media-wrapper'>
<a alt='facebook' class='prime-program-social-link link-to-facebook' href='https://www.facebook.com/nyheternatv4?ref=hl' target='_blank'>
facebook
</a>

<a alt='twitter' class='prime-program-social-link link-to-twitter' href='https://twitter.com/Nyheterna' target='_blank'>
twitter
</a>

<a alt='youtube' class='prime-program-social-link link-to-youtube' href='http://www.youtube.com/user/tv4nyheterna' target='_blank'>
youtube
</a>

</div>
</header>

<nav class='program-nav'>
<div class='program-nav-inner'>
<a class="program-nav-item " href="/nyheterna">Toppnyheter
</a>
<a class="program-nav-item " target="_blank" href="/nyheterna/news_tips">Tipsa
</a>
<a class="program-nav-item " href="/nyheterna/artiklar">Artiklar
</a>

<a class="program-nav-item is-current" href="/nyheterna/klipp">Klipp
</a>

<a class="program-nav-item " href="/v%C3%A4der">Väder
</a>
<a class="program-nav-item " href="/nyheterna/riksreportrar">Riksreportrar
</a>
<a class="program-nav-item " href="http://www.tv4play.se/program/nyheterna">Nyhetssändningar
</a>
<a class="program-nav-item " href="http://www.tv4play.se/program/ekonomi">Ekonominyheterna
</a>
<a class="program-nav-item " href="http://nyheterna.blogg.tv4.se/ ">Blogg
</a>

<div class='program-nav-spillover'>
<div class='program-nav-spillover-button'>
<span></span>
</div>
<div class='program-nav-spillover-dropdown'></div>
</div>
</div>
</nav>

<section class='video-gallery'>
<header>
<h2 class='video-gallery-title'>
Klipp från Nyheterna
</h2>
<ul class='video-gallery-quick-selections'>
<li class='video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyheterna/klipp'>
Alla
</a>
</li>
<li class='video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyheterna/klipp?quick_selection=inrikes&amp;utf8=%E2%9C%93'>
Inrikes
</a>
</li>
<li class='video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyheterna/klipp?quick_selection=utrikes&amp;utf8=%E2%9C%93'>
Utrikes
</a>
</li>
<li class='video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyheterna/klipp?quick_selection=metoo&amp;utf8=%E2%9C%93'>
#MeToo
</a>
</li>
<li class='video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyheterna/klipp?quick_selection=kalla-fakta-mutorna-l%C3%A4ngs-v%C3%A4gen&amp;utf8=%E2%9C%93'>
Kalla fakta - Mutorna längs vägen
</a>
</li>
<li class='video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyheterna/klipp?quick_selection=prins-gabriel&amp;utf8=%E2%9C%93'>
Prins Gabriels dop
</a>
</li>
<li class='video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyheterna/klipp?quick_selection=nyheterna-f%C3%B6rklarar&amp;utf8=%E2%9C%93'>
Nyheterna förklarar
</a>
</li>
<li class='video-gallery-quick-selection-item js-show-more-selections'>
<a class='video-gallery-quick-selection-button' href='#'>
Visa fler
</a>
</li>
<div class='video-gallery-search'>
<form action='/nyheterna/klipp' method='get'>
<input name='utf8' type='hidden' value='✓'>
<input name='quick_selection' type='hidden'>
<input class='video-gallery-search-input' name='clip_query' placeholder='Sök inom &quot;Nyheterna&quot;...' type='text'>
<button class='site-search-input-button' type='submit'>
<span class='search-button-icon'></span>
Sök
</button>
</form>
</div>
</ul>

</header>
<div class='video-gallery-inner'>
<article class='video-clip' data-auto-start='true' data-program-format='Nyheterna' data-social-buttons='true' data-video-url='http://www.tv4.se/nyheterna/klipp/kritik-mot-regeringens-utredning-om-bilm%C3%A5lvakter-3952425' data-videoid='kritik-mot-regeringens-utredning-om-bilmålvakter-3952425'>
<a class="video-clip-link" href="/nyheterna/klipp/kritik-mot-regeringens-utredning-om-bilm%C3%A5lvakter-3952425"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='102' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyheterna' data-program='nyheterna' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3952425'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
1:42
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Kritik mot regeringens utredning om bilmålvakter" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P395%2FVMan-P3952425_WE.jpg" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Kritik mot regeringens utredning om bilmålvakter
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2018-01-18T20:26:00+01:00">i går kl 20:26
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
1:42
</div>
</div>
</div>

<p class='video-clip-text'>Kristdemokraterna riktar skarp kritik mot regeringens snabbutredning om bilmålvakter. Tanken med utredningen är att få bukt med den organiserade brottsligheten och de kriminella som systematiskt drar nytta av målvakterna. 
</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyheterna/klipp/kritik-mot-regeringens-utredning-om-bilm%C3%A5lvakter-3952425?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyheterna%2Fklipp%2Fkritik-mot-regeringens-utredning-om-bilm%25C3%25A5lvakter-3952425&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyheterna/klipp/kritik-mot-regeringens-utredning-om-bilm%C3%A5lvakter-3952425'></div>
</div>
</article>

<article class='video-clip' data-auto-start='false' data-program-format='Nyheterna' data-social-buttons='true' data-video-url='http://www.tv4.se/nyheterna/klipp/m-starkt-kritisk-till-fentanylpolitiken-passiv-regering-3952445' data-videoid='m-starkt-kritisk-till-fentanylpolitiken-passiv-regering-3952445'>
<a class="video-clip-link" href="/nyheterna/klipp/m-starkt-kritisk-till-fentanylpolitiken-passiv-regering-3952445"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='86' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyheterna' data-program='nyheterna' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3952445'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
1:26
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="M starkt kritisk till fentanylpolitiken -  &quot;Passiv regering&quot;" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P395%2FVMan-P3952445.jpg" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
M starkt kritisk till fentanylpolitiken -  &quot;Passiv regering&quot;
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2018-01-19T06:25:09+01:00">i dag kl 06:25
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
1:26
</div>
</div>
</div>

<p class='video-clip-text'>Moderaterna kritiserar regeringen för att ha varit passiv inför den dödliga drogen fentanyl, som ständigt tillverkas i nya farliga varianter. Lagskärpningarna som är på gång är enligt Moderaterna otillräckliga.
</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyheterna/klipp/m-starkt-kritisk-till-fentanylpolitiken-passiv-regering-3952445?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyheterna%2Fklipp%2Fm-starkt-kritisk-till-fentanylpolitiken-passiv-regering-3952445&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyheterna/klipp/m-starkt-kritisk-till-fentanylpolitiken-passiv-regering-3952445'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyheterna' data-social-buttons='true' data-video-url='http://www.tv4.se/nyheterna/klipp/det-kr%C3%A4vs-f%C3%B6r-att-usas-statskassa-inte-ska-sina-oklart-hur-senaten-ska-r%C3%B6sta-3952444' data-videoid='det-krävs-för-att-usas-statskassa-inte-ska-sina-oklart-hur-senaten-ska-rösta-3952444'>
<a class="video-clip-link" href="/nyheterna/klipp/det-kr%C3%A4vs-f%C3%B6r-att-usas-statskassa-inte-ska-sina-oklart-hur-senaten-ska-r%C3%B6sta-3952444"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='106' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyheterna' data-program='nyheterna' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3952444'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
1:46
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Det krävs för att USA:s statskassa inte ska sina - &quot;Oklart hur senaten ska rösta&quot;" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P395%2FVMan-P3952444.jpg" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Det krävs för att USA:s statskassa inte ska sina - &quot;Oklart hur senaten ska rösta&quot;
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2018-01-19T06:18:59+01:00">i dag kl 06:18
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
1:46
</div>
</div>
</div>

<p class='video-clip-text'>I USA har i natt den ena kammaren i kongressen, representanthuset, röstat för en lag som finansierar den statliga verksamheten i ytterligare en månad så att inte statskassan sinar. Men motsättningarna mellan president Trumps republikanska parti och Demokraterna, kan leda till att senaten sätter stopp för hela den federala verksamheten. TV4Nyheternas USA-korrespondent rapporterar på plats från Washington.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyheterna/klipp/det-kr%C3%A4vs-f%C3%B6r-att-usas-statskassa-inte-ska-sina-oklart-hur-senaten-ska-r%C3%B6sta-3952444?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyheterna%2Fklipp%2Fdet-kr%25C3%25A4vs-f%25C3%25B6r-att-usas-statskassa-inte-ska-sina-oklart-hur-senaten-ska-r%25C3%25B6sta-3952444&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyheterna/klipp/det-kr%C3%A4vs-f%C3%B6r-att-usas-statskassa-inte-ska-sina-oklart-hur-senaten-ska-r%C3%B6sta-3952444'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyheterna' data-social-buttons='true' data-video-url='http://www.tv4.se/nyheterna/klipp/tv%C3%A5-nya-skottlossningar-i-malm%C3%B6-f%C3%B6rs%C3%B6k-till-mord-3952443' data-videoid='två-nya-skottlossningar-i-malmö-försök-till-mord-3952443'>
<a class="video-clip-link" href="/nyheterna/klipp/tv%C3%A5-nya-skottlossningar-i-malm%C3%B6-f%C3%B6rs%C3%B6k-till-mord-3952443"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='55' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyheterna' data-program='nyheterna' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3952443'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
0:55
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Två nya skottlossningar i Malmö - försök till mord" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P395%2FVMan-P3952443.jpg" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Två nya skottlossningar i Malmö - försök till mord
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2018-01-19T06:12:31+01:00">i dag kl 06:12
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
0:55
</div>
</div>
</div>

<p class='video-clip-text'>I Malmö har det skett två skottlossningar mot lägenheter. Båda händelserna rubriceras som försök till mord. O enligt en granskning sker dom flesta skjutningarna p åallmän plats. </p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyheterna/klipp/tv%C3%A5-nya-skottlossningar-i-malm%C3%B6-f%C3%B6rs%C3%B6k-till-mord-3952443?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyheterna%2Fklipp%2Ftv%25C3%25A5-nya-skottlossningar-i-malm%25C3%25B6-f%25C3%25B6rs%25C3%25B6k-till-mord-3952443&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyheterna/klipp/tv%C3%A5-nya-skottlossningar-i-malm%C3%B6-f%C3%B6rs%C3%B6k-till-mord-3952443'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyheterna' data-social-buttons='true' data-video-url='http://www.tv4.se/nyheterna/klipp/delat-usa-ett-%C3%A5r-efter-trump-svors-in-3952437' data-videoid='delat-usa-ett-år-efter-trump-svors-in-3952437'>
<a class="video-clip-link" href="/nyheterna/klipp/delat-usa-ett-%C3%A5r-efter-trump-svors-in-3952437"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='253' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyheterna' data-program='nyheterna' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3952437'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
4:13
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Delat USA ett år efter Trump svors in" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P395%2FVMan-P3952437_MV.jpg" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Delat USA ett år efter Trump svors in
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2018-01-18T22:40:00+01:00">i går kl 22:40
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
4:13
</div>
</div>
</div>

<p class='video-clip-text'>På lördag är det ett år sedan Donald Trump installerades som president. Det har varit ett omvälvande år för USA och ett år som vidgat sprickorna mellan grupper. I Hazelton i Pennsylvania ä känslorna starka på båda sidor.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyheterna/klipp/delat-usa-ett-%C3%A5r-efter-trump-svors-in-3952437?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyheterna%2Fklipp%2Fdelat-usa-ett-%25C3%25A5r-efter-trump-svors-in-3952437&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyheterna/klipp/delat-usa-ett-%C3%A5r-efter-trump-svors-in-3952437'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyheterna' data-social-buttons='true' data-video-url='http://www.tv4.se/nyheterna/klipp/mor-och-son-krossas-n%C3%A4stan-under-tr%C3%A4det-3952436' data-videoid='mor-och-son-krossas-nästan-under-trädet-3952436'>
<a class="video-clip-link" href="/nyheterna/klipp/mor-och-son-krossas-n%C3%A4stan-under-tr%C3%A4det-3952436"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='27' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyheterna' data-program='nyheterna' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3952436'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
0:27
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Mor och son krossas nästan under trädet" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P395%2FVMan-P3952436_LO.jpg" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Mor och son krossas nästan under trädet
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2018-01-18T22:31:00+01:00">i går kl 22:31
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
0:27
</div>
</div>
</div>

<p class='video-clip-text'>Tala om änglavakt denna mor och son hade då de passerade ett nedblåsande träd i Horst, Nederländerna.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyheterna/klipp/mor-och-son-krossas-n%C3%A4stan-under-tr%C3%A4det-3952436?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyheterna%2Fklipp%2Fmor-och-son-krossas-n%25C3%25A4stan-under-tr%25C3%25A4det-3952436&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyheterna/klipp/mor-och-son-krossas-n%C3%A4stan-under-tr%C3%A4det-3952436'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyheterna' data-social-buttons='true' data-video-url='http://www.tv4.se/nyheterna/klipp/joggingmordet-begicks-av-ung-man-fr%C3%A5n-n%C3%A4romr%C3%A5det-3952429' data-videoid='joggingmordet-begicks-av-ung-man-från-närområdet-3952429'>
<a class="video-clip-link" href="/nyheterna/klipp/joggingmordet-begicks-av-ung-man-fr%C3%A5n-n%C3%A4romr%C3%A5det-3952429"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='90' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyheterna' data-program='nyheterna' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3952429'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
1:30
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Joggingmordet begicks av ung man från närområdet" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P395%2FVMan-P3952429_ME.jpg" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Joggingmordet begicks av ung man från närområdet
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2018-01-18T21:37:00+01:00">i går kl 21:37
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
1:30
</div>
</div>
</div>

<p class='video-clip-text'>Det uppmärksammade mordet på en 60-årig kvinna i ett motionsområde i Ulricehamn är löst. Efter att ha topsat över 1000 personer fick Ulricehamnspolisen till slut en träff. Men när mannen skulle gripas påträffades han avliden.   
</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyheterna/klipp/joggingmordet-begicks-av-ung-man-fr%C3%A5n-n%C3%A4romr%C3%A5det-3952429?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyheterna%2Fklipp%2Fjoggingmordet-begicks-av-ung-man-fr%25C3%25A5n-n%25C3%25A4romr%25C3%25A5det-3952429&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyheterna/klipp/joggingmordet-begicks-av-ung-man-fr%C3%A5n-n%C3%A4romr%C3%A5det-3952429'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyheterna' data-social-buttons='true' data-video-url='http://www.tv4.se/nyheterna/klipp/sju-av-mina-n%C3%A4ra-v%C3%A4nner-dog-f%C3%B6rra-%C3%A5ret-3952428' data-videoid='sju-av-mina-nära-vänner-dog-förra-året-3952428'>
<a class="video-clip-link" href="/nyheterna/klipp/sju-av-mina-n%C3%A4ra-v%C3%A4nner-dog-f%C3%B6rra-%C3%A5ret-3952428"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='143' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyheterna' data-program='nyheterna' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3952428'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
2:23
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="&quot;Sju av mina nära vänner dog förra året&quot;" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P395%2FVMan-P3952428_AX.jpg" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
&quot;Sju av mina nära vänner dog förra året&quot;
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2018-01-18T21:36:00+01:00">i går kl 21:36
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
2:23
</div>
</div>
</div>

<p class='video-clip-text'>I TV4Nyheternas granskning av syntetiska droger får vi nu träffa Carolina Martebo. Hon är bara 21 år gammal och har missbrukat narkotika i åtta år.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyheterna/klipp/sju-av-mina-n%C3%A4ra-v%C3%A4nner-dog-f%C3%B6rra-%C3%A5ret-3952428?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyheterna%2Fklipp%2Fsju-av-mina-n%25C3%25A4ra-v%25C3%25A4nner-dog-f%25C3%25B6rra-%25C3%25A5ret-3952428&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyheterna/klipp/sju-av-mina-n%C3%A4ra-v%C3%A4nner-dog-f%C3%B6rra-%C3%A5ret-3952428'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyheterna' data-social-buttons='true' data-video-url='http://www.tv4.se/nyheterna/klipp/v%C3%A4lkommen-till-v%C3%A4rldens-kallaste-by-3952427' data-videoid='välkommen-till-världens-kallaste-by-3952427'>
<a class="video-clip-link" href="/nyheterna/klipp/v%C3%A4lkommen-till-v%C3%A4rldens-kallaste-by-3952427"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='59' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyheterna' data-program='nyheterna' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3952427'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
0:59
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Välkommen till världens kallaste by" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P395%2FVMan-P3952427_EG.jpg" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Välkommen till världens kallaste by
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2018-01-18T20:59:00+01:00">i går kl 20:59
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
0:59
</div>
</div>
</div>

<p class='video-clip-text'>Oymyakon i Sibirien, Ryssland, är den kallaste byn i hela världen. Just nu råder temperatuer på nedåt 60 minusgrader.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyheterna/klipp/v%C3%A4lkommen-till-v%C3%A4rldens-kallaste-by-3952427?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyheterna%2Fklipp%2Fv%25C3%25A4lkommen-till-v%25C3%25A4rldens-kallaste-by-3952427&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyheterna/klipp/v%C3%A4lkommen-till-v%C3%A4rldens-kallaste-by-3952427'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyheterna' data-social-buttons='true' data-video-url='http://www.tv4.se/nyheterna/klipp/tv%C3%A5-knivskurna-i-centrala-stockholm-3952426' data-videoid='två-knivskurna-i-centrala-stockholm-3952426'>
<a class="video-clip-link" href="/nyheterna/klipp/tv%C3%A5-knivskurna-i-centrala-stockholm-3952426"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='805' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyheterna' data-program='nyheterna' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3952426'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
13:25
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Två knivskurna i centrala Stockholm" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P395%2FVMan-P3952426_XL.jpg" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Två knivskurna i centrala Stockholm
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2018-01-18T20:49:00+01:00">i går kl 20:49
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
13:25
</div>
</div>
</div>

<p class='video-clip-text'>Två personer har knivskurits i Björns trädgård på Södermalm i Stockholm. Båda har förts till sjukhus, den ena med allvarliga skador.Händelsen rubriceras som mordförsök.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyheterna/klipp/tv%C3%A5-knivskurna-i-centrala-stockholm-3952426?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyheterna%2Fklipp%2Ftv%25C3%25A5-knivskurna-i-centrala-stockholm-3952426&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyheterna/klipp/tv%C3%A5-knivskurna-i-centrala-stockholm-3952426'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyheterna' data-social-buttons='true' data-video-url='http://www.tv4.se/nyheterna/klipp/flest-klagom%C3%A5l-p%C3%A5-bilk%C3%B6p-och-hantverkare-3952424' data-videoid='flest-klagomål-på-bilköp-och-hantverkare-3952424'>
<a class="video-clip-link" href="/nyheterna/klipp/flest-klagom%C3%A5l-p%C3%A5-bilk%C3%B6p-och-hantverkare-3952424"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='91' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyheterna' data-program='nyheterna' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3952424'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
1:31
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Flest klagomål på bilköp och hantverkare" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P395%2FVMan-P3952424_EU.jpg" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Flest klagomål på bilköp och hantverkare
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2018-01-18T20:25:00+01:00">i går kl 20:25
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
1:31
</div>
</div>
</div>

<p class='video-clip-text'>Problem med hantverkare och köp av begagnad bil var det som orsakade flest klagomål från konsumenter förra året. Det visar Konsumentverkets sammanställning. TV4Nyheterna besökte en bilhall i Göteborg. </p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyheterna/klipp/flest-klagom%C3%A5l-p%C3%A5-bilk%C3%B6p-och-hantverkare-3952424?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyheterna%2Fklipp%2Fflest-klagom%25C3%25A5l-p%25C3%25A5-bilk%25C3%25B6p-och-hantverkare-3952424&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyheterna/klipp/flest-klagom%C3%A5l-p%C3%A5-bilk%C3%B6p-och-hantverkare-3952424'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyheterna' data-social-buttons='true' data-video-url='http://www.tv4.se/nyheterna/klipp/sl%C3%A4ktforska-med-ditt-dna-3952416' data-videoid='släktforska-med-ditt-dna-3952416'>
<a class="video-clip-link" href="/nyheterna/klipp/sl%C3%A4ktforska-med-ditt-dna-3952416"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='146' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyheterna' data-program='nyheterna' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3952416'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
2:26
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Släktforska med ditt DNA" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P395%2FVMan-P3952416_RV.jpg" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Släktforska med ditt DNA
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2018-01-18T19:45:00+01:00">i går kl 19:45
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
2:26
</div>
</div>
</div>

<p class='video-clip-text'>En ny metod för att  kartlägga vårt ursprung växer fram. Ny teknik gör det möjligt att hitta nya släktingar och detaljer om sin släkthistoria med hjälp av ett enkelt DNA-test.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyheterna/klipp/sl%C3%A4ktforska-med-ditt-dna-3952416?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyheterna%2Fklipp%2Fsl%25C3%25A4ktforska-med-ditt-dna-3952416&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyheterna/klipp/sl%C3%A4ktforska-med-ditt-dna-3952416'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyheterna' data-social-buttons='true' data-video-url='http://www.tv4.se/nyheterna/klipp/rikets-s%C3%A4kerhet-g%C3%A5r-f%C3%B6re-kommunala-sj%C3%A4lvstyret-3952415' data-videoid='rikets-säkerhet-går-före-kommunala-självstyret-3952415'>
<a class="video-clip-link" href="/nyheterna/klipp/rikets-s%C3%A4kerhet-g%C3%A5r-f%C3%B6re-kommunala-sj%C3%A4lvstyret-3952415"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='122' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyheterna' data-program='nyheterna' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3952415'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
2:02
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="&quot;Rikets säkerhet går före kommunala självstyret&quot;" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P395%2FVMan-P3952415_MO.jpg" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
&quot;Rikets säkerhet går före kommunala självstyret&quot;
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2018-01-18T19:43:00+01:00">i går kl 19:43
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
2:02
</div>
</div>
</div>

<p class='video-clip-text'>De kinesiska planerna på att bygga Nordens största hamn i Lysekil har satt fart på en ny säkerhetspolitisk debatt. Idag säger försvarsminister Peter Hultqvist att regeringen måste få större möjligheter att stoppa kommunala projekt som kan äventyra Sveriges säkerhet. Nästan alla riksdagspartier vill se en skärpning av lagen.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyheterna/klipp/rikets-s%C3%A4kerhet-g%C3%A5r-f%C3%B6re-kommunala-sj%C3%A4lvstyret-3952415?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyheterna%2Fklipp%2Frikets-s%25C3%25A4kerhet-g%25C3%25A5r-f%25C3%25B6re-kommunala-sj%25C3%25A4lvstyret-3952415&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyheterna/klipp/rikets-s%C3%A4kerhet-g%C3%A5r-f%C3%B6re-kommunala-sj%C3%A4lvstyret-3952415'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyheterna' data-social-buttons='true' data-video-url='http://www.tv4.se/nyheterna/klipp/tungt-kriminella-bakom-explosion-vid-polishus-3952414' data-videoid='tungt-kriminella-bakom-explosion-vid-polishus-3952414'>
<a class="video-clip-link" href="/nyheterna/klipp/tungt-kriminella-bakom-explosion-vid-polishus-3952414"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='148' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyheterna' data-program='nyheterna' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3952414'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
2:28
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Tungt kriminella bakom explosion vid polishus" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P395%2FVMan-P3952414_KU.jpg" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Tungt kriminella bakom explosion vid polishus
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2018-01-18T19:40:00+01:00">i går kl 19:40
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
2:28
</div>
</div>
</div>

<p class='video-clip-text'>Två unga män är anhållna misstänkta för sprängdådet mot polishuset i Rosengård. Båda är med på Malmöpolisens lista med cirka 200 grovt kriminella personer. Explosionen var den andra utanför en polisstation i Malmö på kort tid.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyheterna/klipp/tungt-kriminella-bakom-explosion-vid-polishus-3952414?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyheterna%2Fklipp%2Ftungt-kriminella-bakom-explosion-vid-polishus-3952414&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyheterna/klipp/tungt-kriminella-bakom-explosion-vid-polishus-3952414'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyheterna' data-social-buttons='true' data-video-url='http://www.tv4.se/nyheterna/klipp/jakten-p%C3%A5-nya-n%C3%A4tdroger-snabbas-p%C3%A5-3952413' data-videoid='jakten-på-nya-nätdroger-snabbas-på-3952413'>
<a class="video-clip-link" href="/nyheterna/klipp/jakten-p%C3%A5-nya-n%C3%A4tdroger-snabbas-p%C3%A5-3952413"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='134' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyheterna' data-program='nyheterna' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3952413'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
2:14
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Jakten på nya nätdroger snabbas på" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P395%2FVMan-P3952413_MA.jpg" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Jakten på nya nätdroger snabbas på
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2018-01-18T19:37:00+01:00">i går kl 19:37
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
2:14
</div>
</div>
</div>

<p class='video-clip-text'>Nya dödliga nätdroger säljs innan de hinner förbjudas. Regeringen lägger nu fram förslag på skärlllllta lagar efter TV4Nyheternas granskning av fentanyl, som krävt hundratals liv i överdoser, lägger regeringen nu fram förslag till skärpta lagar.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyheterna/klipp/jakten-p%C3%A5-nya-n%C3%A4tdroger-snabbas-p%C3%A5-3952413?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyheterna%2Fklipp%2Fjakten-p%25C3%25A5-nya-n%25C3%25A4tdroger-snabbas-p%25C3%25A5-3952413&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyheterna/klipp/jakten-p%C3%A5-nya-n%C3%A4tdroger-snabbas-p%C3%A5-3952413'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyheterna' data-social-buttons='true' data-video-url='http://www.tv4.se/nyheterna/klipp/svensk-ung-man-d%C3%B6d-i-lavinolycka-i-indien-3952412' data-videoid='svensk-ung-man-död-i-lavinolycka-i-indien-3952412'>
<a class="video-clip-link" href="/nyheterna/klipp/svensk-ung-man-d%C3%B6d-i-lavinolycka-i-indien-3952412"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='326' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyheterna' data-program='nyheterna' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3952412'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
5:26
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Svensk ung man död i lavinolycka i Indien" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P395%2FVMan-P3952412.jpg" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Svensk ung man död i lavinolycka i Indien
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2018-01-18T19:22:28+01:00">i går kl 19:22
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
5:26
</div>
</div>
</div>

<p class='video-clip-text'>En svensk man i 25-årsåldern har omkommit i en lavin då han åkte skidor i Kashmit, Indien. Patric Nilsson drån UD kommenterar.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyheterna/klipp/svensk-ung-man-d%C3%B6d-i-lavinolycka-i-indien-3952412?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyheterna%2Fklipp%2Fsvensk-ung-man-d%25C3%25B6d-i-lavinolycka-i-indien-3952412&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyheterna/klipp/svensk-ung-man-d%C3%B6d-i-lavinolycka-i-indien-3952412'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyheterna' data-social-buttons='true' data-video-url='http://www.tv4.se/nyheterna/klipp/polisen-om-joggingmordet-r%C3%A4tt-person-identifierad-3952411' data-videoid='polisen-om-joggingmordet-rätt-person-identifierad-3952411'>
<a class="video-clip-link" href="/nyheterna/klipp/polisen-om-joggingmordet-r%C3%A4tt-person-identifierad-3952411"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='64' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyheterna' data-program='nyheterna' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3952411'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
1:04
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Polisen om joggingmordet: &quot;Rätt person identifierad&quot;" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P395%2FVMan-P3952411_CR.jpg" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Polisen om joggingmordet: &quot;Rätt person identifierad&quot;
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2018-01-18T19:19:00+01:00">i går kl 19:19
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
1:04
</div>
</div>
</div>

<p class='video-clip-text'>Polisen har efter över tusen topsningar fått en dna-träff i utredningen av mordet på en 60-årig kvinna i Ulricehamn i oktober. Den mordmisstänkte mannen är död.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyheterna/klipp/polisen-om-joggingmordet-r%C3%A4tt-person-identifierad-3952411?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyheterna%2Fklipp%2Fpolisen-om-joggingmordet-r%25C3%25A4tt-person-identifierad-3952411&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyheterna/klipp/polisen-om-joggingmordet-r%C3%A4tt-person-identifierad-3952411'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyheterna' data-social-buttons='true' data-video-url='http://www.tv4.se/nyheterna/klipp/h%C3%A4r-rasar-klippblock-ner-p%C3%A5-v%C3%A4gen-precis-n%C3%A4r-bussen-kommer-%C3%A5kande-3952409' data-videoid='här-rasar-klippblock-ner-på-vägen-precis-när-bussen-kommer-åkande-3952409'>
<a class="video-clip-link" href="/nyheterna/klipp/h%C3%A4r-rasar-klippblock-ner-p%C3%A5-v%C3%A4gen-precis-n%C3%A4r-bussen-kommer-%C3%A5kande-3952409"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='70' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyheterna' data-program='nyheterna' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3952409'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
1:10
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Här rasar klippblock ner på vägen - precis när bussen kommer åkande" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P395%2FVMan-P3952409_SX.jpg" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Här rasar klippblock ner på vägen - precis när bussen kommer åkande
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2018-01-18T18:30:00+01:00">i går kl 18:30
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
1:10
</div>
</div>
</div>

<p class='video-clip-text'>Busschaufförens försiktighet och snabba reaktion kan ha räddat 15 personers liv i sydöstra Kina.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyheterna/klipp/h%C3%A4r-rasar-klippblock-ner-p%C3%A5-v%C3%A4gen-precis-n%C3%A4r-bussen-kommer-%C3%A5kande-3952409?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyheterna%2Fklipp%2Fh%25C3%25A4r-rasar-klippblock-ner-p%25C3%25A5-v%25C3%25A4gen-precis-n%25C3%25A4r-bussen-kommer-%25C3%25A5kande-3952409&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyheterna/klipp/h%C3%A4r-rasar-klippblock-ner-p%C3%A5-v%C3%A4gen-precis-n%C3%A4r-bussen-kommer-%C3%A5kande-3952409'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyheterna' data-social-buttons='true' data-video-url='http://www.tv4.se/nyheterna/klipp/joggingmordet-i-ulricehamn-har-klarats-upp-3952408' data-videoid='joggingmordet-i-ulricehamn-har-klarats-upp-3952408'>
<a class="video-clip-link" href="/nyheterna/klipp/joggingmordet-i-ulricehamn-har-klarats-upp-3952408"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='365' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyheterna' data-program='nyheterna' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3952408'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
6:05
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Joggingmordet i Ulricehamn har klarats upp " class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P395%2FVMan-P3952408.jpg" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Joggingmordet i Ulricehamn har klarats upp 
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2018-01-18T18:11:00+01:00">i går kl 18:11
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
6:05
</div>
</div>
</div>

<p class='video-clip-text'>Tomas Stakeberg Jansson, lokal polisområdeschef om fallet där en kvinna hittades död i ett joggingspår i Ulricehamn i västsverige.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyheterna/klipp/joggingmordet-i-ulricehamn-har-klarats-upp-3952408?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyheterna%2Fklipp%2Fjoggingmordet-i-ulricehamn-har-klarats-upp-3952408&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyheterna/klipp/joggingmordet-i-ulricehamn-har-klarats-upp-3952408'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyheterna' data-social-buttons='true' data-video-url='http://www.tv4.se/nyheterna/klipp/d%C3%A4rf%C3%B6r-funkar-sten%C3%A5lderskost-b%C3%A4st-3952406' data-videoid='därför-funkar-stenålderskost-bäst-3952406'>
<a class="video-clip-link" href="/nyheterna/klipp/d%C3%A4rf%C3%B6r-funkar-sten%C3%A5lderskost-b%C3%A4st-3952406"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='111' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyheterna' data-program='nyheterna' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3952406'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
1:51
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Därför funkar stenålderskost bäst" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P395%2FVMan-P3952406_BA.jpg" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Därför funkar stenålderskost bäst
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2018-01-18T16:22:00+01:00">i går kl 16:22
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
1:51
</div>
</div>
</div>

<p class='video-clip-text'>Det vi åt för 13.000 år sedan fungerar alldeles utmärkt fortfarande. Det visar forskning vid Umeå universitet. 70 överviktiga kvinnor som passerat klimakteriet har testat två typer av dieter. Hälften enligt nordiska näringsrekommendationer och den andra halvan sk stenålderskost och resultaten är slående.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyheterna/klipp/d%C3%A4rf%C3%B6r-funkar-sten%C3%A5lderskost-b%C3%A4st-3952406?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyheterna%2Fklipp%2Fd%25C3%25A4rf%25C3%25B6r-funkar-sten%25C3%25A5lderskost-b%25C3%25A4st-3952406&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyheterna/klipp/d%C3%A4rf%C3%B6r-funkar-sten%C3%A5lderskost-b%C3%A4st-3952406'></div>
</div>
</article>

<div class='show-more-video-clips js-show-more' data-analytics='true' data-more-from='/nyheterna/klipp/latest-videos?page=2'>
<button class='aside-show-more-button'>Visa fler</button>
</div>

</div>
</section>


<footer class='site-footer'>
<div class='program-footer'>
<div class='program-footer-highlights-content'>
<div class='program-footer-news-highlights'>
<h2 class='program-footer-highlights-heading'>
Toppnyheter
</h2>
<ul class='program-footer-news-list'>
<li class='program-footer-news-list-item'>
<a href="https://www.tv4play.se/program/sporten/3952441"><div class='program-footer-news-list-item-name'>Sport</div>

<h3 class='program-footer-news-list-item-heading'>
<span>Sverige vann inför tomma läktare - Sporten</span>
</h3>
</a></li>
<li class='program-footer-news-list-item'>
<a href="https://www.tv4play.se/program/talang"><div class='program-footer-news-list-item-name'>Talang</div>

<h3 class='program-footer-news-list-item-heading'>
<span>Streama Talang på TV4 Play</span>
</h3>
</a></li>
<li class='program-footer-news-list-item'>
<a href="https://www.tv4play.se/program/farmen"><div class='program-footer-news-list-item-name'>Farmen</div>

<h3 class='program-footer-news-list-item-heading'>
<span>Streama på TV4 Play</span>
</h3>
</a></li>
<li class='program-footer-news-list-item'>
<a href="https://www.tv4play.se/program/mandelmanns-gård"><div class='program-footer-news-list-item-name'>TV4 Play</div>

<h3 class='program-footer-news-list-item-heading'>
<span>Succén är tillbaka!</span>
</h3>
</a></li>
<li class='program-footer-news-list-item'>
<a href="https://www.cmore.se/utforska/ditt-eget-blod?utm_source=tv4&amp;utm_medium=partner&amp;utm_campaign=startsida_karusell&amp;utm_content=c_more_beck_dittegetblod&amp;utm_term=cmore_only"><div class='program-footer-news-list-item-name'>C More</div>

<h3 class='program-footer-news-list-item-heading'>
<span>Beck – Ditt eget blod</span>
</h3>
</a></li>
</ul>
</div>
<div class='program-footer-program-highlights'>
<section class='program-footer-program-highlights-articles'>
<h2 class='program-footer-highlights-heading'>
Topprogram
</h2>
<article class='program-footer-article'>
<a href="https://www.tv4play.se/program/nyhetsmorgon/3934004"><div class='program-footer-article-header'>
<div class='program-footer-teaser-name'>Nyhetsmorgon</div>

<h3 class='program-footer-teaser-header'>
<span>LIVE: Trump – 1 år vid makten</span>
</h3>
</div>
<figure class='program-footer-article-thumbnail'>
<img alt="LIVE: Trump – 1 år vid makten" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/cut/source/https%3A%2F%2Fd1fc69ngj1uuz1.cloudfront.net%2F58ec8e94b9a9f64a5b000028%2F18jennysteffo790.jpg%3F641" class="responsive" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</figure>
<div class='program-footer-article-content'>
<p>
Så har året varit med Donald Trump som USA:s president.
<span class='inline-link-with-arrow-right'></span>
</p>
</div>
</a></article>
<article class='program-footer-article'>
<a href="https://www.tv4play.se/program/farmen"><div class='program-footer-article-header'>
<div class='program-footer-teaser-name'>Farmen</div>

<h3 class='program-footer-teaser-header'>
<span>Storbonden väljer sin förstekämpe</span>
</h3>
</div>
<figure class='program-footer-article-thumbnail'>
<img alt="Storbonden väljer sin förstekämpe" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/cut/source/https%3A%2F%2Fd1fc69ngj1uuz1.cloudfront.net%2F5a3ab4cb24bc62d3f7010bce%2Ffarmenkval.jpg%3F11" class="responsive" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</figure>
<div class='program-footer-article-content'>
<p>
Streama nya avsnittet av Farmen på TV4 Play!
<span class='inline-link-with-arrow-right'></span>
</p>
</div>
</a></article>
<article class='program-footer-article'>
<a href="https://www.tv4play.se/program/sveriges-m%C3%A4sterkock"><div class='program-footer-article-header'>
<div class='program-footer-teaser-name'>Sveriges mästerkock</div>

<h3 class='program-footer-teaser-header'>
<span>Dags för sista avgörande utmaningen</span>
</h3>
</div>
<figure class='program-footer-article-thumbnail'>
<img alt="Dags för sista avgörande utmaningen" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/cut/source/https%3A%2F%2Fd1fc69ngj1uuz1.cloudfront.net%2F5a5644c04bd8e5f8f5001cb4%2Fsmkkval.jpg%3F3" class="responsive" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</figure>
<div class='program-footer-article-content'>
<p>
25 amatörkockar gör upp om tolv platser i mästerkocksköket. Streama nya avsnittet!
<span class='inline-link-with-arrow-right'></span>
</p>
</div>
</a></article>
</section>
</div>
<div class='program-footer-clip-highlights'>
<h2 class='program-footer-highlights-heading'>
Mest sett
</h2>
<div class='program-footer-clip-highlights-list'>
<article class='program-footer-clip-highlights-list-item'>
<a class="is-clickable" href="/nyheterna/klipp/kraftiga-vindar-stoppar-flyg-i-europa-m%C3%A5nga-svenskar-drabbas-3952389"><figure class='aside-update-thumbnail'>
<span class='video-duration'>
3:34
</span>
<div class='aside-clip-play-button'>
<span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>
Spela
</span>
</div>
<img alt="Kraftiga vindar stoppar flyg i Europa - många svenskar drabbas" data-size-as=".program-footer-clip-highlights-list-item .aside-update-thumbnail &gt; img" data-img="https://imageproxy.b17g.services/convert/resize/350x197/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P395%2FVMan-P3952389_QO.jpg" class="responsive" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</figure>
<div class='program-footer-highlights-item-text'>
<div class='program-footer-highlights-item-program-name'>
Nyheterna

</div>
<h5 class='aside-update-heading'>
<span>
Kraftiga vindar stoppar flyg i Europa - många svenskar drabbas
</span>
</h5>
</div>
</a></article>
<article class='program-footer-clip-highlights-list-item'>
<a class="is-clickable" href="/nyheterna/klipp/polisen-efter-attentatet-i-roseng%C3%A5rd-g%C3%B6r-oss-f%C3%B6rbannade-3952380"><figure class='aside-update-thumbnail'>
<span class='video-duration'>
2:12
</span>
<div class='aside-clip-play-button'>
<span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>
Spela
</span>
</div>
<img alt="Polisen efter attentatet i Rosengård: &quot;Gör oss förbannade&quot;" data-size-as=".program-footer-clip-highlights-list-item .aside-update-thumbnail &gt; img" data-img="https://imageproxy.b17g.services/convert/resize/350x197/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P395%2FVMan-P3952380_MI.jpg" class="responsive" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</figure>
<div class='program-footer-highlights-item-text'>
<div class='program-footer-highlights-item-program-name'>
Nyheterna

</div>
<h5 class='aside-update-heading'>
<span>
Polisen efter attentatet i Rosengård: &quot;Gör oss förbannade&quot;
</span>
</h5>
</div>
</a></article>
<article class='program-footer-clip-highlights-list-item'>
<a class="is-clickable" href="/nyhetsmorgon/klipp/barn-med-funktionsneds%C3%A4ttning-halkar-efter-i-skolan-m%C3%A5nga-av-barnen-far-illa-av-det-h%C3%A4r-3952354"><figure class='aside-update-thumbnail'>
<span class='video-duration'>
9:01
</span>
<div class='aside-clip-play-button'>
<span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>
Spela
</span>
</div>
<img alt="Barn med funktionsnedsättning halkar efter i skolan – ”Många av barnen far illa av det här”" data-size-as=".program-footer-clip-highlights-list-item .aside-update-thumbnail &gt; img" data-img="https://imageproxy.b17g.services/convert/resize/350x197/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P395%2FVMan-P3952354.jpg" class="responsive" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</figure>
<div class='program-footer-highlights-item-text'>
<div class='program-footer-highlights-item-program-name'>
Nyhetsmorgon

</div>
<h5 class='aside-update-heading'>
<span>
Barn med funktionsnedsättning halkar efter i skolan – ”Många av barnen far illa av det här”
</span>
</h5>
</div>
</a></article>
<article class='program-footer-clip-highlights-list-item'>
<a class="is-clickable" href="/nyheterna/klipp/beskriver-de-tv%C3%A5-anh%C3%A5llna-som-multikriminella-3952384"><figure class='aside-update-thumbnail'>
<span class='video-duration'>
4:55
</span>
<div class='aside-clip-play-button'>
<span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>
Spela
</span>
</div>
<img alt="&quot;Beskriver de två anhållna som multikriminella&quot;" data-size-as=".program-footer-clip-highlights-list-item .aside-update-thumbnail &gt; img" data-img="https://imageproxy.b17g.services/convert/resize/350x197/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P395%2FVMan-P3952384.jpg" class="responsive" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</figure>
<div class='program-footer-highlights-item-text'>
<div class='program-footer-highlights-item-program-name'>
Nyheterna

</div>
<h5 class='aside-update-heading'>
<span>
&quot;Beskriver de två anhållna som multikriminella&quot;
</span>
</h5>
</div>
</a></article>
<article class='program-footer-clip-highlights-list-item'>
<a class="is-clickable" href="/nyheterna/klipp/joggingmordet-i-ulricehamn-har-klarats-upp-3952408"><figure class='aside-update-thumbnail'>
<span class='video-duration'>
6:05
</span>
<div class='aside-clip-play-button'>
<span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>
Spela
</span>
</div>
<img alt="Joggingmordet i Ulricehamn har klarats upp " data-size-as=".program-footer-clip-highlights-list-item .aside-update-thumbnail &gt; img" data-img="https://imageproxy.b17g.services/convert/resize/350x197/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P395%2FVMan-P3952408.jpg" class="responsive" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</figure>
<div class='program-footer-highlights-item-text'>
<div class='program-footer-highlights-item-program-name'>
Nyheterna

</div>
<h5 class='aside-update-heading'>
<span>
Joggingmordet i Ulricehamn har klarats upp 
</span>
</h5>
</div>
</a></article>
<article class='program-footer-clip-highlights-list-item'>
<a class="is-clickable" href="/nyheterna/klipp/polisen-om-joggingmordet-r%C3%A4tt-person-identifierad-3952411"><figure class='aside-update-thumbnail'>
<span class='video-duration'>
1:04
</span>
<div class='aside-clip-play-button'>
<span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>
Spela
</span>
</div>
<img alt="Polisen om joggingmordet: &quot;Rätt person identifierad&quot;" data-size-as=".program-footer-clip-highlights-list-item .aside-update-thumbnail &gt; img" data-img="https://imageproxy.b17g.services/convert/resize/350x197/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P395%2FVMan-P3952411_CR.jpg" class="responsive" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</figure>
<div class='program-footer-highlights-item-text'>
<div class='program-footer-highlights-item-program-name'>
Nyheterna

</div>
<h5 class='aside-update-heading'>
<span>
Polisen om joggingmordet: &quot;Rätt person identifierad&quot;
</span>
</h5>
</div>
</a></article>
<article class='program-footer-clip-highlights-list-item'>
<a class="is-clickable" href="/nyhetsmorgon/klipp/det-%C3%A4r-fruktansv%C3%A4rt-att-ha-valp-tur-att-de-%C3%A4r-s%C3%B6ta-3952382"><figure class='aside-update-thumbnail'>
<span class='video-duration'>
8:15
</span>
<div class='aside-clip-play-button'>
<span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>
Spela
</span>
</div>
<img alt="”Det är fruktansvärt att ha valp – tur att de är söta”" data-size-as=".program-footer-clip-highlights-list-item .aside-update-thumbnail &gt; img" data-img="https://imageproxy.b17g.services/convert/resize/350x197/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P395%2FVMan-P3952382.jpg" class="responsive" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</figure>
<div class='program-footer-highlights-item-text'>
<div class='program-footer-highlights-item-program-name'>
Nyhetsmorgon

</div>
<h5 class='aside-update-heading'>
<span>
”Det är fruktansvärt att ha valp – tur att de är söta”
</span>
</h5>
</div>
</a></article>
<article class='program-footer-clip-highlights-list-item'>
<a class="is-clickable" href="/nyheterna/klipp/d%C3%A4rf%C3%B6r-funkar-sten%C3%A5lderskost-b%C3%A4st-3952406"><figure class='aside-update-thumbnail'>
<span class='video-duration'>
1:51
</span>
<div class='aside-clip-play-button'>
<span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>
Spela
</span>
</div>
<img alt="Därför funkar stenålderskost bäst" data-size-as=".program-footer-clip-highlights-list-item .aside-update-thumbnail &gt; img" data-img="https://imageproxy.b17g.services/convert/resize/350x197/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P395%2FVMan-P3952406_BA.jpg" class="responsive" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</figure>
<div class='program-footer-highlights-item-text'>
<div class='program-footer-highlights-item-program-name'>
Nyheterna

</div>
<h5 class='aside-update-heading'>
<span>
Därför funkar stenålderskost bäst
</span>
</h5>
</div>
</a></article>
</div>
</div>
</div>
</div>
<div class='site-footer-company-details'>
<div class='site-footer-company-details-inner'>
<div class='site-footer-company-details-content'>
<div class='site-footer-company-details-container'>
<div class='site-footer-company-details-column'>
<article class='site-footer-company-details-article'>
<h2 class='site-footer-company-details-heading'>
Kontakt
</h2>
<ul class='site-footer-company-details-list'>
<li>
<a class="site-footer-link" href="https://www.tv4play.se/support#humany-tv4play=/498/hur-kan-man-komma-i-kontakt-med-tv4-gruppen/;phrase:kontakt">Kontakta TV4</a>
</li>
<li>
<a class="site-footer-link" href="https://www.tv4play.se/support#humany-tv4play=/">Frågor och svar</a>
</li>
<li>
<a class="site-footer-link" href="https://www.facebook.com/TV4">TV4 på Facebook</a>
</li>
<li>
<a class="site-footer-link" href="https://www.twitter.com/TV4">TV4 på Twitter</a>
</li>
</ul>
</article>
</div>
<div class='site-footer-company-details-column'>
<article class='site-footer-company-details-article'>
<h2 class='site-footer-company-details-heading'>
Om TV4 AB
</h2>
<ul class='site-footer-company-details-list'>
<li>
<a class="site-footer-link" href="http://www.tv4gruppen.se/">Till TV4-Gruppens hemsida</a>
</li>
<li>
<a class="site-footer-link" href="http://www.bonnierbroadcasting.com/jobba-pa-tv4/">Jobba hos oss</a>
</li>
<li>
<a class="site-footer-link" href="http://www.tv4.se/tv4/artiklar/digitala-varum%C3%A4rken-inom-bonnier-59b285aecf4a3744d0009fb4">Mer inom Bonnier</a>
</li>
</ul>
</article>
<article class='site-footer-company-details-article'>
<h2 class='site-footer-company-details-heading'>
Annonsera
</h2>
<p>
<a class="site-footer-link" href="https://annonsera.tv4.se/">Annonsera i TV4-Gruppen</a>
</p>
</article>
</div>
</div>
<div class='site-footer-company-details-container'>
<div class='site-footer-company-details-column'>
<article class='site-footer-company-details-article'>
<h2 class='site-footer-company-details-heading'>
Om sajten
</h2>
<ul class='editor'>
<li>
<a class="site-footer-link" href="https://www.facebook.com/TV4">Snabba svar om våra program och tablåer</a>
</li>
<li>
Ansvarig utgivare:
<a class="site-footer-link" href="&#109;&#97;&#105;&#108;&#116;&#111;&#58;%41%6c%65%78%61%6e%64%72%61.%46%6f%72%73%6c%75%6e%64@%62%6f%6e%6e%69%65%72%62%72%6f%61%64%63%61%73%74%69%6e%67.%63%6f%6d">Alexandra Forslund</a>.
</li>
<li>
Tjänstgörande webbredaktör:
<a class="site-footer-link" href="&#109;&#97;&#105;&#108;&#116;&#111;&#58;%67%68%69%74%61.%68%75%6c%64%65%6e@%74%76%34.%73%65">Ghita Huldén</a>.
</li>
<li>
<a class="site-footer-link" href="/tv4/artiklar/om-cookies-4f955a0204bf72169c000004">Om cookies</a>
</li>
<li>
<a class="site-footer-link" href="/tv4/artiklar/allm%C3%A4nna-anv%C3%A4ndarvillkor-f%C3%B6r-tv4s-tj%C3%A4nster-5742a60ffca38f120d00046b">Allmänna användarvillkor</a>
</li>
<li>
<a class="site-footer-link" href="/tv4/artiklar/integritetspolicy-tv4-ab-54339befc45948a638000008">Integritetspolicy TV4 AB</a>
</li>
</ul>
</article>
</div>
<div class='site-footer-company-details-column'>
<article class='site-footer-company-details-article'>
<h2 class='site-footer-company-details-heading'>
Snabblänkar
</h2>
<ul class='site-footer-company-details-list'>
<li><a class="site-footer-link" href="http://www.tv4.se/tv4/artiklar/var-med-i-tv4-s%C3%B6k-till-programmen-53161142c45948be2100000f">Var med i TV4</a></li>
<li><a class="site-footer-link" href="http://www.youtube.com/tv4">TV4 på YouTube</a></li>
<li><a class="site-footer-link" href="http://www.tv4.se/kontakt#humany-tv4-ts=/c462-tekniska-fragor">Tekniska frågor</a></li>
</ul>
</article>
</div>
</div>
</div>
</div>
</div>

</footer>

<!-- js_integration_start -->
<script src="/assets/application-7f28d5daae26a77ebd5760df06c79c4d.js"></script>
<!-- js_integration_end -->
<script type='text/javascript'>
    //********************************************************************************
    // tv4.se
    // The command "_trackContentPath" is optional but strongly recommended, it should
    // be replaced with the section path of the displayed page e.g. "/Home/News"
    //********************************************************************************

  var _cInfo = _cInfo || [];
  (function () {
    if (document.cookie.match("__codnt") === null) {
      window._cInfo.push(
                { cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
        { cmd: "_executeTracking" }
      );

      var ca = document.createElement('script');
      ca.type = 'text/javascript';
      ca.async = true;
      ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/ed648cc0cc084713a4cabf0fb9979871.js';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(ca, s);
    }
  })();
</script>
</body>
</html>

