<!DOCTYPE html>
<html lang='sv'>
<head>
<meta charset='utf-8'>
<link href='//fonts.googleapis.com/css?family=Esteban&amp;subset=latin,latin-ext' rel='stylesheet'>
<title data-title-suffix='Nyheterna - tv4.se'>
Läget i Puerto Rico är akut - Nyheterna - tv4.se
</title>
<meta content='Maria var den starkaste orkan som drabbat Puerto Rico på nästan 90 år och orsakade stor förödelse, bland annat översvämningar och ett totalt strömavbrott.' name='description'>

<!--[if (!IE) | (gte IE 9)]><!-->
<link rel="stylesheet" media="only screen and (width)" href="/assets/application-f746ea4565fbd7e79b313037dc280066.css" />
<!--<![endif]-->
<!--[if (IE 8)|(IE 9)]>
<link rel="stylesheet" media="screen" href="/assets/ie8-25d2bfa40fe931a8a27256db698bd913.css" />
<![endif]-->
<!--[if lt IE 8]>
<link rel="stylesheet" media="screen" href="/assets/ie7-18ed5ec0e7045fd39590ff6b8af11216.css" />
<![endif]-->
<!--[if lt IE 9]>
<script src="/assets/html5shiv-099dae74e464f55354866a5d324201fc.js"></script>
<![endif]-->
<link rel="shortcut icon" type="image/x-icon" href="/assets/favicon-014e22714e5b53b7466bd6639f9f5d26.ico" />
<meta content='width=device-width, initial-scale=1' id='viewportmeta' name='viewport'>
<link href='http://www.tv4.se/nyheterna/klipp/l%C3%A4get-i-puerto-rico-%C3%A4r-akut-3936676' rel='canonical'>
<meta content='#c4161c' name='theme-color'>
<link href='/humans.txt' rel='author'>
<!-- head ad script block -->


<meta content='440283125997995' property='fb:app_id'>
<meta content='161213550620219' property='fb:pages'>
<meta content='1835666879985924' property='fb:pages'>
<meta content='351245205059765' property='fb:pages'>
<meta content='332684867168' property='fb:pages'>
<meta content='1040911299336395' property='fb:pages'>
<meta content='311258045770' property='fb:pages'>
<meta content='1530287077287291' property='fb:pages'>
<meta content='283142851890480' property='fb:pages'>
<meta content='557501950976234' property='fb:pages'>
<meta content='1488692984748533' property='fb:pages'>
<meta content='287290444237' property='fb:pages'>
<meta content='380894025397249' property='fb:pages'>
<meta content='1258097667643987' property='fb:pages'>
<meta content='296165516193' property='fb:pages'>
<meta content='120261524664389' property='fb:pages'>
<meta content='117178701645843' property='fb:pages'>
<meta content='125840924102392' property='fb:pages'>
<meta content='940947922705349' property='fb:pages'>
<meta content='1689601971266993' property='fb:pages'>
<meta content='1476213862685953' property='fb:pages'>
<meta content='46223621890' property='fb:pages'>
<meta content='1473233579634534' property='fb:pages'>
<meta content='920205231388558' property='fb:pages'>
<meta content='914870788563777' property='fb:pages'>
<meta content='100151460031406' property='fb:pages'>
<meta content='109865185704658' property='fb:pages'>
<meta content='156578424377507' property='fb:pages'>
<meta content='731922630318667' property='fb:pages'>
<meta content='190188271347729' property='fb:pages'>
<meta content='146292075387317' property='fb:pages'>
<meta content='1414793675462895' property='fb:pages'>
<meta content='105634199464596' property='fb:pages'>
<meta content='173511562667860' property='fb:pages'>
<meta content='1409921415935496' property='fb:pages'>
<meta content='1120526478048267' property='fb:pages'>
<meta content='170774410534' property='fb:pages'>
<meta content='457979115203' property='fb:pages'>
<meta content='227348010798153' property='fb:pages'>
<meta content='227348010798153' property='fb:pages'>
<meta content='288947554502673' property='fb:pages'>
<meta content='1758362791075211' property='fb:pages'>
<meta content='288947554502673' property='fb:pages'>
<meta content='116552018378944' property='fb:pages'>
<meta content='422656194596487' property='fb:pages'>
<meta content='162816367111296' property='fb:pages'>
<meta content='179438385500328' property='fb:pages'>
<meta content='428335770625033' property='fb:pages'>
<meta content='179922105539561' property='fb:pages'>
<meta content='444558112399420' property='fb:pages'>
<meta content='125858087471495' property='fb:pages'>
<meta content='152929588104081' property='fb:pages'>
<meta content='1663798827225275' property='fb:pages'>
<meta content='Läget i Puerto Rico är akut - Nyheterna - tv4.se' property='og:title'>
<meta content='article' property='og:type'>
<meta content='Maria var den starkaste orkan som drabbat Puerto Rico på nästan 90 år och orsakade stor förödelse, bland annat översvämningar och ett totalt strömavbrott.' property='og:description'>
<meta content='http://www.tv4.se/nyheterna/klipp/l%C3%A4get-i-puerto-rico-%C3%A4r-akut-3936676' property='og:url'>
<meta content='https://imageproxy.b17g.services?source=https://asset-images.tv4play.se/VMan-P393/VMan-P3936676_VQ.jpg&amp;logo=play_video&amp;resize=620' property='og:image'>
<meta content='Läget i Puerto Rico är akut - Nyheterna - tv4.se' property='twitter:title'>
<meta content='@tv4' property='twitter:site'>
<meta content='player' property='twitter:card'>
<meta content='Maria var den starkaste orkan som drabbat Puerto Rico på nästan 90 år och orsakade stor förödelse, bland annat översvämningar och ett totalt strömavbrott.' property='twitter:description'>
<meta content='https://asset-images.tv4play.se/VMan-P393/VMan-P3936676_VQ.jpg' property='twitter:image'>
<meta content='https://www.tv4play.se/iframe/video/3936676' property='twitter:player'>
<meta content='https://www.tv4play.se/iframe/video/3936676' property='twitter:player:stream'>
<meta content='720' property='twitter:player:width'>
<meta content='405' property='twitter:player:height'>

<script type='text/javascript'>
  var TV4_GOOGLE_ANALYTICS_ACCOUNT = "UA-969441-6";
</script>


<link rel="alternate" type="application/atom+xml" title="ATOM" href="/nyheterna/klipp/rss" />

<script>
  var mediaQueryPhone = '(max-width: 730px)';
  
  var cloudKeys = {
    insights: 'INS8GFMRVMI1',
    mobileAdNetwork: 'ADN9G2NGQG38',
    adNetwork: 'ADN0Z2NJI298'
  };
  
  var burtConfigs = {
    domain: 'tv4.se',
    phone: {
       site: 'mobila-tv4.se',
       trackingKey: 'MOBRUCNGQGVB',
       scriptSrc: '//m.burt.io/m/mobila-tv4-se.js',
       cloudKeys: [cloudKeys.insights, cloudKeys.mobileAdNetwork, cloudKeys.adNetwork]
    },
  
    desktop: {
       site: 'tv4.se',
       trackingKey: 'BINKQSYR38BG',
       scriptSrc: '//m.burt.io/t/tv4-se.js',
       cloudKeys: [cloudKeys.insights, cloudKeys.adNetwork]
    }
  };
  
  var activeTrackingConfig = burtConfigs.desktop;
  if (window.matchMedia(mediaQueryPhone).matches){
    activeTrackingConfig = burtConfigs.phone;
  }
  
  var addScriptTag = function(scriptSrc) {
    var s = document.createElement('script');
    s.setAttribute('src',scriptSrc);
    s.setAttribute('type', 'text/javascript');
    document.getElementsByTagName('head')[0].appendChild(s);
  };
  
  addScriptTag(activeTrackingConfig.scriptSrc);
  
  window.byburt_segments = (function() {
    var matches = document.cookie.match(/burtSegments=([^;]+)/);
    if(matches && matches.length === 2) {
        return matches[1].split(',');
    }
    return [];
  })();
  
  window.burtApi = window.burtApi || [];
  window.burtApi.push(function() {
  
    window.burtApi.startTracking(function(api) {
      api.setTrackingKey(activeTrackingConfig.trackingKey, activeTrackingConfig.site);
      api.setDomain(burtConfigs.domain);
  
      for (var i = 0; i < activeTrackingConfig.cloudKeys.length; i++) {
        api.addCloudKey(activeTrackingConfig.cloudKeys[i]);
      }
  
      api.setDemographicsProvider('cint');
  
      api.withUserSegments(function(segments) {
        //window.byburt_segments = segments;
        var date = new Date();
        date.setTime(+date + 1 * 864e+5);
        document.cookie = 'burtSegments=' + segments.join(',') + '; expires=' +
        date.toUTCString() + '; path=/';
      });
  
      var dloc = document.location;
      var path = dloc.pathname;
      var interestCategorySent = false;
  
      /^\/nyheterna/.test(path) && (interestCategorySent = true) && api.annotate('burt.content', 'tags', ['BI_News']);
      /^\/sport/.test(path) && (interestCategorySent = true) && api.annotate('burt.content', 'tags', ['BI_Sports']);
  
      !interestCategorySent && api.annotate('burt.content', 'tags', ['BI_ArtsEntertainment']);
    });
  
  });
</script>

<script src='https://p.lp4.io/app/54/48/fb/5448fbdde45a1d67470c22a2.js' type='text/javascript'></script>
</head>
<body class='nojs premium_badge program_nyheterna' data-native='true' data-tv4play-host='www.tv4play.se'>
<noscript>
<iframe height='0' src='//www.googletagmanager.com/ns.html?id=GTM-KPJWLJ' style='display:none;visibility:hidden' width='0'></iframe>
</noscript>
<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-KPJWLJ');
</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/sv_SE/all.js#xfbml=1&appId=440283125997995";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<script type="text/javascript">
  window.___gcfg = {lang: 'sv'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '309673239243967');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=309673239243967&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<script src='//fusion.adtoma.com/script.js'></script>
<script>
window.Fusion.adServer = "fusion.adtoma.com";
window.Fusion.mediaZone = "tv4.tv4se.program.nyheterna.videos";
window.Fusion.layout = "layout_prime_program_videos";
window.Fusion.parameters["byburt_segments"] = (!!window.byburt_segments.length) ? window.byburt_segments : 'none';

window.Fusion.loadAds();


</script>
<script>
window.Fusion.space("rm1");
</script>


<!-- Commented out to provide the same style to all pages, regardless of ads present or not -->
<!-- - if content_for?(:top_ad) -->
<div class='ad-top'><div>
<script>
window.Fusion.space("top1");

</script>
</div>

</div>
<header class='site-header'>
<nav>
<a href="/"><h1 class='site-logo'>TV4</h1>
</a><div class='site-nav' data-font-size='responsive'>
<a class="site-nav-item " data-track-path="Program &amp; kanaler" data-verbose-text="Program &amp; kanaler" href="/program"><abbr class='nav-item-terse'>Program</abbr>
</a>
<a class="site-nav-item " data-track-path="Tablå" href="/tabl%C3%A5">Tablå
</a>
<a class="site-nav-item" target="_blank" data-track-path="TV4 Play" href="http://www.tv4play.se?utm_campaign=tv4.se-framework&amp;utm_medium=link&amp;utm_source=www.tv4.se&amp;utm_content=level-1-navigation">TV4 Play</a>
<a class="site-nav-item " data-track-path="Nyheter" href="/nyheterna">Nyheter
</a>
<a class="site-nav-item " data-track-path="Sport" href="/sport">Sport
</a>
<a class="site-nav-item" data-track-path="Kontakt" href="https://www.tv4play.se/support#humany-tv4play=/contact">Kontakt</a>
<a class="site-nav-item" data-track-path="Vanliga frågor &amp; svar" href="https://www.tv4play.se/support#humany-tv4play=/">Vanliga frågor &amp; svar</a>
</div>
<div class='site-search-main'>
<form action='/search' class='site-search-form x-search-form' method='get'>
<input name='utf8' type='hidden' value='✓'>
<input class='site-search-input x-search-field' name='q' placeholder='Sök…' type='text'>
<button class='site-search-input-button x-search-button' type='submit'>
<span class='search-button-icon'></span>
Sök
</button>
</form>
</div>

</nav>
</header>
<header class='prime-program-header'>
<a class="prime-program-header-link" href="/nyheterna"><div class='prime-program-header-image'>
<img alt="" data-base-dimension="height" data-aspect-ratio="0.21667" data-perfect-size="true" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/cut/source/https%3A%2F%2Fd1fc69ngj1uuz1.cloudfront.net%2F5662d160fca38f6c0500017e%2Fnyheter_v2.png%3F1" class="responsive" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</div>
<div class='prime-program-channel-badge'>
<div class='prime-program-channel-badge-background'></div>
<div class='decorate-tv4 prime-program-channel-badge-logo'></div>
</div>
</a><div class='prime-program-header-next-episode-dark'>
Varje kväll 19:00 och 22:00, samt i Nyhetsmorgon
</div>
<div class='prime-program-social-media-wrapper'>
<a alt='facebook' class='prime-program-social-link link-to-facebook' href='https://www.facebook.com/nyheternatv4?ref=hl' target='_blank'>
facebook
</a>

<a alt='twitter' class='prime-program-social-link link-to-twitter' href='https://twitter.com/Nyheterna' target='_blank'>
twitter
</a>

<a alt='youtube' class='prime-program-social-link link-to-youtube' href='http://www.youtube.com/user/tv4nyheterna' target='_blank'>
youtube
</a>

</div>
</header>

<nav class='program-nav'>
<div class='program-nav-inner'>
<a class="program-nav-item " href="/nyheterna">Toppnyheter
</a>
<a class="program-nav-item " target="_blank" href="/nyheterna/news_tips">Tipsa
</a>
<a class="program-nav-item " href="/nyheterna/artiklar">Artiklar
</a>

<a class="program-nav-item is-current" href="/nyheterna/klipp">Klipp
</a>

<a class="program-nav-item " href="/v%C3%A4der">Väder
</a>
<a class="program-nav-item " href="/nyheterna/riksreportrar">Riksreportrar
</a>
<a class="program-nav-item " href="http://www.tv4play.se/program/nyheterna">Nyhetssändningar
</a>
<a class="program-nav-item " href="http://www.tv4play.se/program/ekonomi">Ekonominyheterna
</a>
<a class="program-nav-item " href="http://nyheterna.blogg.tv4.se/ ">Blogg
</a>

<div class='program-nav-spillover'>
<div class='program-nav-spillover-button'>
<span></span>
</div>
<div class='program-nav-spillover-dropdown'></div>
</div>
</div>
</nav>

<section class='video-gallery'>
<header>
<h2 class='video-gallery-title'>
Klipp från Nyheterna
</h2>
<ul class='video-gallery-quick-selections'>
<li class='video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyheterna/klipp'>
Alla
</a>
</li>
<li class='video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyheterna/klipp?quick_selection=inrikes&amp;utf8=%E2%9C%93'>
Inrikes
</a>
</li>
<li class='video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyheterna/klipp?quick_selection=utrikes&amp;utf8=%E2%9C%93'>
Utrikes
</a>
</li>
<li class='video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyheterna/klipp?quick_selection=kalla-fakta-hotet-inifr%C3%A5n-sd&amp;utf8=%E2%9C%93'>
Kalla Fakta - Hotet inifrån SD
</a>
</li>
<li class='video-gallery-quick-selection-item js-show-more-selections'>
<a class='video-gallery-quick-selection-button' href='#'>
Visa fler
</a>
</li>
<div class='video-gallery-search'>
<form action='/nyheterna/klipp' method='get'>
<input name='utf8' type='hidden' value='✓'>
<input name='quick_selection' type='hidden'>
<input class='video-gallery-search-input' name='clip_query' placeholder='Sök inom &quot;Nyheterna&quot;...' type='text'>
<button class='site-search-input-button' type='submit'>
<span class='search-button-icon'></span>
Sök
</button>
</form>
</div>
</ul>

</header>
<div class='video-gallery-inner'>
<article class='video-clip' data-auto-start='true' data-program-format='Nyheterna' data-social-buttons='true' data-video-url='http://www.tv4.se/nyheterna/klipp/l%C3%A4get-i-puerto-rico-%C3%A4r-akut-3936676' data-videoid='läget-i-puerto-rico-är-akut-3936676'>
<a class="video-clip-link" href="/nyheterna/klipp/l%C3%A4get-i-puerto-rico-%C3%A4r-akut-3936676"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='32' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyheterna' data-program='nyheterna' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3936676'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
0:32
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Läget i Puerto Rico är akut" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P393%2FVMan-P3936676_VQ.jpg" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Läget i Puerto Rico är akut
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-09-28T20:01:00+02:00">i dag kl 20:01
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
0:32
</div>
</div>
</div>

<p class='video-clip-text'>Maria var den starkaste orkan som drabbat Puerto Rico på nästan 90 år och orsakade stor förödelse, bland annat översvämningar och ett totalt strömavbrott.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyheterna/klipp/l%C3%A4get-i-puerto-rico-%C3%A4r-akut-3936676?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyheterna%2Fklipp%2Fl%25C3%25A4get-i-puerto-rico-%25C3%25A4r-akut-3936676&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyheterna/klipp/l%C3%A4get-i-puerto-rico-%C3%A4r-akut-3936676'></div>
</div>
</article>

<article class='video-clip' data-auto-start='false' data-program-format='Nyheterna' data-social-buttons='true' data-video-url='http://www.tv4.se/nyheterna/klipp/glass-utan-mj%C3%B6lk-matfusk-kan-vara-sv%C3%A5rt-att-uppt%C3%A4cka-3936689' data-videoid='glass-utan-mjölk-matfusk-kan-vara-svårt-att-upptäcka-3936689'>
<a class="video-clip-link" href="/nyheterna/klipp/glass-utan-mj%C3%B6lk-matfusk-kan-vara-sv%C3%A5rt-att-uppt%C3%A4cka-3936689"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='164' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyheterna' data-program='nyheterna' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3936689'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
2:44
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Glass utan mjölk? Matfusk kan vara svårt att upptäcka" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fd1fc69ngj1uuz1.cloudfront.net%2F506d525a2c4b610958000798%2FNYHETERNA-LIVE-4_bilder.png%3F4" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Glass utan mjölk? Matfusk kan vara svårt att upptäcka
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-09-28T22:42:29+02:00">i dag kl 22:42
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
2:44
</div>
</div>
</div>

<p class='video-clip-text'>Går det att lita på att innehållet är det som det står på förpackningen? 4 av 10 svenskar upplever en risk att informationen inte stämmer, enligt en Sifoundersökning. Vi är sårbara för både rena matbedragare, och matindustrins ibland vilseledande marknadsföring. Och där finns det många exempel.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyheterna/klipp/glass-utan-mj%C3%B6lk-matfusk-kan-vara-sv%C3%A5rt-att-uppt%C3%A4cka-3936689?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyheterna%2Fklipp%2Fglass-utan-mj%25C3%25B6lk-matfusk-kan-vara-sv%25C3%25A5rt-att-uppt%25C3%25A4cka-3936689&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyheterna/klipp/glass-utan-mj%C3%B6lk-matfusk-kan-vara-sv%C3%A5rt-att-uppt%C3%A4cka-3936689'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyheterna' data-social-buttons='true' data-video-url='http://www.tv4.se/nyheterna/klipp/ny-inspelning-av-fruktade-is-ledaren-al-baghdadi-3936686' data-videoid='ny-inspelning-av-fruktade-is-ledaren-al-baghdadi-3936686'>
<a class="video-clip-link" href="/nyheterna/klipp/ny-inspelning-av-fruktade-is-ledaren-al-baghdadi-3936686"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='27' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyheterna' data-program='nyheterna' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3936686'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
0:27
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Ny inspelning av fruktade IS-ledaren al-Baghdadi" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fd1fc69ngj1uuz1.cloudfront.net%2F506d525a2c4b610958000798%2FNYHETERNA-LIVE-4_bilder.png%3F4" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Ny inspelning av fruktade IS-ledaren al-Baghdadi
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-09-28T22:32:43+02:00">i dag kl 22:32
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
0:27
</div>
</div>
</div>

<p class='video-clip-text'>Terrorrörelsen IS har offentliggjort en ny inspelning med sin högste ledare Abu Bakr al-Baghdadi. I det ännu inte verifierade uttalandet uppmanar al-Baghdadi bland annat till attacker mot medier.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyheterna/klipp/ny-inspelning-av-fruktade-is-ledaren-al-baghdadi-3936686?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyheterna%2Fklipp%2Fny-inspelning-av-fruktade-is-ledaren-al-baghdadi-3936686&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyheterna/klipp/ny-inspelning-av-fruktade-is-ledaren-al-baghdadi-3936686'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyheterna' data-social-buttons='true' data-video-url='http://www.tv4.se/nyheterna/klipp/asylregler-en-viktig-fr%C3%A5ga-p%C3%A5-centerst%C3%A4mman-3936685' data-videoid='asylregler-en-viktig-fråga-på-centerstämman-3936685'>
<a class="video-clip-link" href="/nyheterna/klipp/asylregler-en-viktig-fr%C3%A5ga-p%C3%A5-centerst%C3%A4mman-3936685"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='94' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyheterna' data-program='nyheterna' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3936685'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
1:34
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Asylregler - en viktig fråga på Centerstämman" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fd1fc69ngj1uuz1.cloudfront.net%2F506d525a2c4b610958000798%2FNYHETERNA-LIVE-4_bilder.png%3F4" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Asylregler - en viktig fråga på Centerstämman
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-09-28T22:31:09+02:00">i dag kl 22:31
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
1:34
</div>
</div>
</div>

<p class='video-clip-text'>Under Centerpartiets stämma i Malmö var en av de stora debattämnena behandlingen av ensamkommande flyktingungdomar, Ulf Kristoffersson rapporterar direkt från centerstämman.  </p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyheterna/klipp/asylregler-en-viktig-fr%C3%A5ga-p%C3%A5-centerst%C3%A4mman-3936685?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyheterna%2Fklipp%2Fasylregler-en-viktig-fr%25C3%25A5ga-p%25C3%25A5-centerst%25C3%25A4mman-3936685&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyheterna/klipp/asylregler-en-viktig-fr%C3%A5ga-p%C3%A5-centerst%C3%A4mman-3936685'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyheterna' data-social-buttons='true' data-video-url='http://www.tv4.se/nyheterna/klipp/polisen-s%C3%A4mre-p%C3%A5-att-l%C3%B6sa-brott-3936682' data-videoid='polisen-sämre-på-att-lösa-brott-3936682'>
<a class="video-clip-link" href="/nyheterna/klipp/polisen-s%C3%A4mre-p%C3%A5-att-l%C3%B6sa-brott-3936682"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='81' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyheterna' data-program='nyheterna' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3936682'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
1:21
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Polisen sämre på att lösa brott" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P393%2FVMan-P3936682_LY.jpg" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Polisen sämre på att lösa brott
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-09-28T22:13:00+02:00">i dag kl 22:13
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
1:21
</div>
</div>
</div>

<p class='video-clip-text'>Polisens förmåga att utreda brott har blivit sämre i och med den nya polisorganisationen. Det hävdas i en rapport från statskontoret som blev offentlig idag.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyheterna/klipp/polisen-s%C3%A4mre-p%C3%A5-att-l%C3%B6sa-brott-3936682?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyheterna%2Fklipp%2Fpolisen-s%25C3%25A4mre-p%25C3%25A5-att-l%25C3%25B6sa-brott-3936682&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyheterna/klipp/polisen-s%C3%A4mre-p%C3%A5-att-l%C3%B6sa-brott-3936682'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyheterna' data-social-buttons='true' data-video-url='http://www.tv4.se/nyheterna/klipp/skr%C3%A4ll-f%C3%B6r-%C3%B6stersund-ny-seger-i-europa-league-3936677' data-videoid='skräll-för-östersund-ny-seger-i-europa-league-3936677'>
<a class="video-clip-link" href="/nyheterna/klipp/skr%C3%A4ll-f%C3%B6r-%C3%B6stersund-ny-seger-i-europa-league-3936677"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='105' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyheterna' data-program='nyheterna' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3936677'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
1:45
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Skräll för Östersund - ny seger i Europa League" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P393%2FVMan-P3936677_TC.jpg" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Skräll för Östersund - ny seger i Europa League
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-09-28T21:12:00+02:00">i dag kl 21:12
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
1:45
</div>
</div>
</div>

<p class='video-clip-text'>Östersund skrällde igen när laget vann över tyska storlaget Hertha Berlin hemma på Jämtkraft Arena. Klubben leder nu sin grupp i Europa League.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyheterna/klipp/skr%C3%A4ll-f%C3%B6r-%C3%B6stersund-ny-seger-i-europa-league-3936677?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyheterna%2Fklipp%2Fskr%25C3%25A4ll-f%25C3%25B6r-%25C3%25B6stersund-ny-seger-i-europa-league-3936677&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyheterna/klipp/skr%C3%A4ll-f%C3%B6r-%C3%B6stersund-ny-seger-i-europa-league-3936677'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyheterna' data-social-buttons='true' data-video-url='http://www.tv4.se/nyheterna/klipp/olyckligt-och-allvarligt-r%C3%A4dda-barnen-om-l%C3%A5ngsamma-polisutredningar-3936675' data-videoid='olyckligt-och-allvarligt-rädda-barnen-om-långsamma-polisutredningar-3936675'>
<a class="video-clip-link" href="/nyheterna/klipp/olyckligt-och-allvarligt-r%C3%A4dda-barnen-om-l%C3%A5ngsamma-polisutredningar-3936675"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='938' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyheterna' data-program='nyheterna' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3936675'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
15:38
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="&quot;Olyckligt och allvarligt&quot; - Rädda barnen om långsamma polisutredningar" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P393%2FVMan-P3936675_IU.jpg" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
&quot;Olyckligt och allvarligt&quot; - Rädda barnen om långsamma polisutredningar
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-09-28T19:43:00+02:00">i dag kl 19:43
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
15:38
</div>
</div>
</div>

<p class='video-clip-text'>- Det är både olyckligt och allvarligt, det säger Sofia Bidö, psykolog på Rädda barnen om att många brott mot barn inte utreds i tid. Enligt lagen ska utredningen vara avslutad inom tre månader.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyheterna/klipp/olyckligt-och-allvarligt-r%C3%A4dda-barnen-om-l%C3%A5ngsamma-polisutredningar-3936675?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyheterna%2Fklipp%2Folyckligt-och-allvarligt-r%25C3%25A4dda-barnen-om-l%25C3%25A5ngsamma-polisutredningar-3936675&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyheterna/klipp/olyckligt-och-allvarligt-r%C3%A4dda-barnen-om-l%C3%A5ngsamma-polisutredningar-3936675'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyheterna' data-social-buttons='true' data-video-url='http://www.tv4.se/nyheterna/klipp/olivias-styvpappa-f%C3%B6rgrep-sig-p%C3%A5-henne-oerh%C3%B6rt-p%C3%A5frestande-att-v%C3%A4nta-p%C3%A5-utredningen-3936673' data-videoid='olivias-styvpappa-förgrep-sig-på-henne-oerhört-påfrestande-att-vänta-på-utredningen-3936673'>
<a class="video-clip-link" href="/nyheterna/klipp/olivias-styvpappa-f%C3%B6rgrep-sig-p%C3%A5-henne-oerh%C3%B6rt-p%C3%A5frestande-att-v%C3%A4nta-p%C3%A5-utredningen-3936673"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='139' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyheterna' data-program='nyheterna' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3936673'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
2:19
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Olivias styvpappa förgrep sig på henne: &quot;Oerhört påfrestande att vänta på utredningen&quot;" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P393%2FVMan-P3936673_HN.jpg" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Olivias styvpappa förgrep sig på henne: &quot;Oerhört påfrestande att vänta på utredningen&quot;
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-09-28T19:36:00+02:00">i dag kl 19:36
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
2:19
</div>
</div>
</div>

<p class='video-clip-text'>Brott mot barn där straffet är mer än ett halvår ska prioriteras av rättssamhället. Enligt lag ska utredningen vara klar inom 90 dagar från det att man har en skäligen misstänkt men ingen åklagarkammare i Sverige klarar kraven. Olivias styvpappa förgrep sig på henne och berättar om den psykiska påfrestningen det innebar att vänta på att utredningen skulle bli klar.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyheterna/klipp/olivias-styvpappa-f%C3%B6rgrep-sig-p%C3%A5-henne-oerh%C3%B6rt-p%C3%A5frestande-att-v%C3%A4nta-p%C3%A5-utredningen-3936673?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyheterna%2Fklipp%2Folivias-styvpappa-f%25C3%25B6rgrep-sig-p%25C3%25A5-henne-oerh%25C3%25B6rt-p%25C3%25A5frestande-att-v%25C3%25A4nta-p%25C3%25A5-utredningen-3936673&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyheterna/klipp/olivias-styvpappa-f%C3%B6rgrep-sig-p%C3%A5-henne-oerh%C3%B6rt-p%C3%A5frestande-att-v%C3%A4nta-p%C3%A5-utredningen-3936673'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyheterna' data-social-buttons='true' data-video-url='http://www.tv4.se/nyheterna/klipp/nextjet-saknar-tillst%C3%A5nd-att-flyga-3936671' data-videoid='nextjet-saknar-tillstånd-att-flyga-3936671'>
<a class="video-clip-link" href="/nyheterna/klipp/nextjet-saknar-tillst%C3%A5nd-att-flyga-3936671"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='85' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyheterna' data-program='nyheterna' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3936671'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
1:25
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Nextjet saknar tillstånd att flyga" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P393%2FVMan-P3936671_RN.jpg" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Nextjet saknar tillstånd att flyga
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-09-28T19:32:00+02:00">i dag kl 19:32
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
1:25
</div>
</div>
</div>

<p class='video-clip-text'>Flygbolaget stäms av Konsumentombudsmannen eftersom de saknar tillstånd att flyga efter den 17 november. De vill tvinga flygbolaget att informera sina kunder om att deras flygtillstånd dragits in.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyheterna/klipp/nextjet-saknar-tillst%C3%A5nd-att-flyga-3936671?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyheterna%2Fklipp%2Fnextjet-saknar-tillst%25C3%25A5nd-att-flyga-3936671&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyheterna/klipp/nextjet-saknar-tillst%C3%A5nd-att-flyga-3936671'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyheterna' data-social-buttons='true' data-video-url='http://www.tv4.se/nyheterna/klipp/hugh-hefner-skapade-en-egen-genre-3936670' data-videoid='hugh-hefner-skapade-en-egen-genre-3936670'>
<a class="video-clip-link" href="/nyheterna/klipp/hugh-hefner-skapade-en-egen-genre-3936670"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='100' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyheterna' data-program='nyheterna' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3936670'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
1:40
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Hugh Hefner skapade en egen genre" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P393%2FVMan-P3936670_HT.jpg" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Hugh Hefner skapade en egen genre
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-09-28T19:31:00+02:00">i dag kl 19:31
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
1:40
</div>
</div>
</div>

<p class='video-clip-text'>Playboygrundaren Hugh Hefner är död. Han avled av naturliga orsaker i sitt hem, i Los Angeles natten till i dag. Han blir ihågkommen för sin excentriska livsstil men framförallt för det stilbildande herrmagasinet som kom att påverka genre även här i Sverige.
</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyheterna/klipp/hugh-hefner-skapade-en-egen-genre-3936670?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyheterna%2Fklipp%2Fhugh-hefner-skapade-en-egen-genre-3936670&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyheterna/klipp/hugh-hefner-skapade-en-egen-genre-3936670'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyheterna' data-social-buttons='true' data-video-url='http://www.tv4.se/nyheterna/klipp/webbkrig-om-kataloniens-sj%C3%A4lvst%C3%A4ndighet-3936666' data-videoid='webbkrig-om-kataloniens-självständighet-3936666'>
<a class="video-clip-link" href="/nyheterna/klipp/webbkrig-om-kataloniens-sj%C3%A4lvst%C3%A4ndighet-3936666"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='99' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyheterna' data-program='nyheterna' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3936666'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
1:39
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Webbkrig om Kataloniens självständighet" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P393%2FVMan-P3936666_DI.jpg" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Webbkrig om Kataloniens självständighet
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-09-28T19:21:00+02:00">i dag kl 19:21
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
1:39
</div>
</div>
</div>

<p class='video-clip-text'>I Spanien har det utbrutit ett smärre krig mellan centralregeringen och den lokala regeringen i Katalonien. Där har man utlyst en olaglig folkomröstning på söndag om självständighet. Bland annat har regeringen i Madrid stängt ner myndighetssiter.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyheterna/klipp/webbkrig-om-kataloniens-sj%C3%A4lvst%C3%A4ndighet-3936666?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyheterna%2Fklipp%2Fwebbkrig-om-kataloniens-sj%25C3%25A4lvst%25C3%25A4ndighet-3936666&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyheterna/klipp/webbkrig-om-kataloniens-sj%C3%A4lvst%C3%A4ndighet-3936666'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyheterna' data-social-buttons='true' data-video-url='http://www.tv4.se/nyheterna/klipp/emerich-roth-%C3%B6verlevde-f%C3%B6rintelsen-det-k%C3%A4nns-fruktansv%C3%A4rt-att-f%C3%A5-uppleva-det-igen-3936665' data-videoid='emerich-roth-överlevde-förintelsen-det-känns-fruktansvärt-att-få-uppleva-det-igen-3936665'>
<a class="video-clip-link" href="/nyheterna/klipp/emerich-roth-%C3%B6verlevde-f%C3%B6rintelsen-det-k%C3%A4nns-fruktansv%C3%A4rt-att-f%C3%A5-uppleva-det-igen-3936665"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='109' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyheterna' data-program='nyheterna' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3936665'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
1:49
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Emerich Roth överlevde förintelsen: &quot;Det känns fruktansvärt att få uppleva det igen&quot;" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P393%2FVMan-P3936665_NL.jpg" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Emerich Roth överlevde förintelsen: &quot;Det känns fruktansvärt att få uppleva det igen&quot;
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-09-28T19:20:00+02:00">i dag kl 19:20
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
1:49
</div>
</div>
</div>

<p class='video-clip-text'>Årets bokmässa har inletts i Göteborg, men många bojkottar den, eftersom den högerextrema tidningen &quot;Nya tider&quot; deltar. Många oroas också av att den nazistiska gruppen NMR ska demonstrera i staden på lördag. En av dom som ändå valt att komma till bokmässan är Emerich Roth - som själv överlevt förintelsen.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyheterna/klipp/emerich-roth-%C3%B6verlevde-f%C3%B6rintelsen-det-k%C3%A4nns-fruktansv%C3%A4rt-att-f%C3%A5-uppleva-det-igen-3936665?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyheterna%2Fklipp%2Femerich-roth-%25C3%25B6verlevde-f%25C3%25B6rintelsen-det-k%25C3%25A4nns-fruktansv%25C3%25A4rt-att-f%25C3%25A5-uppleva-det-igen-3936665&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyheterna/klipp/emerich-roth-%C3%B6verlevde-f%C3%B6rintelsen-det-k%C3%A4nns-fruktansv%C3%A4rt-att-f%C3%A5-uppleva-det-igen-3936665'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyheterna' data-social-buttons='true' data-video-url='http://www.tv4.se/nyheterna/klipp/ensamkommande-flyktingar-hett-%C3%A4mne-under-centerst%C3%A4mman-3936664' data-videoid='ensamkommande-flyktingar-hett-ämne-under-centerstämman-3936664'>
<a class="video-clip-link" href="/nyheterna/klipp/ensamkommande-flyktingar-hett-%C3%A4mne-under-centerst%C3%A4mman-3936664"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='141' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyheterna' data-program='nyheterna' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3936664'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
2:21
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Ensamkommande flyktingar - hett ämne under centerstämman" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P393%2FVMan-P3936664_LJ.jpg" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Ensamkommande flyktingar - hett ämne under centerstämman
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-09-28T19:17:00+02:00">i dag kl 19:17
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
2:21
</div>
</div>
</div>

<p class='video-clip-text'>Ett av de stora debattämnena under centerstämman i Malmö blir behandlingen av ensamkommande flyktingungdomar.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyheterna/klipp/ensamkommande-flyktingar-hett-%C3%A4mne-under-centerst%C3%A4mman-3936664?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyheterna%2Fklipp%2Fensamkommande-flyktingar-hett-%25C3%25A4mne-under-centerst%25C3%25A4mman-3936664&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyheterna/klipp/ensamkommande-flyktingar-hett-%C3%A4mne-under-centerst%C3%A4mman-3936664'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyheterna' data-social-buttons='true' data-video-url='http://www.tv4.se/nyheterna/klipp/den-gamla-kannibalen-s%C3%A5-h%C3%A5nas-trump-i-nordkoreansk-tv-3936662' data-videoid='den-gamla-kannibalen-så-hånas-trump-i-nordkoreansk-tv-3936662'>
<a class="video-clip-link" href="/nyheterna/klipp/den-gamla-kannibalen-s%C3%A5-h%C3%A5nas-trump-i-nordkoreansk-tv-3936662"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='95' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyheterna' data-program='nyheterna' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3936662'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
1:35
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="&quot;Den gamla kannibalen&quot; - så hånas Trump i nordkoreansk tv" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P393%2FVMan-P3936662_SQ.jpg" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
&quot;Den gamla kannibalen&quot; - så hånas Trump i nordkoreansk tv
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-09-28T18:55:00+02:00">i dag kl 18:55
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
1:35
</div>
</div>
</div>

<p class='video-clip-text'>Krigspropagandan fortsätter i den statskontrollerade televisionen i Nordkorea. Bilder visar hur unga anmäler sig frivilligt till militärtjänst och USA:s president Donald Trump hånas flitigt i en mängd uttalanden.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyheterna/klipp/den-gamla-kannibalen-s%C3%A5-h%C3%A5nas-trump-i-nordkoreansk-tv-3936662?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyheterna%2Fklipp%2Fden-gamla-kannibalen-s%25C3%25A5-h%25C3%25A5nas-trump-i-nordkoreansk-tv-3936662&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyheterna/klipp/den-gamla-kannibalen-s%C3%A5-h%C3%A5nas-trump-i-nordkoreansk-tv-3936662'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyheterna' data-social-buttons='true' data-video-url='http://www.tv4.se/nyheterna/klipp/nya-moderatledarens-skyh%C3%B6ga-taxinota-vill-vara-n%C3%A4ra-folket-3936658' data-videoid='nya-moderatledarens-skyhöga-taxinota-vill-vara-nära-folket-3936658'>
<a class="video-clip-link" href="/nyheterna/klipp/nya-moderatledarens-skyh%C3%B6ga-taxinota-vill-vara-n%C3%A4ra-folket-3936658"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='200' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyheterna' data-program='nyheterna' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3936658'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
3:20
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Nya moderatledarens skyhöga taxinota: ”vill vara nära folket”" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fd1fc69ngj1uuz1.cloudfront.net%2F59cd122b4bd8e53db2001cfe%2F170921-kristersson-790.jpg%3F1" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Nya moderatledarens skyhöga taxinota: ”vill vara nära folket”
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-09-28T17:05:00+02:00">i dag kl 17:05
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
3:20
</div>
</div>
</div>

<p class='video-clip-text'>Ulf Kristersson utnämns till ny partiledare för Moderaterna på söndag. På två år har han åkt taxi för 113 000 kronor, en femdubbel nota för skattebetalarna jämfört med hur hans partikollegor väljer att transportera sig. 
Ulla Andrén ordförande Transparency international Sverige tycker att det är företrädare i riksdagen måste föregå med gott exempel. 
</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyheterna/klipp/nya-moderatledarens-skyh%C3%B6ga-taxinota-vill-vara-n%C3%A4ra-folket-3936658?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyheterna%2Fklipp%2Fnya-moderatledarens-skyh%25C3%25B6ga-taxinota-vill-vara-n%25C3%25A4ra-folket-3936658&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyheterna/klipp/nya-moderatledarens-skyh%C3%B6ga-taxinota-vill-vara-n%C3%A4ra-folket-3936658'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyheterna' data-social-buttons='true' data-video-url='http://www.tv4.se/nyheterna/klipp/ammande-barn-b%C3%A5de-minskar-och-%C3%B6kar-3936651' data-videoid='ammande-barn-både-minskar-och-ökar-3936651'>
<a class="video-clip-link" href="/nyheterna/klipp/ammande-barn-b%C3%A5de-minskar-och-%C3%B6kar-3936651"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='83' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyheterna' data-program='nyheterna' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3936651'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
1:23
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Ammande barn både minskar och ökar" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P393%2FVMan-P3936651_VA.jpg" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Ammande barn både minskar och ökar
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-09-28T15:41:00+02:00">i dag kl 15:41
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
1:23
</div>
</div>
</div>

<p class='video-clip-text'>Nya siffror från Socialstyrelsen visar att andelen barn som ammar minskar bland de yngsta, men ökar bland ett-åringar. Den samlade statistiken, som är den senaste tillgängliga, är från 2015.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyheterna/klipp/ammande-barn-b%C3%A5de-minskar-och-%C3%B6kar-3936651?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyheterna%2Fklipp%2Fammande-barn-b%25C3%25A5de-minskar-och-%25C3%25B6kar-3936651&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyheterna/klipp/ammande-barn-b%C3%A5de-minskar-och-%C3%B6kar-3936651'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyheterna' data-social-buttons='true' data-video-url='http://www.tv4.se/nyheterna/klipp/annie-l%C3%B6%C3%B6f-c-centerpartiet-fullf%C3%B6ljer-de-l%C3%B6ften-alliansen-gick-till-val-p%C3%A5-3936641' data-videoid='annie-lööf-c-centerpartiet-fullföljer-de-löften-alliansen-gick-till-val-på-3936641'>
<a class="video-clip-link" href="/nyheterna/klipp/annie-l%C3%B6%C3%B6f-c-centerpartiet-fullf%C3%B6ljer-de-l%C3%B6ften-alliansen-gick-till-val-p%C3%A5-3936641"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='356' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyheterna' data-program='nyheterna' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3936641'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
5:56
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Annie Lööf (C): Centerpartiet fullföljer de löften alliansen gick till val på" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P393%2FVMan-P3936641_YQ.jpg" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Annie Lööf (C): Centerpartiet fullföljer de löften alliansen gick till val på
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-09-28T14:16:00+02:00">i dag kl 14:16
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
5:56
</div>
</div>
</div>

<p class='video-clip-text'>Centerpartiets partistämma inleddes under torsdagen och i sitt öppningstal presenterade partiledaren Annie Lööf två satsningar som partiet tänker genomföra, dels en satsning på 4 miljarder kronor för tågtrafiken, dels storsatsar Centerpartiet på havs- och vattenmiljön och lägger 1,3 miljarder mer än regeringen för att förbättra havs- och vattenmiljön. Vår utsände, Ulf Kristofferson intervjuade Annie Lööf, i samband med presskonferensen efter talet.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyheterna/klipp/annie-l%C3%B6%C3%B6f-c-centerpartiet-fullf%C3%B6ljer-de-l%C3%B6ften-alliansen-gick-till-val-p%C3%A5-3936641?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyheterna%2Fklipp%2Fannie-l%25C3%25B6%25C3%25B6f-c-centerpartiet-fullf%25C3%25B6ljer-de-l%25C3%25B6ften-alliansen-gick-till-val-p%25C3%25A5-3936641&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyheterna/klipp/annie-l%C3%B6%C3%B6f-c-centerpartiet-fullf%C3%B6ljer-de-l%C3%B6ften-alliansen-gick-till-val-p%C3%A5-3936641'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyheterna' data-social-buttons='true' data-video-url='http://www.tv4.se/nyheterna/klipp/t%C3%A5gen-ska-g%C3%A5-i-tid-en-av-v%C3%A5ra-viktigaste-satsningar-3936637' data-videoid='tågen-ska-gå-i-tid-en-av-våra-viktigaste-satsningar-3936637'>
<a class="video-clip-link" href="/nyheterna/klipp/t%C3%A5gen-ska-g%C3%A5-i-tid-en-av-v%C3%A5ra-viktigaste-satsningar-3936637"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='85' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyheterna' data-program='nyheterna' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3936637'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
1:25
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="&quot;Tågen ska gå i tid, en av våra viktigaste satsningar&quot;" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P393%2FVMan-P3936637_UI.jpg" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
&quot;Tågen ska gå i tid, en av våra viktigaste satsningar&quot;
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-09-28T13:07:00+02:00">i dag kl 13:07
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
1:25
</div>
</div>
</div>

<p class='video-clip-text'>Centerpartiet vill, förutom att satsa på havs- och vattenmiljön, satsa fyra miljarder mer än regeringen på tågtrafiken. Det sa partiledaren Annie Lööf under sitt tal under torsdagseftermiddagen.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyheterna/klipp/t%C3%A5gen-ska-g%C3%A5-i-tid-en-av-v%C3%A5ra-viktigaste-satsningar-3936637?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyheterna%2Fklipp%2Ft%25C3%25A5gen-ska-g%25C3%25A5-i-tid-en-av-v%25C3%25A5ra-viktigaste-satsningar-3936637&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyheterna/klipp/t%C3%A5gen-ska-g%C3%A5-i-tid-en-av-v%C3%A5ra-viktigaste-satsningar-3936637'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyheterna' data-social-buttons='true' data-video-url='http://www.tv4.se/nyheterna/klipp/13-miljarder-mer-%C3%A4n-regeringen-p%C3%A5-b%C3%A4ttre-havs-och-vattenmilj%C3%B6-3936636' data-videoid='13-miljarder-mer-än-regeringen-på-bättre-havs-och-vattenmiljö-3936636'>
<a class="video-clip-link" href="/nyheterna/klipp/13-miljarder-mer-%C3%A4n-regeringen-p%C3%A5-b%C3%A4ttre-havs-och-vattenmilj%C3%B6-3936636"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='40' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyheterna' data-program='nyheterna' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3936636'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
0:40
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="”1,3 miljarder mer än regeringen på bättre havs- och vattenmiljö”" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P393%2FVMan-P3936636_KN.jpg" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
”1,3 miljarder mer än regeringen på bättre havs- och vattenmiljö”
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-09-28T13:00:00+02:00">i dag kl 13:00
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
0:40
</div>
</div>
</div>

<p class='video-clip-text'>Centerpartiet storsatsar på havs och vattenmiljön och lägger 1,3 miljarder mer än regeringen för att förbättra havs- och vattenmiljön. Annie Lööf säger i sitt tal att krafttag mot bottendöden och reningen av hav, sjöar och vattendrag ska säkra tillgången till rent dricksvatten i hela landet och att grön tillväxt och att ta miljöansvar är självklart för partiet.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyheterna/klipp/13-miljarder-mer-%C3%A4n-regeringen-p%C3%A5-b%C3%A4ttre-havs-och-vattenmilj%C3%B6-3936636?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyheterna%2Fklipp%2F13-miljarder-mer-%25C3%25A4n-regeringen-p%25C3%25A5-b%25C3%25A4ttre-havs-och-vattenmilj%25C3%25B6-3936636&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyheterna/klipp/13-miljarder-mer-%C3%A4n-regeringen-p%C3%A5-b%C3%A4ttre-havs-och-vattenmilj%C3%B6-3936636'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyheterna' data-social-buttons='true' data-video-url='http://www.tv4.se/nyheterna/klipp/maria-%C3%A5gren-f%C3%B6rlorar-sin-placering-och-sin-l%C3%B6n-3936605' data-videoid='maria-ågren-förlorar-sin-placering-och-sin-lön-3936605'>
<a class="video-clip-link" href="/nyheterna/klipp/maria-%C3%A5gren-f%C3%B6rlorar-sin-placering-och-sin-l%C3%B6n-3936605"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='90' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyheterna' data-program='nyheterna' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3936605'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
1:30
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Maria Ågren förlorar sin placering och sin lön" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P393%2FVMan-P3936605_WJ.jpg" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Maria Ågren förlorar sin placering och sin lön
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-09-28T10:23:00+02:00">i dag kl 10:23
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
1:30
</div>
</div>
</div>

<p class='video-clip-text'>Maria Ågren avsattes av regeringen i slutet av januari i år med bibehållen lön på 115.200 kronor i månaden fram till hennes förordnande löper ut mars 2021. Generaldirektörer som avsätts placeras normal i regeringskansliet på den så kallade elefantkyrkogården för avsatta generaldirektören med bibehållen lön. Nu har dock Statens ansvarsnämnd meddelat sitt beslut att Maria Ågren avskedas till följd av att hon fick ett strafföreläggande för brottet, vilket skulle innebära att hon förlorar även den placeringen, liksom lönen. Vår reporter Helena Gissén medverkar.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyheterna/klipp/maria-%C3%A5gren-f%C3%B6rlorar-sin-placering-och-sin-l%C3%B6n-3936605?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyheterna%2Fklipp%2Fmaria-%25C3%25A5gren-f%25C3%25B6rlorar-sin-placering-och-sin-l%25C3%25B6n-3936605&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyheterna/klipp/maria-%C3%A5gren-f%C3%B6rlorar-sin-placering-och-sin-l%C3%B6n-3936605'></div>
</div>
</article>

<div class='show-more-video-clips js-show-more' data-analytics='true' data-more-from='/nyheterna/klipp/latest-videos?page=2'>
<button class='aside-show-more-button'>Visa fler</button>
</div>

</div>
</section>


<footer class='site-footer'>
<div class='program-footer'>
<div class='program-footer-highlights-content'>
<div class='program-footer-news-highlights'>
<h2 class='program-footer-highlights-heading'>
Toppnyheter
</h2>
<ul class='program-footer-news-list'>
<li class='program-footer-news-list-item'>
<a href="http://www.tv4.se/sport/klipp/h%C3%A4r-blir-smederna-svenska-m%C3%A4stare-2017-3936519"><div class='program-footer-news-list-item-name'>Sport</div>

<h3 class='program-footer-news-list-item-heading'>
<span>Här blir Smederna svenska mästare</span>
</h3>
</a></li>
<li class='program-footer-news-list-item'>
<a href="https://www.tv4play.se/program/hela-sverige-bakar"><div class='program-footer-news-list-item-name'>TV4 Play</div>

<h3 class='program-footer-news-list-item-heading'>
<span>Sött och stressigt</span>
</h3>
</a></li>
<li class='program-footer-news-list-item'>
<a href="https://www.tv4play.se/program/idol"><div class='program-footer-news-list-item-name'>Idol</div>

<h3 class='program-footer-news-list-item-heading'>
<span>Streama på TV4 Play</span>
</h3>
</a></li>
<li class='program-footer-news-list-item'>
<a href="https://www.tv4play.se/program/biggest-loser"><div class='program-footer-news-list-item-name'>Biggest loser</div>

<h3 class='program-footer-news-list-item-heading'>
<span>Se säsongen!</span>
</h3>
</a></li>
<li class='program-footer-news-list-item'>
<a href="https://www.tv4play.se/program/sm%C3%A5staden"><div class='program-footer-news-list-item-name'>TV4 Play</div>

<h3 class='program-footer-news-list-item-heading'>
<span>Knäppa upptåg i kommunalpolitiken</span>
</h3>
</a></li>
<li class='program-footer-news-list-item'>
<a href="http://beta.tv4.se/unga-f%C3%B6r%C3%A4ldrar/artiklar/h%C3%A4r-%C3%A4r-familjerna-i-unga-f%C3%B6r%C3%A4ldrar-2017-599e793e4bd8e5408d0048f1"><div class='program-footer-news-list-item-name'>Unga föräldrar</div>

<h3 class='program-footer-news-list-item-heading'>
<span>Lär känna familjerna!</span>
</h3>
</a></li>
<li class='program-footer-news-list-item'>
<a href="http://www.tv4.se/farang/artiklar/det-h%C3%A4r-%C3%A4r-farang-595cce9724bc621df900a34d"><div class='program-footer-news-list-item-name'>Farang</div>

<h3 class='program-footer-news-list-item-heading'>
<span>Detta är Farang</span>
</h3>
</a></li>
</ul>
</div>
<div class='program-footer-program-highlights'>
<section class='program-footer-program-highlights-articles'>
<h2 class='program-footer-highlights-heading'>
Topprogram
</h2>
<article class='program-footer-article'>
<a href="https://www.tv4play.se/program/familjen-annorlunda"><div class='program-footer-article-header'>
<div class='program-footer-teaser-name'>Familjen Annorlunda</div>

<h3 class='program-footer-teaser-header'>
<span>Halloweenfest och kaosartad veckohandling</span>
</h3>
</div>
<figure class='program-footer-article-thumbnail'>
<img alt="Halloweenfest och kaosartad veckohandling" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/cut/source/https%3A%2F%2Fd1fc69ngj1uuz1.cloudfront.net%2F59ccdeb6cf4a374fe0009c40%2F280917_ep3_444.jpg%3F1" class="responsive" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</figure>
<div class='program-footer-article-content'>
<p>
Hösten närmar sig för de stora familjen. Se nya avsnittet här!
<span class='inline-link-with-arrow-right'></span>
</p>
</div>
</a></article>
<article class='program-footer-article'>
<a href="https://www.tv4play.se/program/nyheterna/3936658"><div class='program-footer-article-header'>
<div class='program-footer-teaser-name'>Nyheterna</div>

<h3 class='program-footer-teaser-header'>
<span>Kristerssons taxinota: 113 000 kr</span>
</h3>
</div>
<figure class='program-footer-article-thumbnail'>
<img alt="Kristerssons taxinota: 113 000 kr" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/cut/source/https%3A%2F%2Fd1fc69ngj1uuz1.cloudfront.net%2F58375efab9a9f6cd2300100d%2F27-taxi-krist-fb.jpg%3F1167" class="responsive" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</figure>
<div class='program-footer-article-content'>
<p>
TV4Nyheterna avslöjar blivande M-ledarens skyhöga taxinota på 113 000 kr - kollegorna åker för 20 000. Hör Ulf Kristerssons förklaring.
<span class='inline-link-with-arrow-right'></span>
</p>
</div>
</a></article>
<article class='program-footer-article'>
<a href="http://www.tv4.se/nyhetsmorgon/klipp/br%C3%B6der-p%C3%A5-v%C3%A4g-bli-blinda-nu-vill-de-hinna-se-allt-3936583"><div class='program-footer-article-header'>
<div class='program-footer-teaser-name'>Nyhetsmorgon</div>

<h3 class='program-footer-teaser-header'>
<span>Bröder på väg att bli blinda – vill se allt</span>
</h3>
</div>
<figure class='program-footer-article-thumbnail'>
<img alt="Bröder på väg att bli blinda – vill se allt" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/cut/source/https%3A%2F%2Fd1fc69ngj1uuz1.cloudfront.net%2F56b30458fca38f2257000064%2F28_VIGGOLYKKE_790.jpg%3F1358" class="responsive" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</figure>
<div class='program-footer-article-content'>
<p>
Wiggo och Lycke uppfyller sina drömmar innan de blir blinda.
<span class='inline-link-with-arrow-right'></span>
</p>
</div>
</a></article>
</section>
</div>
<div class='program-footer-clip-highlights'>
<h2 class='program-footer-highlights-heading'>
Mest sett
</h2>
<div class='program-footer-clip-highlights-list'>
<article class='program-footer-clip-highlights-list-item'>
<a class="is-clickable" href="/nyheterna/klipp/transportstyrelsens-f%C3%B6rra-chef-f%C3%A5r-sparken-3936574"><figure class='aside-update-thumbnail'>
<span class='video-duration'>
2:50
</span>
<div class='aside-clip-play-button'>
<span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>
Spela
</span>
</div>
<img alt="Transportstyrelsens förra chef får sparken" data-size-as=".program-footer-clip-highlights-list-item .aside-update-thumbnail &gt; img" data-img="https://imageproxy.b17g.services/convert/resize/350x197/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P393%2FVMan-P3936574_JP.jpg" class="responsive" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</figure>
<div class='program-footer-highlights-item-text'>
<div class='program-footer-highlights-item-program-name'>
Nyheterna

</div>
<h5 class='aside-update-heading'>
<span>
Transportstyrelsens förra chef får sparken
</span>
</h5>
</div>
</a></article>
<article class='program-footer-clip-highlights-list-item'>
<a class="is-clickable" href="/nyheterna/klipp/playboys-grundare-hugh-hefner-%C3%A4r-d%C3%B6d-3936566"><figure class='aside-update-thumbnail'>
<span class='video-duration'>
0:45
</span>
<div class='aside-clip-play-button'>
<span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>
Spela
</span>
</div>
<img alt="Playboys grundare Hugh Hefner är död" data-size-as=".program-footer-clip-highlights-list-item .aside-update-thumbnail &gt; img" data-img="https://imageproxy.b17g.services/convert/resize/350x197/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P393%2FVMan-P3936566_BN.jpg" class="responsive" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</figure>
<div class='program-footer-highlights-item-text'>
<div class='program-footer-highlights-item-program-name'>
Nyheterna

</div>
<h5 class='aside-update-heading'>
<span>
Playboys grundare Hugh Hefner är död
</span>
</h5>
</div>
</a></article>
<article class='program-footer-clip-highlights-list-item'>
<a class="is-clickable" href="/fotbollskanalen/klipp/nordstrand-klar-f%C3%B6r-tv4-och-c-more-k%C3%A4nner-mig-glad-och-smickrad-3936609"><figure class='aside-update-thumbnail'>
<span class='video-duration'>
1:51
</span>
<div class='aside-clip-play-button'>
<span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>
Spela
</span>
</div>
<img alt="Nordstrand klar för TV4 och C More: &quot;Känner mig glad och smickrad&quot;" data-size-as=".program-footer-clip-highlights-list-item .aside-update-thumbnail &gt; img" data-img="https://imageproxy.b17g.services/convert/resize/350x197/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P393%2FVMan-P3936609_VK.jpg" class="responsive" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</figure>
<div class='program-footer-highlights-item-text'>
<div class='program-footer-highlights-item-program-name'>
Fotbollskanalen

</div>
<h5 class='aside-update-heading'>
<span>
Nordstrand klar för TV4 och C More: &quot;Känner mig glad och smickrad&quot;
</span>
</h5>
</div>
</a></article>
<article class='program-footer-clip-highlights-list-item'>
<a class="is-clickable" href="/nyhetsmorgon/klipp/br%C3%B6der-p%C3%A5-v%C3%A4g-bli-blinda-nu-vill-de-hinna-se-allt-3936583"><figure class='aside-update-thumbnail'>
<span class='video-duration'>
10:04
</span>
<div class='aside-clip-play-button'>
<span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>
Spela
</span>
</div>
<img alt="Bröder på väg bli blinda - nu vill de hinna se allt" data-size-as=".program-footer-clip-highlights-list-item .aside-update-thumbnail &gt; img" data-img="https://imageproxy.b17g.services/convert/resize/350x197/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P393%2FVMan-P3936583.jpg" class="responsive" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</figure>
<div class='program-footer-highlights-item-text'>
<div class='program-footer-highlights-item-program-name'>
Nyhetsmorgon

</div>
<h5 class='aside-update-heading'>
<span>
Bröder på väg bli blinda - nu vill de hinna se allt
</span>
</h5>
</div>
</a></article>
<article class='program-footer-clip-highlights-list-item'>
<a class="is-clickable" href="/nyheterna/klipp/nya-moderatledarens-skyh%C3%B6ga-taxinota-vill-vara-n%C3%A4ra-folket-3936658"><figure class='aside-update-thumbnail'>
<span class='video-duration'>
3:20
</span>
<div class='aside-clip-play-button'>
<span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>
Spela
</span>
</div>
<img alt="Nya moderatledarens skyhöga taxinota: ”vill vara nära folket”" data-size-as=".program-footer-clip-highlights-list-item .aside-update-thumbnail &gt; img" data-img="https://imageproxy.b17g.services/convert/resize/350x197/source/https%3A%2F%2Fd1fc69ngj1uuz1.cloudfront.net%2F59cd122b4bd8e53db2001cfe%2F170921-kristersson-790.jpg%3F1" class="responsive" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</figure>
<div class='program-footer-highlights-item-text'>
<div class='program-footer-highlights-item-program-name'>
Nyheterna

</div>
<h5 class='aside-update-heading'>
<span>
Nya moderatledarens skyhöga taxinota: ”vill vara nära folket”
</span>
</h5>
</div>
</a></article>
<article class='program-footer-clip-highlights-list-item'>
<a class="is-clickable" href="/nyheterna/klipp/f%C3%B6runders%C3%B6kning-mot-sexbrottsanklagad-sd-politiker-inledd-3936318"><figure class='aside-update-thumbnail'>
<span class='video-duration'>
3:48
</span>
<div class='aside-clip-play-button'>
<span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>
Spela
</span>
</div>
<img alt="Förundersökning mot sexbrottsanklagad SD-politiker inledd " data-size-as=".program-footer-clip-highlights-list-item .aside-update-thumbnail &gt; img" data-img="https://imageproxy.b17g.services/convert/resize/350x197/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P393%2FVMan-P3936318_SS.jpg" class="responsive" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</figure>
<div class='program-footer-highlights-item-text'>
<div class='program-footer-highlights-item-program-name'>
Nyheterna

</div>
<h5 class='aside-update-heading'>
<span>
Förundersökning mot sexbrottsanklagad SD-politiker inledd 
</span>
</h5>
</div>
</a></article>
<article class='program-footer-clip-highlights-list-item'>
<a class="is-clickable" href="/nyheterna/klipp/polisen-beh%C3%B6vt-ta-vatten-fr%C3%A5n-n%C3%A4rliggande-sj%C3%B6-3936521"><figure class='aside-update-thumbnail'>
<span class='video-duration'>
3:58
</span>
<div class='aside-clip-play-button'>
<span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>
Spela
</span>
</div>
<img alt="Polisen: &quot;Behövt ta vatten från närliggande sjö&quot;" data-size-as=".program-footer-clip-highlights-list-item .aside-update-thumbnail &gt; img" data-img="https://imageproxy.b17g.services/convert/resize/350x197/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P393%2FVMan-P3936521_TL.jpg" class="responsive" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</figure>
<div class='program-footer-highlights-item-text'>
<div class='program-footer-highlights-item-program-name'>
Nyheterna

</div>
<h5 class='aside-update-heading'>
<span>
Polisen: &quot;Behövt ta vatten från närliggande sjö&quot;
</span>
</h5>
</div>
</a></article>
<article class='program-footer-clip-highlights-list-item'>
<a class="is-clickable" href="/fotbollskanalen/klipp/%C3%B6stersund-%C3%A4r-europas-tokigaste-klubb-3936626"><figure class='aside-update-thumbnail'>
<span class='video-duration'>
10:39
</span>
<div class='aside-clip-play-button'>
<span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>
Spela
</span>
</div>
<img alt="”Östersund är Europas tokigaste klubb”" data-size-as=".program-footer-clip-highlights-list-item .aside-update-thumbnail &gt; img" data-img="https://imageproxy.b17g.services/convert/resize/350x197/source/https%3A%2F%2Fd1fc69ngj1uuz1.cloudfront.net%2F506d524d2c4b6109580006e6%2Ffotbollsklipp.logo.png%3F5" class="responsive" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</figure>
<div class='program-footer-highlights-item-text'>
<div class='program-footer-highlights-item-program-name'>
Fotbollskanalen

</div>
<h5 class='aside-update-heading'>
<span>
”Östersund är Europas tokigaste klubb”
</span>
</h5>
</div>
</a></article>
</div>
</div>
</div>
</div>
<div class='site-footer-company-details'>
<div class='site-footer-company-details-inner'>
<div class='site-footer-company-details-content'>
<div class='site-footer-company-details-container'>
<div class='site-footer-company-details-column'>
<article class='site-footer-company-details-article'>
<h2 class='site-footer-company-details-heading'>
Kontakt
</h2>
<ul class='site-footer-company-details-list'>
<li>
<a class="site-footer-link" href="https://www.tv4play.se/support#humany-tv4play=/contact">Kontakta TV4</a>
</li>
<li>
<a class="site-footer-link" href="https://www.tv4play.se/support#humany-tv4play=/">Frågor och svar</a>
</li>
<li>
<a class="site-footer-link" href="https://www.facebook.com/TV4">TV4 på Facebook</a>
</li>
<li>
<a class="site-footer-link" href="https://www.twitter.com/TV4">TV4 på Twitter</a>
</li>
</ul>
</article>
</div>
<div class='site-footer-company-details-column'>
<article class='site-footer-company-details-article'>
<h2 class='site-footer-company-details-heading'>
Om TV4 AB
</h2>
<ul class='site-footer-company-details-list'>
<li>
<a class="site-footer-link" href="http://www.tv4gruppen.se/">Till TV4-Gruppens hemsida</a>
</li>
<li>
<a class="site-footer-link" href="http://www.bonnierbroadcasting.com/jobba-pa-tv4/">Jobba hos oss</a>
</li>
<li>
<a class="site-footer-link" href="http://www.tv4.se/tv4/artiklar/digitala-varum%C3%A4rken-inom-bonnier-59b285aecf4a3744d0009fb4">Mer inom Bonnier</a>
</li>
</ul>
</article>
<article class='site-footer-company-details-article'>
<h2 class='site-footer-company-details-heading'>
Annonsera
</h2>
<p>
<a class="site-footer-link" href="https://annonsera.tv4.se/">Annonsera i TV4-Gruppen</a>
</p>
</article>
</div>
</div>
<div class='site-footer-company-details-container'>
<div class='site-footer-company-details-column'>
<article class='site-footer-company-details-article'>
<h2 class='site-footer-company-details-heading'>
Om sajten
</h2>
<ul class='editor'>
<li>
<a class="site-footer-link" href="https://www.facebook.com/TV4">Snabba svar om våra program och tablåer</a>
</li>
<li>
Ansvarig utgivare:
<a class="site-footer-link" href="&#109;&#97;&#105;&#108;&#116;&#111;&#58;%41%6c%65%78%61%6e%64%72%61.%46%6f%72%73%6c%75%6e%64@%62%6f%6e%6e%69%65%72%62%72%6f%61%64%63%61%73%74%69%6e%67.%63%6f%6d">Alexandra Forslund</a>.
</li>
<li>
Tjänstgörande webbredaktör:
<a class="site-footer-link" href="&#109;&#97;&#105;&#108;&#116;&#111;&#58;%67%68%69%74%61.%68%75%6c%64%65%6e@%74%76%34.%73%65">Ghita Huldén</a>.
</li>
<li>
<a class="site-footer-link" href="/tv4/artiklar/om-cookies-4f955a0204bf72169c000004">Om cookies</a>
</li>
<li>
<a class="site-footer-link" href="/tv4/artiklar/allm%C3%A4nna-anv%C3%A4ndarvillkor-f%C3%B6r-tv4s-tj%C3%A4nster-5742a60ffca38f120d00046b">Allmänna användarvillkor</a>
</li>
<li>
<a class="site-footer-link" href="/tv4/artiklar/integritetspolicy-tv4-ab-54339befc45948a638000008">Integritetspolicy TV4 AB</a>
</li>
</ul>
</article>
</div>
<div class='site-footer-company-details-column'>
<article class='site-footer-company-details-article'>
<h2 class='site-footer-company-details-heading'>
Snabblänkar
</h2>
<ul class='site-footer-company-details-list'>
<li><a class="site-footer-link" href="http://www.tv4.se/tv4/artiklar/var-med-i-tv4-s%C3%B6k-till-programmen-53161142c45948be2100000f">Var med i TV4</a></li>
<li><a class="site-footer-link" href="http://www.youtube.com/tv4">TV4 på YouTube</a></li>
<li><a class="site-footer-link" href="http://www.tv4.se/kontakt#humany-tv4-ts=/c462-tekniska-fragor">Tekniska frågor</a></li>
</ul>
</article>
</div>
</div>
</div>
</div>
</div>

</footer>

<!-- js_integration_start -->
<script src="/assets/application-7f28d5daae26a77ebd5760df06c79c4d.js"></script>
<!-- js_integration_end -->
<script type='text/javascript'>
    //********************************************************************************
    // tv4.se
    // The command "_trackContentPath" is optional but strongly recommended, it should
    // be replaced with the section path of the displayed page e.g. "/Home/News"
    //********************************************************************************

  var _cInfo = _cInfo || [];
  (function () {
    if (document.cookie.match("__codnt") === null) {
      window._cInfo.push(
                { cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
        { cmd: "_executeTracking" }
      );

      var ca = document.createElement('script');
      ca.type = 'text/javascript';
      ca.async = true;
      ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/ed648cc0cc084713a4cabf0fb9979871.js';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(ca, s);
    }
  })();
</script>
</body>
</html>

