<!DOCTYPE html>
<html lang='sv'>
<head>
<meta charset='utf-8'>
  <script type='text/javascript'>
    var TV4_GOOGLE_ANALYTICS_ACCOUNT = "UA-969441-6";
  </script> 

<style>
  .async-hide { opacity: 0 !important}
</style>
<script>
  (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
  h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
  (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
  })(window,document.documentElement,'async-hide','dataLayer', 2000,{'GTM-NSQDL3F':true});
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    ga('create',TV4_GOOGLE_ANALYTICS_ACCOUNT, 'auto');
    ga('require', 'GTM-NSQDL3F');
    /* No pageview is sent here, it's done through GTM */
</script>
<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-KPJWLJ');
</script>
<link href='//fonts.googleapis.com/css?family=Esteban&amp;subset=latin,latin-ext' rel='stylesheet'>
<title data-title-suffix='Nyheterna - tv4.se'>
Mycket snö i skidbackarna på sportlovet - Nyheterna - tv4.se
</title>
<meta content='I år behöver inte sportlovsfirare i södra Sverige åka långt för att komma till vitklädda pister. Det råder nämligen mycket goda snöförhållanden över hela landet, enligt branschorganet Svenska skidanläggningars organisation (SLAO).' name='description'>

<!--[if (!IE) | (gte IE 9)]><!-->
<link rel="stylesheet" media="only screen and (width)" href="/assets/application-0fd775b081615a2aeada10b4d49824bc.css" />
<!--<![endif]-->
<!--[if (IE 8)|(IE 9)]>
<link rel="stylesheet" media="screen" href="/assets/ie8-b556544b2d26196eaf78cd430b5b7787.css" />
<![endif]-->
<!--[if lt IE 8]>
<link rel="stylesheet" media="screen" href="/assets/ie7-966e2603aa2e944987f631a1a4f375a1.css" />
<![endif]-->
<!--[if lt IE 9]>
<script src="/assets/html5shiv-099dae74e464f55354866a5d324201fc.js"></script>
<![endif]-->
<link rel="shortcut icon" type="image/x-icon" href="/assets/favicon-014e22714e5b53b7466bd6639f9f5d26.ico" />
<meta content='width=device-width, initial-scale=1' id='viewportmeta' name='viewport'>
<link href='http://www.tv4.se/nyheterna/klipp/mycket-sn%C3%B6-i-skidbackarna-p%C3%A5-sportlovet-3956045' rel='canonical'>
<meta content='#c4161c' name='theme-color'>
<link href='/humans.txt' rel='author'>
<!-- head ad script block -->


<meta content='440283125997995' property='fb:app_id'>
<meta content='Mycket snö i skidbackarna på sportlovet - Nyheterna - tv4.se' property='og:title'>
<meta content='article' property='og:type'>
<meta content='I år behöver inte sportlovsfirare i södra Sverige åka långt för att komma till vitklädda pister. Det råder nämligen mycket goda snöförhållanden över hela landet, enligt branschorganet Svenska skidanläggningars organisation (SLAO).' property='og:description'>
<meta content='http://www.tv4.se/nyheterna/klipp/mycket-sn%C3%B6-i-skidbackarna-p%C3%A5-sportlovet-3956045' property='og:url'>
<meta content='https://imageproxy.b17g.services?source=https://asset-images.tv4play.se/VMan-P395/VMan-P3956045.jpg&amp;resize=620' property='og:image'>
<meta content='Mycket snö i skidbackarna på sportlovet - Nyheterna - tv4.se' property='twitter:title'>
<meta content='@tv4' property='twitter:site'>
<meta content='player' property='twitter:card'>
<meta content='I år behöver inte sportlovsfirare i södra Sverige åka långt för att komma till vitklädda pister. Det råder nämligen mycket goda snöförhållanden över hela landet, enligt branschorganet Svenska skidanläggningars organisation (SLAO).' property='twitter:description'>
<meta content='https://asset-images.tv4play.se/VMan-P395/VMan-P3956045.jpg' property='twitter:image'>
<meta content='https://www.tv4play.se/iframe/video/3956045' property='twitter:player'>
<meta content='https://www.tv4play.se/iframe/video/3956045' property='twitter:player:stream'>
<meta content='720' property='twitter:player:width'>
<meta content='405' property='twitter:player:height'>

<link rel="alternate" type="application/atom+xml" title="ATOM" href="/nyheterna/klipp/rss" />

<script>
  var mediaQueryPhone = '(max-width: 730px)';
  
  var cloudKeys = {
    insights: 'INS8GFMRVMI1',
    mobileAdNetwork: 'ADN9G2NGQG38',
    adNetwork: 'ADN0Z2NJI298'
  };
  
  var burtConfigs = {
    domain: 'tv4.se',
    phone: {
       site: 'mobila-tv4.se',
       trackingKey: 'MOBRUCNGQGVB',
       scriptSrc: '//m.burt.io/m/mobila-tv4-se.js',
       cloudKeys: [cloudKeys.insights, cloudKeys.mobileAdNetwork, cloudKeys.adNetwork]
    },
  
    desktop: {
       site: 'tv4.se',
       trackingKey: 'BINKQSYR38BG',
       scriptSrc: '//m.burt.io/t/tv4-se.js',
       cloudKeys: [cloudKeys.insights, cloudKeys.adNetwork]
    }
  };
  
  var activeTrackingConfig = burtConfigs.desktop;
  if (window.matchMedia(mediaQueryPhone).matches){
    activeTrackingConfig = burtConfigs.phone;
  }
  
  var addScriptTag = function(scriptSrc) {
    var s = document.createElement('script');
    s.setAttribute('src',scriptSrc);
    s.setAttribute('type', 'text/javascript');
    document.getElementsByTagName('head')[0].appendChild(s);
  };
  
  addScriptTag(activeTrackingConfig.scriptSrc);
  
  window.byburt_segments = (function() {
    var matches = document.cookie.match(/burtSegments=([^;]+)/);
    if(matches && matches.length === 2) {
        return matches[1].split(',');
    }
    return [];
  })();
  
  window.burtApi = window.burtApi || [];
  window.burtApi.push(function() {
  
    window.burtApi.startTracking(function(api) {
      api.setTrackingKey(activeTrackingConfig.trackingKey, activeTrackingConfig.site);
      api.setDomain(burtConfigs.domain);
  
      for (var i = 0; i < activeTrackingConfig.cloudKeys.length; i++) {
        api.addCloudKey(activeTrackingConfig.cloudKeys[i]);
      }
  
      api.setDemographicsProvider('cint');
  
      api.withUserSegments(function(segments) {
        //window.byburt_segments = segments;
        var date = new Date();
        date.setTime(+date + 1 * 864e+5);
        document.cookie = 'burtSegments=' + segments.join(',') + '; expires=' +
        date.toUTCString() + '; path=/';
      });
  
      var dloc = document.location;
      var path = dloc.pathname;
      var interestCategorySent = false;
  
      /^\/nyheterna/.test(path) && (interestCategorySent = true) && api.annotate('burt.content', 'tags', ['BI_News']);
      /^\/sport/.test(path) && (interestCategorySent = true) && api.annotate('burt.content', 'tags', ['BI_Sports']);
  
      !interestCategorySent && api.annotate('burt.content', 'tags', ['BI_ArtsEntertainment']);
    });
  
  });
</script>

<script src='https://p.lp4.io/app/54/48/fb/5448fbdde45a1d67470c22a2.js' type='text/javascript'></script>
</head>
<body class='nojs premium_badge program_nyheterna' data-native='true' data-tv4play-host='www.tv4play.se'>
<noscript>
<iframe height='0' src='//www.googletagmanager.com/ns.html?id=GTM-KPJWLJ' style='display:none;visibility:hidden' width='0'></iframe>
</noscript>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/sv_SE/all.js#xfbml=1&appId=440283125997995";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<script type="text/javascript">
  window.___gcfg = {lang: 'sv'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '309673239243967');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=309673239243967&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<script src='//fusion.adtoma.com/script.js'></script>
<script>
window.Fusion.adServer = "fusion.adtoma.com";
window.Fusion.mediaZone = "tv4.tv4se.program.nyheterna.videos";
window.Fusion.layout = "layout_prime_program_videos";
window.Fusion.parameters["byburt_segments"] = (!!window.byburt_segments.length) ? window.byburt_segments : 'none';

window.Fusion.loadAds();


</script>
<script>
window.Fusion.space("rm1");
</script>


<!-- Commented out to provide the same style to all pages, regardless of ads present or not -->
<!-- - if content_for?(:top_ad) -->
<div class='ad-top'><div>
<script>
window.Fusion.space("top1");

</script>
</div>

</div>
<header class='site-header'>
<nav>
<a href="/"><h1 class='site-logo'>TV4</h1>
</a><div class='site-nav' data-font-size='responsive'>
<a class="site-nav-item " data-track-path="Program &amp; kanaler" data-verbose-text="Program &amp; kanaler" href="/program"><abbr class='nav-item-terse'>Program</abbr>
</a>
<a class="site-nav-item " data-track-path="Tablå" href="/tabl%C3%A5">Tablå
</a>
<a class="site-nav-item" target="_blank" data-track-path="TV4 Play" href="http://www.tv4play.se?utm_campaign=tv4.se-framework&amp;utm_medium=link&amp;utm_source=www.tv4.se&amp;utm_content=level-1-navigation">TV4 Play</a>
<a class="site-nav-item " data-track-path="Nyheter" href="/nyheterna">Nyheter
</a>
<a class="site-nav-item " data-track-path="Sport" href="/sport">Sport
</a>
<a class="site-nav-item" data-track-path="Kontakt" href="https://www.tv4play.se/support#humany-tv4play=/498/hur-kan-man-komma-i-kontakt-med-tv4-gruppen/;phrase:kontakt">Kontakt</a>
<a class="site-nav-item" data-track-path="Vanliga frågor &amp; svar" href="https://www.tv4play.se/support#humany-tv4play=/">Vanliga frågor &amp; svar</a>
</div>
<div class='site-search-main'>
<form action='/search' class='site-search-form x-search-form' method='get'>
<input name='utf8' type='hidden' value='✓'>
<input class='site-search-input x-search-field' name='q' placeholder='Sök…' type='text'>
<button class='site-search-input-button x-search-button' type='submit'>
<span class='search-button-icon'></span>
Sök
</button>
</form>
</div>

</nav>
</header>
<header class='prime-program-header'>
<a class="prime-program-header-link" href="/nyheterna"><div class='prime-program-header-image'>
<img alt="" data-base-dimension="height" data-aspect-ratio="0.21667" data-perfect-size="true" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/cut/source/https%3A%2F%2Fd1fc69ngj1uuz1.cloudfront.net%2F5662d160fca38f6c0500017e%2Fnyheter_v2.png%3F1" class="responsive" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</div>
<div class='prime-program-channel-badge'>
<div class='prime-program-channel-badge-background'></div>
<div class='decorate-tv4 prime-program-channel-badge-logo'></div>
</div>
</a><div class='prime-program-header-next-episode-dark'>
Varje kväll 19:00 och 22:00, samt i Nyhetsmorgon
</div>
<div class='prime-program-social-media-wrapper'>
<a alt='facebook' class='prime-program-social-link link-to-facebook' href='https://www.facebook.com/nyheternatv4?ref=hl' target='_blank'>
facebook
</a>

<a alt='twitter' class='prime-program-social-link link-to-twitter' href='https://twitter.com/Nyheterna' target='_blank'>
twitter
</a>

<a alt='youtube' class='prime-program-social-link link-to-youtube' href='http://www.youtube.com/user/tv4nyheterna' target='_blank'>
youtube
</a>

</div>
</header>

<nav class='program-nav'>
<div class='program-nav-inner'>
<a class="program-nav-item " href="/nyheterna">Toppnyheter
</a>
<a class="program-nav-item " target="_blank" href="/nyheterna/news_tips">Tipsa
</a>
<a class="program-nav-item " href="/nyheterna/artiklar">Artiklar
</a>

<a class="program-nav-item is-current" href="/nyheterna/klipp">Klipp
</a>

<a class="program-nav-item " href="/v%C3%A4der">Väder
</a>
<a class="program-nav-item " href="/nyheterna/riksreportrar">Riksreportrar
</a>
<a class="program-nav-item " href="http://www.tv4play.se/program/nyheterna">Nyhetssändningar
</a>
<a class="program-nav-item " href="http://www.tv4play.se/program/ekonomi">Ekonominyheterna
</a>
<a class="program-nav-item " href="http://nyheterna.blogg.tv4.se/ ">Blogg
</a>

<div class='program-nav-spillover'>
<div class='program-nav-spillover-button'>
<span></span>
</div>
<div class='program-nav-spillover-dropdown'></div>
</div>
</div>
</nav>

<section class='video-gallery'>
<header>
<h2 class='video-gallery-title'>
Klipp från Nyheterna
</h2>
<ul class='video-gallery-quick-selections'>
<li class='video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyheterna/klipp'>
Alla
</a>
</li>
<li class='video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyheterna/klipp?quick_selection=inrikes&amp;utf8=%E2%9C%93'>
Inrikes
</a>
</li>
<li class='video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyheterna/klipp?quick_selection=utrikes&amp;utf8=%E2%9C%93'>
Utrikes
</a>
</li>
<li class='video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyheterna/klipp?quick_selection=metoo&amp;utf8=%E2%9C%93'>
#MeToo
</a>
</li>
<li class='video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyheterna/klipp?quick_selection=prins-gabriel&amp;utf8=%E2%9C%93'>
Prins Gabriels dop
</a>
</li>
<li class='video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyheterna/klipp?quick_selection=nyheterna-f%C3%B6rklarar&amp;utf8=%E2%9C%93'>
Nyheterna förklarar
</a>
</li>
<li class='video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyheterna/klipp?quick_selection=ingvar-kamprad&amp;utf8=%E2%9C%93'>
Ingvar Kamprad död
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyheterna/klipp?quick_selection=lastbilsattacken-i-stockholm&amp;utf8=%E2%9C%93'>
Terrordådet på Drottninggatan
</a>
</li>
<li class='video-gallery-quick-selection-item js-show-more-selections'>
<a class='video-gallery-quick-selection-button' href='#'>
Visa fler
</a>
</li>
<div class='video-gallery-search'>
<form action='/nyheterna/klipp' method='get'>
<input name='utf8' type='hidden' value='✓'>
<input name='quick_selection' type='hidden'>
<input class='video-gallery-search-input' name='clip_query' placeholder='Sök inom &quot;Nyheterna&quot;...' type='text'>
<button class='site-search-input-button' type='submit'>
<span class='search-button-icon'></span>
Sök
</button>
</form>
</div>
</ul>

</header>
<div class='video-gallery-inner'>
<article class='video-clip' data-auto-start='true' data-program-format='Nyheterna' data-social-buttons='true' data-video-url='http://www.tv4.se/nyheterna/klipp/mycket-sn%C3%B6-i-skidbackarna-p%C3%A5-sportlovet-3956045' data-videoid='mycket-snö-i-skidbackarna-på-sportlovet-3956045'>
<a class="video-clip-link" href="/nyheterna/klipp/mycket-sn%C3%B6-i-skidbackarna-p%C3%A5-sportlovet-3956045"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='428' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyheterna' data-program='nyheterna' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3956045'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
7:08
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Mycket snö i skidbackarna på sportlovet" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P395%2FVMan-P3956045.jpg" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Mycket snö i skidbackarna på sportlovet
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2018-02-09T16:21:00+01:00">i dag kl 16:21
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
7:08
</div>
</div>
</div>

<p class='video-clip-text'>I år behöver inte sportlovsfirare i södra Sverige åka långt för att komma till vitklädda pister. Det råder nämligen mycket goda snöförhållanden över hela landet, enligt branschorganet Svenska skidanläggningars organisation (SLAO).</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyheterna/klipp/mycket-sn%C3%B6-i-skidbackarna-p%C3%A5-sportlovet-3956045?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyheterna%2Fklipp%2Fmycket-sn%25C3%25B6-i-skidbackarna-p%25C3%25A5-sportlovet-3956045&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyheterna/klipp/mycket-sn%C3%B6-i-skidbackarna-p%C3%A5-sportlovet-3956045'></div>
</div>
</article>

<article class='video-clip' data-auto-start='false' data-program-format='Nyheterna' data-social-buttons='true' data-video-url='http://www.tv4.se/nyheterna/klipp/trump-och-kim-jong-un-%C3%B6verraskar-p%C3%A5-stan-3956077' data-videoid='trump-och-kim-jong-un-överraskar-på-stan-3956077'>
<a class="video-clip-link" href="/nyheterna/klipp/trump-och-kim-jong-un-%C3%B6verraskar-p%C3%A5-stan-3956077"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='82' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyheterna' data-program='nyheterna' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3956077'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
1:22
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Trump och Kim Jong-Un överraskar på stan" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P395%2FVMan-P3956077_IU.jpg" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Trump och Kim Jong-Un överraskar på stan
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2018-02-09T21:41:00+01:00">i dag kl 21:41
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
1:22
</div>
</div>
</div>

<p class='video-clip-text'>Invånarna i Sydkoreas huvudstad Seoul trodde knappt sina ögon när de såg USA:s president Donald Trump och Nordkoreas diktator Kim Jong-Un gå på stan tillsammans. Det visade sig vara två mycket porträttlika imitatörer som, vid sidan av att roa, ville framföra ett budskap. </p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyheterna/klipp/trump-och-kim-jong-un-%C3%B6verraskar-p%C3%A5-stan-3956077?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyheterna%2Fklipp%2Ftrump-och-kim-jong-un-%25C3%25B6verraskar-p%25C3%25A5-stan-3956077&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyheterna/klipp/trump-och-kim-jong-un-%C3%B6verraskar-p%C3%A5-stan-3956077'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyheterna' data-social-buttons='true' data-video-url='http://www.tv4.se/nyheterna/klipp/postnord-redovisar-vinst-men-g%C3%A5r-med-f%C3%B6rlust-3956075' data-videoid='postnord-redovisar-vinst-men-går-med-förlust-3956075'>
<a class="video-clip-link" href="/nyheterna/klipp/postnord-redovisar-vinst-men-g%C3%A5r-med-f%C3%B6rlust-3956075"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='30' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyheterna' data-program='nyheterna' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3956075'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
0:30
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Postnord redovisar vinst - men går med förlust" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P395%2FVMan-P3956075.jpg" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Postnord redovisar vinst - men går med förlust
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2018-02-09T21:11:48+01:00">i dag kl 21:11
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
0:30
</div>
</div>
</div>

<p class='video-clip-text'>Postnord redovisar en vinst på drygt 270 miljoner kronor det fjärde kvartalet men trots det gjorde koncernen en sammanlagd förlust på 124 miljoner för helåret 2017.  Den starka e-handelstillväxten har hittills inte täckt upp för de stora tappen i brevvolymer. Dessutom brottas Postnord fortfarande med förtroendefrågan - där ställs hoppet till den nya postlagen som föreslås träda i kraft i april. Lagen tillåter bland annat att Postnord får två dagar på sig att leverera brev.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyheterna/klipp/postnord-redovisar-vinst-men-g%C3%A5r-med-f%C3%B6rlust-3956075?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyheterna%2Fklipp%2Fpostnord-redovisar-vinst-men-g%25C3%25A5r-med-f%25C3%25B6rlust-3956075&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyheterna/klipp/postnord-redovisar-vinst-men-g%C3%A5r-med-f%C3%B6rlust-3956075'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyheterna' data-social-buttons='true' data-video-url='http://www.tv4.se/nyheterna/klipp/kostnaden-f%C3%B6r-sn%C3%B6r%C3%B6jning-tredubblad-i-norrland-3956068' data-videoid='kostnaden-för-snöröjning-tredubblad-i-norrland-3956068'>
<a class="video-clip-link" href="/nyheterna/klipp/kostnaden-f%C3%B6r-sn%C3%B6r%C3%B6jning-tredubblad-i-norrland-3956068"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='76' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyheterna' data-program='nyheterna' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3956068'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
1:16
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Kostnaden för snöröjning tredubblad i Norrland" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P395%2FVMan-P3956068.jpg" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Kostnaden för snöröjning tredubblad i Norrland
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2018-02-09T19:46:14+01:00">i dag kl 19:46
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
1:16
</div>
</div>
</div>

<p class='video-clip-text'>Snö mäts inte bara i centimeter. Den kan mätas i pengar också! I Norrland innebär den här vintern att kostnaden för snöröjning på vissa håll tredubblats mot vad som är budgeterat och då är inte vintern slut ännu!</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyheterna/klipp/kostnaden-f%C3%B6r-sn%C3%B6r%C3%B6jning-tredubblad-i-norrland-3956068?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyheterna%2Fklipp%2Fkostnaden-f%25C3%25B6r-sn%25C3%25B6r%25C3%25B6jning-tredubblad-i-norrland-3956068&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyheterna/klipp/kostnaden-f%C3%B6r-sn%C3%B6r%C3%B6jning-tredubblad-i-norrland-3956068'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyheterna' data-social-buttons='true' data-video-url='http://www.tv4.se/nyheterna/klipp/extremt-goda-sn%C3%B6f%C3%B6rh%C3%A5llanden-i-sverige-3956066' data-videoid='extremt-goda-snöförhållanden-i-sverige-3956066'>
<a class="video-clip-link" href="/nyheterna/klipp/extremt-goda-sn%C3%B6f%C3%B6rh%C3%A5llanden-i-sverige-3956066"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='44' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyheterna' data-program='nyheterna' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3956066'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
0:44
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Extremt goda snöförhållanden i Sverige" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P395%2FVMan-P3956066.jpg" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Extremt goda snöförhållanden i Sverige
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2018-02-09T19:41:32+01:00">i dag kl 19:41
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
0:44
</div>
</div>
</div>

<p class='video-clip-text'>Det råder vad man skulle kunna kalla extremt goda snöförhållanden i Sverige just nu. 
Lagom till den första sportlovsveckan är i princip hela landet snötäckt. Dom flesta skidanläggningar går för högtryck, något som gladde många vinterrusiga barn och vuxna så långt ner som i Ulricehamn i dag.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyheterna/klipp/extremt-goda-sn%C3%B6f%C3%B6rh%C3%A5llanden-i-sverige-3956066?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyheterna%2Fklipp%2Fextremt-goda-sn%25C3%25B6f%25C3%25B6rh%25C3%25A5llanden-i-sverige-3956066&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyheterna/klipp/extremt-goda-sn%C3%B6f%C3%B6rh%C3%A5llanden-i-sverige-3956066'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyheterna' data-social-buttons='true' data-video-url='http://www.tv4.se/nyheterna/klipp/f%C3%B6ljd-med-ned-i-ett-skyddsrum-som-ska-skydda-japanerna-mot-nordkorea-3956063' data-videoid='följd-med-ned-i-ett-skyddsrum-som-ska-skydda-japanerna-mot-nordkorea-3956063'>
<a class="video-clip-link" href="/nyheterna/klipp/f%C3%B6ljd-med-ned-i-ett-skyddsrum-som-ska-skydda-japanerna-mot-nordkorea-3956063"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='132' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyheterna' data-program='nyheterna' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3956063'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
2:12
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Följd med ned i ett skyddsrum som ska skydda Japanerna mot Nordkorea" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P395%2FVMan-P3956063.jpg" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Följd med ned i ett skyddsrum som ska skydda Japanerna mot Nordkorea
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2018-02-09T19:27:15+01:00">i dag kl 19:27
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
2:12
</div>
</div>
</div>

<p class='video-clip-text'>Ordkriget mellan USA och Nordkorea har fått världen att på allvar bli rädda för ett kärnvapenkrig, när bägge hotar varandra med raketer. Japan är ett av de länder som har mest att frukta vid ett krig med sina nära band till USA. Redan idag har Nordkorea tvåhundra missiler riktade mot Japan, och oron för ett kärnvapenkrig har gjort att försäljningen av skyddsrum till privatpersoner slagit nya rekord.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyheterna/klipp/f%C3%B6ljd-med-ned-i-ett-skyddsrum-som-ska-skydda-japanerna-mot-nordkorea-3956063?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyheterna%2Fklipp%2Ff%25C3%25B6ljd-med-ned-i-ett-skyddsrum-som-ska-skydda-japanerna-mot-nordkorea-3956063&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyheterna/klipp/f%C3%B6ljd-med-ned-i-ett-skyddsrum-som-ska-skydda-japanerna-mot-nordkorea-3956063'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyheterna' data-social-buttons='true' data-video-url='http://www.tv4.se/nyheterna/klipp/v%C3%A4nsterpartiets-jonas-sj%C3%B6stedt-till-attack-mot-regeringen-3956062' data-videoid='vänsterpartiets-jonas-sjöstedt-till-attack-mot-regeringen-3956062'>
<a class="video-clip-link" href="/nyheterna/klipp/v%C3%A4nsterpartiets-jonas-sj%C3%B6stedt-till-attack-mot-regeringen-3956062"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='198' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyheterna' data-program='nyheterna' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3956062'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
3:18
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Vänsterpartiets Jonas Sjöstedt till attack mot regeringen" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P395%2FVMan-P3956062.jpg" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Vänsterpartiets Jonas Sjöstedt till attack mot regeringen
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2018-02-09T19:16:20+01:00">i dag kl 19:16
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
3:18
</div>
</div>
</div>

<p class='video-clip-text'>Socialdemokraterna har blivit ett mittenparti och Vi är det enda vänsteralternativet. Vänsterns partiledare Jonas Sjöstedt gick till attack mot regeringen under sitt tal i Karlstad under torsdagen.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyheterna/klipp/v%C3%A4nsterpartiets-jonas-sj%C3%B6stedt-till-attack-mot-regeringen-3956062?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyheterna%2Fklipp%2Fv%25C3%25A4nsterpartiets-jonas-sj%25C3%25B6stedt-till-attack-mot-regeringen-3956062&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyheterna/klipp/v%C3%A4nsterpartiets-jonas-sj%C3%B6stedt-till-attack-mot-regeringen-3956062'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyheterna' data-social-buttons='true' data-video-url='http://www.tv4.se/nyheterna/klipp/akilov-i-direktkontakt-med-betydelsefulla-is-terrorister-3956059' data-videoid='akilov-i-direktkontakt-med-betydelsefulla-is-terrorister-3956059'>
<a class="video-clip-link" href="/nyheterna/klipp/akilov-i-direktkontakt-med-betydelsefulla-is-terrorister-3956059"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='142' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyheterna' data-program='nyheterna' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3956059'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
2:22
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Akilov i direktkontakt med betydelsefulla IS-terrorister" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P395%2FVMan-P3956059.jpg" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Akilov i direktkontakt med betydelsefulla IS-terrorister
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2018-02-09T19:11:40+01:00">i dag kl 19:11
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
2:22
</div>
</div>
</div>

<p class='video-clip-text'>En omfattande kartläggning som publiceras idag av Radio Free Europe visar att terrormisstänkte Rakhmat Akilov stod i direktkontakt med betydelsefulla IS-terrorister. Säpo har uppgett att att man inte vem Akilov chattat med men ett av hans meddelanden tycks gå till terrororganisationens så kallade krigsminister. Säkerhetspolisen har avböjt att kommentera uppgifterna i inslaget.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyheterna/klipp/akilov-i-direktkontakt-med-betydelsefulla-is-terrorister-3956059?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyheterna%2Fklipp%2Fakilov-i-direktkontakt-med-betydelsefulla-is-terrorister-3956059&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyheterna/klipp/akilov-i-direktkontakt-med-betydelsefulla-is-terrorister-3956059'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyheterna' data-social-buttons='true' data-video-url='http://www.tv4.se/nyheterna/klipp/nu-lanseras-nya-emojis-h%C3%A4r-%C3%A4r-tittarnas-favoriter-3956052' data-videoid='nu-lanseras-nya-emojis-här-är-tittarnas-favoriter-3956052'>
<a class="video-clip-link" href="/nyheterna/klipp/nu-lanseras-nya-emojis-h%C3%A4r-%C3%A4r-tittarnas-favoriter-3956052"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='99' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyheterna' data-program='nyheterna' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3956052'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
1:39
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Nu lanseras nya emojis - här är tittarnas favoriter" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P395%2FVMan-P3956052_ZY.jpg" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Nu lanseras nya emojis - här är tittarnas favoriter
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2018-02-09T17:29:00+01:00">i dag kl 17:29
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
1:39
</div>
</div>
</div>

<p class='video-clip-text'>Under 2018 släpps 157 nya emojis. Men om du fick önska en emoji du saknar, hur skulle den se ut? Vi har frågat påhittiga tittare. </p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyheterna/klipp/nu-lanseras-nya-emojis-h%C3%A4r-%C3%A4r-tittarnas-favoriter-3956052?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyheterna%2Fklipp%2Fnu-lanseras-nya-emojis-h%25C3%25A4r-%25C3%25A4r-tittarnas-favoriter-3956052&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyheterna/klipp/nu-lanseras-nya-emojis-h%C3%A4r-%C3%A4r-tittarnas-favoriter-3956052'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyheterna' data-social-buttons='true' data-video-url='http://www.tv4.se/nyheterna/klipp/r%C3%A4ddade-granne-vid-brand-malm%C3%B6hj%C3%A4lte-hyllas-3956051' data-videoid='räddade-granne-vid-brand-malmöhjälte-hyllas-3956051'>
<a class="video-clip-link" href="/nyheterna/klipp/r%C3%A4ddade-granne-vid-brand-malm%C3%B6hj%C3%A4lte-hyllas-3956051"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='75' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyheterna' data-program='nyheterna' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3956051'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
1:15
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Räddade granne vid brand - Malmöhjälte hyllas" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P395%2FVMan-P3956051_UE.jpg" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Räddade granne vid brand - Malmöhjälte hyllas
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2018-02-09T17:28:00+01:00">i dag kl 17:28
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
1:15
</div>
</div>
</div>

<p class='video-clip-text'>Carlos Matola gick upp en morgon för att flytta sin bil men upptäckte brandrök i trapphuset. Han lyckades släcka branden och räddade sin granne. Han prisas nu för sitt rådiga ingripande.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyheterna/klipp/r%C3%A4ddade-granne-vid-brand-malm%C3%B6hj%C3%A4lte-hyllas-3956051?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyheterna%2Fklipp%2Fr%25C3%25A4ddade-granne-vid-brand-malm%25C3%25B6hj%25C3%25A4lte-hyllas-3956051&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyheterna/klipp/r%C3%A4ddade-granne-vid-brand-malm%C3%B6hj%C3%A4lte-hyllas-3956051'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyheterna' data-social-buttons='true' data-video-url='http://www.tv4.se/nyheterna/klipp/ministern-ryter-till-om-skolfilmerna-det-%C3%A4r-f%C3%B6r-j%C3%A4vligt-3956049' data-videoid='ministern-ryter-till-om-skolfilmerna-det-är-för-jävligt-3956049'>
<a class="video-clip-link" href="/nyheterna/klipp/ministern-ryter-till-om-skolfilmerna-det-%C3%A4r-f%C3%B6r-j%C3%A4vligt-3956049"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='77' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyheterna' data-program='nyheterna' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3956049'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
1:17
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Ministern ryter till om skolfilmerna: ”Det är för jävligt”" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fd1fc69ngj1uuz1.cloudfront.net%2F5a7dfdc3cf4a37ae7d1a28ab%2F09-skola-webb.jpg%3F1" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Ministern ryter till om skolfilmerna: ”Det är för jävligt”
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2018-02-09T16:54:00+01:00">i dag kl 16:54
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
1:17
</div>
</div>
</div>

<p class='video-clip-text'>Gymnasieminister Anna Ekström (S) blir rejält upprörd när hon får se filmsekvenserna där skolelever slår sönder saker i skolan  - filmer som de sen lägger ut på snapchat. Här berättar hon hur hon vill att man hanterar vandalismen.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyheterna/klipp/ministern-ryter-till-om-skolfilmerna-det-%C3%A4r-f%C3%B6r-j%C3%A4vligt-3956049?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyheterna%2Fklipp%2Fministern-ryter-till-om-skolfilmerna-det-%25C3%25A4r-f%25C3%25B6r-j%25C3%25A4vligt-3956049&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyheterna/klipp/ministern-ryter-till-om-skolfilmerna-det-%C3%A4r-f%C3%B6r-j%C3%A4vligt-3956049'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyheterna' data-social-buttons='true' data-video-url='http://www.tv4.se/nyheterna/klipp/jonas-sj%C3%B6stedt-socialdemokraterna-har-tappat-gnistan-3956036' data-videoid='jonas-sjöstedt-socialdemokraterna-har-tappat-gnistan-3956036'>
<a class="video-clip-link" href="/nyheterna/klipp/jonas-sj%C3%B6stedt-socialdemokraterna-har-tappat-gnistan-3956036"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='1202' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyheterna' data-program='nyheterna' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3956036'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
20:02
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Jonas Sjöstedt: Socialdemokraterna har tappat gnistan" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P395%2FVMan-P3956036_PW.jpg" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Jonas Sjöstedt: Socialdemokraterna har tappat gnistan
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2018-02-09T14:10:00+01:00">i dag kl 14:10
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
20:02
</div>
</div>
</div>

<p class='video-clip-text'>Vänsterpartiets ledare gick till skarpt angrepp på Socialdemokraterna i sitt inledningstal på partiets kongress i Karlstad.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyheterna/klipp/jonas-sj%C3%B6stedt-socialdemokraterna-har-tappat-gnistan-3956036?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyheterna%2Fklipp%2Fjonas-sj%25C3%25B6stedt-socialdemokraterna-har-tappat-gnistan-3956036&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyheterna/klipp/jonas-sj%C3%B6stedt-socialdemokraterna-har-tappat-gnistan-3956036'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyheterna' data-social-buttons='true' data-video-url='http://www.tv4.se/nyheterna/klipp/v%C3%A4nsterpartiets-martin-l%C3%B6%C3%B6f-om-kongressens-hetaste-fr%C3%A5ga-3956029' data-videoid='vänsterpartiets-martin-lööf-om-kongressens-hetaste-fråga-3956029'>
<a class="video-clip-link" href="/nyheterna/klipp/v%C3%A4nsterpartiets-martin-l%C3%B6%C3%B6f-om-kongressens-hetaste-fr%C3%A5ga-3956029"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='210' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyheterna' data-program='nyheterna' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3956029'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
3:30
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Vänsterpartiets Martin Lööf om kongressens hetaste fråga" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P395%2FVMan-P3956029_OR.jpg" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Vänsterpartiets Martin Lööf om kongressens hetaste fråga
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2018-02-09T13:56:00+01:00">i dag kl 13:56
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
3:30
</div>
</div>
</div>

<p class='video-clip-text'>Martin Lööf, ombud för Vänsterpartiet i Stockholm, står bakom en motion om att partiet ska frångå budgetuppgörelsen med andra partier. TV4 Nyheternas Ulf Kristoffersson intervjuar honom i Karlstad.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyheterna/klipp/v%C3%A4nsterpartiets-martin-l%C3%B6%C3%B6f-om-kongressens-hetaste-fr%C3%A5ga-3956029?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyheterna%2Fklipp%2Fv%25C3%25A4nsterpartiets-martin-l%25C3%25B6%25C3%25B6f-om-kongressens-hetaste-fr%25C3%25A5ga-3956029&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyheterna/klipp/v%C3%A4nsterpartiets-martin-l%C3%B6%C3%B6f-om-kongressens-hetaste-fr%C3%A5ga-3956029'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyheterna' data-social-buttons='true' data-video-url='http://www.tv4.se/nyheterna/klipp/rossana-dinamarca-jag-tror-inte-p%C3%A5-delat-ledarskap-3956026' data-videoid='rossana-dinamarca-jag-tror-inte-på-delat-ledarskap-3956026'>
<a class="video-clip-link" href="/nyheterna/klipp/rossana-dinamarca-jag-tror-inte-p%C3%A5-delat-ledarskap-3956026"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='302' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyheterna' data-program='nyheterna' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3956026'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
5:02
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Rossana Dinamarca: Jag tror inte på delat ledarskap" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P395%2FVMan-P3956026_BU.jpg" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Rossana Dinamarca: Jag tror inte på delat ledarskap
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2018-02-09T13:46:00+01:00">i dag kl 13:46
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
5:02
</div>
</div>
</div>

<p class='video-clip-text'>Vänsterpartiets Rossana Dinamarca diskuterar sitt avhopp från partiet med TV4:s Ulf Kristoffersson.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyheterna/klipp/rossana-dinamarca-jag-tror-inte-p%C3%A5-delat-ledarskap-3956026?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyheterna%2Fklipp%2Frossana-dinamarca-jag-tror-inte-p%25C3%25A5-delat-ledarskap-3956026&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyheterna/klipp/rossana-dinamarca-jag-tror-inte-p%C3%A5-delat-ledarskap-3956026'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyheterna' data-social-buttons='true' data-video-url='http://www.tv4.se/nyheterna/klipp/r%C3%A5ttor-invaderar-studentboende-3956008' data-videoid='råttor-invaderar-studentboende-3956008'>
<a class="video-clip-link" href="/nyheterna/klipp/r%C3%A5ttor-invaderar-studentboende-3956008"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='129' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyheterna' data-program='nyheterna' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3956008'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
2:09
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Råttor invaderar studentboende" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fd1fc69ngj1uuz1.cloudfront.net%2F5a7dca0d24bc62c7b019d7a1%2F09-ratta-webb.jpg%3F1" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Råttor invaderar studentboende
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2018-02-09T12:41:00+01:00">i dag kl 12:41
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
2:09
</div>
</div>
</div>

<p class='video-clip-text'>Efter en fullständig råttinvasion växer ilskan på ett studentboende i Nacka utanför Stockholm. Studenter tvingas nu flytta från sina bostäder.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyheterna/klipp/r%C3%A5ttor-invaderar-studentboende-3956008?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyheterna%2Fklipp%2Fr%25C3%25A5ttor-invaderar-studentboende-3956008&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyheterna/klipp/r%C3%A5ttor-invaderar-studentboende-3956008'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyheterna' data-social-buttons='true' data-video-url='http://www.tv4.se/nyheterna/klipp/kartl%C3%A4ggning-han-pekas-ut-som-hj%C3%A4rnan-bakom-akilovs-d%C3%A5d-i-stockholm-3956005' data-videoid='kartläggning-han-pekas-ut-som-hjärnan-bakom-akilovs-dåd-i-stockholm-3956005'>
<a class="video-clip-link" href="/nyheterna/klipp/kartl%C3%A4ggning-han-pekas-ut-som-hj%C3%A4rnan-bakom-akilovs-d%C3%A5d-i-stockholm-3956005"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='144' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyheterna' data-program='nyheterna' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3956005'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
2:24
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Kartläggning: Han pekas ut som hjärnan bakom Akilovs dåd i Stockholm" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P395%2FVMan-P3956005_ZU.jpg" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Kartläggning: Han pekas ut som hjärnan bakom Akilovs dåd i Stockholm
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2018-02-09T12:00:00+01:00">i dag kl 12:00
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
2:24
</div>
</div>
</div>

<p class='video-clip-text'>En omfattande kartläggning som publiceras idag av Radio Free Europe visar att Rakhmat Akilov stod i direktkontakt med betydelsefulla IS-terrorister. Säpo uppgav ju att man inte vet vilka de alias Akilov chattat med egentligen är. Men ett av hans meddelanden tycks gå till terrororganisationens så kallade krigsminister, en av den högste ledaren Baghdadis närmsta män.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyheterna/klipp/kartl%C3%A4ggning-han-pekas-ut-som-hj%C3%A4rnan-bakom-akilovs-d%C3%A5d-i-stockholm-3956005?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyheterna%2Fklipp%2Fkartl%25C3%25A4ggning-han-pekas-ut-som-hj%25C3%25A4rnan-bakom-akilovs-d%25C3%25A5d-i-stockholm-3956005&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyheterna/klipp/kartl%C3%A4ggning-han-pekas-ut-som-hj%C3%A4rnan-bakom-akilovs-d%C3%A5d-i-stockholm-3956005'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyheterna' data-social-buttons='true' data-video-url='http://www.tv4.se/nyheterna/klipp/rosanna-dinamarca-jag-%C3%A4r-mest-%C3%B6ver-stolt-att-ha-varit-feministisk-talesperson-f%C3%B6r-v-3956002' data-videoid='rosanna-dinamarca-jag-är-mest-över-stolt-att-ha-varit-feministisk-talesperson-för-v-3956002'>
<a class="video-clip-link" href="/nyheterna/klipp/rosanna-dinamarca-jag-%C3%A4r-mest-%C3%B6ver-stolt-att-ha-varit-feministisk-talesperson-f%C3%B6r-v-3956002"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='1280' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyheterna' data-program='nyheterna' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3956002'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
21:20
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Rosanna Dinamarca: &quot;Jag är mest över stolt att ha varit feministisk talesperson för V&quot;" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P395%2FVMan-P3956002_HK.jpg" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Rosanna Dinamarca: &quot;Jag är mest över stolt att ha varit feministisk talesperson för V&quot;
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2018-02-09T11:33:00+01:00">i dag kl 11:33
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
21:20
</div>
</div>
</div>

<p class='video-clip-text'>Vänsterpartistiska riksdagsledamoten Rosanna Dinamarca lämnar politiken. Hos Malou berättar hon hur beslutet växt fram och hur hon ser tillbaka på sin tid som politiker, men hot och näthat. Men också hur hon i framtiden vill stärka unga kvinnliga politiker. </p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyheterna/klipp/rosanna-dinamarca-jag-%C3%A4r-mest-%C3%B6ver-stolt-att-ha-varit-feministisk-talesperson-f%C3%B6r-v-3956002?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyheterna%2Fklipp%2Frosanna-dinamarca-jag-%25C3%25A4r-mest-%25C3%25B6ver-stolt-att-ha-varit-feministisk-talesperson-f%25C3%25B6r-v-3956002&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyheterna/klipp/rosanna-dinamarca-jag-%C3%A4r-mest-%C3%B6ver-stolt-att-ha-varit-feministisk-talesperson-f%C3%B6r-v-3956002'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyheterna' data-social-buttons='true' data-video-url='http://www.tv4.se/nyheterna/klipp/experten-s%C3%A5-ska-du-agera-i-b%C3%B6rsraset-3955977' data-videoid='experten-så-ska-du-agera-i-börsraset-3955977'>
<a class="video-clip-link" href="/nyheterna/klipp/experten-s%C3%A5-ska-du-agera-i-b%C3%B6rsraset-3955977"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='233' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyheterna' data-program='nyheterna' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3955977'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
3:53
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Experten: Så ska du agera i börsraset" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P395%2FVMan-P3955977_UK.jpg" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Experten: Så ska du agera i börsraset
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2018-02-09T09:25:00+01:00">i dag kl 09:25
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
3:53
</div>
</div>
</div>

<p class='video-clip-text'>Claes Hemberg på Avanza delar med sig av sina råd till småsparare när börsen svänger.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyheterna/klipp/experten-s%C3%A5-ska-du-agera-i-b%C3%B6rsraset-3955977?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyheterna%2Fklipp%2Fexperten-s%25C3%25A5-ska-du-agera-i-b%25C3%25B6rsraset-3955977&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyheterna/klipp/experten-s%C3%A5-ska-du-agera-i-b%C3%B6rsraset-3955977'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyheterna' data-social-buttons='true' data-video-url='http://www.tv4.se/nyheterna/klipp/berg-och-dalbanesv%C3%A4ningar-p%C3%A5-b%C3%B6rserna-3955975' data-videoid='berg-och-dalbanesväningar-på-börserna-3955975'>
<a class="video-clip-link" href="/nyheterna/klipp/berg-och-dalbanesv%C3%A4ningar-p%C3%A5-b%C3%B6rserna-3955975"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='255' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyheterna' data-program='nyheterna' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3955975'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
4:15
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Berg- och dalbanesväningar på börserna" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P395%2FVMan-P3955975_UB.jpg" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Berg- och dalbanesväningar på börserna
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2018-02-09T09:18:00+01:00">i dag kl 09:18
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
4:15
</div>
</div>
</div>

<p class='video-clip-text'>TV4 Nyheternas Jens B Nordström analyserar veckans svängningar på börsen.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyheterna/klipp/berg-och-dalbanesv%C3%A4ningar-p%C3%A5-b%C3%B6rserna-3955975?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyheterna%2Fklipp%2Fberg-och-dalbanesv%25C3%25A4ningar-p%25C3%25A5-b%25C3%25B6rserna-3955975&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyheterna/klipp/berg-och-dalbanesv%C3%A4ningar-p%C3%A5-b%C3%B6rserna-3955975'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyheterna' data-social-buttons='true' data-video-url='http://www.tv4.se/nyheterna/klipp/kim-jong-uns-lillasyster-har-landat-i-sydkorea-3955941' data-videoid='kim-jong-uns-lillasyster-har-landat-i-sydkorea-3955941'>
<a class="video-clip-link" href="/nyheterna/klipp/kim-jong-uns-lillasyster-har-landat-i-sydkorea-3955941"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='26' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyheterna' data-program='nyheterna' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3955941'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
0:26
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Kim Jong-Uns lillasyster har landat i Sydkorea" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P395%2FVMan-P3955941.jpg" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Kim Jong-Uns lillasyster har landat i Sydkorea
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2018-02-09T07:20:32+01:00">i dag kl 07:20
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
0:26
</div>
</div>
</div>

<p class='video-clip-text'>Kim Yo-Jong, den nordkoreanske ledaren Kim Jong-Uns yngre syster, har precis landat med specialplan tillsammans med en nordkoreansk delegation i Sydkorea. Hon är den första i den styrande styrande Kim-familjen som besöker ärkefienden i syd sen Koreakriget startade 1950. Kim Yo-Jong ska sitta på läktaren vid invigningen av vinter-OS i Pyeongchang.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyheterna/klipp/kim-jong-uns-lillasyster-har-landat-i-sydkorea-3955941?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyheterna%2Fklipp%2Fkim-jong-uns-lillasyster-har-landat-i-sydkorea-3955941&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyheterna/klipp/kim-jong-uns-lillasyster-har-landat-i-sydkorea-3955941'></div>
</div>
</article>

<div class='show-more-video-clips js-show-more' data-analytics='true' data-more-from='/nyheterna/klipp/latest-videos?page=2'>
<button class='aside-show-more-button'>Visa fler</button>
</div>

</div>
</section>


<footer class='site-footer'>
<div class='program-footer'>
<div class='program-footer-highlights-content'>
<div class='program-footer-news-highlights'>
<h2 class='program-footer-highlights-heading'>
Toppnyheter
</h2>
<ul class='program-footer-news-list'>
<li class='program-footer-news-list-item'>
<a href="https://www.tv4play.se/program/sporten/3955920"><div class='program-footer-news-list-item-name'>Sport</div>

<h3 class='program-footer-news-list-item-heading'>
<span>Dopningsanklagelser stör längdåkarna - Sporten</span>
</h3>
</a></li>
<li class='program-footer-news-list-item'>
<a href="https://www.tv4play.se/program/renees-brygga"><div class='program-footer-news-list-item-name'>TV4 Play</div>

<h3 class='program-footer-news-list-item-heading'>
<span>Renées brygga</span>
</h3>
</a></li>
<li class='program-footer-news-list-item'>
<a href="http://www.tv4.se/talang/klipp"><div class='program-footer-news-list-item-name'>Talang</div>

<h3 class='program-footer-news-list-item-heading'>
<span>Se de fantastiska talangerna</span>
</h3>
</a></li>
<li class='program-footer-news-list-item'>
<a href="http://www.tv4.se/farmen/artiklar/här-är-deltagarna-i-farmen-2018-5a3a97c94bd8e511c700f0be"><div class='program-footer-news-list-item-name'>Farmen</div>

<h3 class='program-footer-news-list-item-heading'>
<span>Årets deltagare</span>
</h3>
</a></li>
<li class='program-footer-news-list-item'>
<a href="https://www.cmore.se/utforska/den-tunna-isen?utm_source=tv4&amp;utm_medium=partner&amp;utm_campaign=startsida_programblock&amp;utm_content=beck_den_tunna_isen&amp;utm_term=cmore_only"><div class='program-footer-news-list-item-name'>C More</div>

<h3 class='program-footer-news-list-item-heading'>
<span>Beck – Den tunna isen</span>
</h3>
</a></li>
<li class='program-footer-news-list-item'>
<a href="https://www.tv4play.se/program/mandelmanns-gård"><div class='program-footer-news-list-item-name'>TV4 Play</div>

<h3 class='program-footer-news-list-item-heading'>
<span>Succén är tillbaka!</span>
</h3>
</a></li>
</ul>
</div>
<div class='program-footer-program-highlights'>
<section class='program-footer-program-highlights-articles'>
<h2 class='program-footer-highlights-heading'>
Topprogram
</h2>
<article class='program-footer-article'>
<a href="https://www.tv4play.se/program/talang"><div class='program-footer-article-header'>
<div class='program-footer-teaser-name'>Talang</div>

<h3 class='program-footer-teaser-header'>
<span>Andris imponerar med att tala med djur!</span>
</h3>
</div>
<figure class='program-footer-article-thumbnail'>
<img alt="Andris imponerar med att tala med djur!" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/cut/source/https%3A%2F%2Fd1fc69ngj1uuz1.cloudfront.net%2F5a58c69224bc6242de037b77%2FFILE_F19B9001-7AC0-4CA5-9305-0621A4C6E58C.jpg%3F10" class="responsive" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</figure>
<div class='program-footer-article-content'>
<p>
Streama nya avsnittet på TV4 Play!
<span class='inline-link-with-arrow-right'></span>
</p>
</div>
</a></article>
<article class='program-footer-article'>
<a href="https://www.tv4play.se/program/nyheterna/3956049"><div class='program-footer-article-header'>
<div class='program-footer-teaser-name'>Nyheterna</div>

<h3 class='program-footer-teaser-header'>
<span>&quot;De ska veta hut&quot;</span>
</h3>
</div>
<figure class='program-footer-article-thumbnail'>
<img alt="&quot;De ska veta hut&quot;" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/cut/source/https%3A%2F%2Fd1fc69ngj1uuz1.cloudfront.net%2F59d32dbb4bd8e55fc6004cfa%2F09-skola-webb.jpg%3F466" class="responsive" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</figure>
<div class='program-footer-article-content'>
<p>
På snapchat sprider skolelever filmer där de slår sönder saker i skolan. Nu ryter gymnasieministern ifrån.  
<span class='inline-link-with-arrow-right'></span>
</p>
</div>
</a></article>
<article class='program-footer-article'>
<a href="http://www.tv4.se/efter-tio/klipp/hannah-och-amanda-vi-v%C3%A5gar-testa-och-misslyckas-med-v%C3%A5ra-f%C3%B6retag-3956000"><div class='program-footer-article-header'>
<div class='program-footer-teaser-name'>Malou Efter tio</div>

<h3 class='program-footer-teaser-header'>
<span>&quot;Vi vågar misslyckas&quot;</span>
</h3>
</div>
<figure class='program-footer-article-thumbnail'>
<img alt="&quot;Vi vågar misslyckas&quot;" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/cut/source/https%3A%2F%2Fd1fc69ngj1uuz1.cloudfront.net%2F5a7815e54bd8e5bc10139842%2F180209-hannah-amanda-2-800.jpg%3F7" class="responsive" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</figure>
<div class='program-footer-article-content'>
<p>
Systrarna Hannah Widell och Amanda Schulman om att vara entreprenörer.
<span class='inline-link-with-arrow-right'></span>
</p>
</div>
</a></article>
</section>
</div>
<div class='program-footer-clip-highlights'>
<h2 class='program-footer-highlights-heading'>
Mest sett
</h2>
<div class='program-footer-clip-highlights-list'>
<article class='program-footer-clip-highlights-list-item'>
<a class="is-clickable" href="/nyhetsmorgon/klipp/hennes-son-dog-av-missbruket-det-hade-gjort-stor-skillnad-3955947"><figure class='aside-update-thumbnail'>
<span class='video-duration'>
8:08
</span>
<div class='aside-clip-play-button'>
<span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>
Spela
</span>
</div>
<img alt="Hennes son dog av missbruket: &quot;Det hade gjort stor skillnad&quot;" data-size-as=".program-footer-clip-highlights-list-item .aside-update-thumbnail &gt; img" data-img="https://imageproxy.b17g.services/convert/resize/350x197/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P395%2FVMan-P3955947_JY.jpg" class="responsive" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</figure>
<div class='program-footer-highlights-item-text'>
<div class='program-footer-highlights-item-program-name'>
Nyhetsmorgon

</div>
<h5 class='aside-update-heading'>
<span>
Hennes son dog av missbruket: &quot;Det hade gjort stor skillnad&quot;
</span>
</h5>
</div>
</a></article>
<article class='program-footer-clip-highlights-list-item'>
<a class="is-clickable" href="/efter-tio/klipp/lets-dance-aktuella-britt-ekland-har-inte-dansat-sedan-studio-54-3955803"><figure class='aside-update-thumbnail'>
<span class='video-duration'>
19:28
</span>
<div class='aside-clip-play-button'>
<span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>
Spela
</span>
</div>
<img alt="Let´s dance-aktuella Britt Ekland: &quot;Har inte dansat sedan Studio 54&quot;" data-size-as=".program-footer-clip-highlights-list-item .aside-update-thumbnail &gt; img" data-img="https://imageproxy.b17g.services/convert/resize/350x197/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P395%2FVMan-P3955803_TX.jpg" class="responsive" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</figure>
<div class='program-footer-highlights-item-text'>
<div class='program-footer-highlights-item-program-name'>
Malou Efter tio

</div>
<h5 class='aside-update-heading'>
<span>
Let´s dance-aktuella Britt Ekland: &quot;Har inte dansat sedan Studio 54&quot;
</span>
</h5>
</div>
</a></article>
<article class='program-footer-clip-highlights-list-item'>
<a class="is-clickable" href="/nyheterna/klipp/peter-springare-gruppv%C3%A5ldt%C3%A4kt-kulturellt-betingat-3955901"><figure class='aside-update-thumbnail'>
<span class='video-duration'>
3:31
</span>
<div class='aside-clip-play-button'>
<span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>
Spela
</span>
</div>
<img alt="Peter Springare: &quot;Gruppvåldtäkt kulturellt betingat&quot;" data-size-as=".program-footer-clip-highlights-list-item .aside-update-thumbnail &gt; img" data-img="https://imageproxy.b17g.services/convert/resize/350x197/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P395%2FVMan-P3955901_GL.jpg" class="responsive" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</figure>
<div class='program-footer-highlights-item-text'>
<div class='program-footer-highlights-item-program-name'>
Nyheterna

</div>
<h5 class='aside-update-heading'>
<span>
Peter Springare: &quot;Gruppvåldtäkt kulturellt betingat&quot;
</span>
</h5>
</div>
</a></article>
<article class='program-footer-clip-highlights-list-item'>
<a class="is-clickable" href="/nyheterna/klipp/nya-snapchatfenomenet-elever-som-sl%C3%A5r-s%C3%B6nder-klassrum-3955907"><figure class='aside-update-thumbnail'>
<span class='video-duration'>
1:51
</span>
<div class='aside-clip-play-button'>
<span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>
Spela
</span>
</div>
<img alt="Nya snapchatfenomenet - elever som slår sönder klassrum" data-size-as=".program-footer-clip-highlights-list-item .aside-update-thumbnail &gt; img" data-img="https://imageproxy.b17g.services/convert/resize/350x197/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P395%2FVMan-P3955907.jpg" class="responsive" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</figure>
<div class='program-footer-highlights-item-text'>
<div class='program-footer-highlights-item-program-name'>
Nyheterna

</div>
<h5 class='aside-update-heading'>
<span>
Nya snapchatfenomenet - elever som slår sönder klassrum
</span>
</h5>
</div>
</a></article>
<article class='program-footer-clip-highlights-list-item'>
<a class="is-clickable" href="/nyheterna/klipp/nya-snapchatfenomenet-elever-som-sl%C3%A5r-s%C3%B6nder-klassrum-3955823"><figure class='aside-update-thumbnail'>
<span class='video-duration'>
1:53
</span>
<div class='aside-clip-play-button'>
<span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>
Spela
</span>
</div>
<img alt="Nya snapchatfenomenet - elever som slår sönder klassrum" data-size-as=".program-footer-clip-highlights-list-item .aside-update-thumbnail &gt; img" data-img="https://imageproxy.b17g.services/convert/resize/350x197/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P395%2FVMan-P3955823_KY.jpg" class="responsive" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</figure>
<div class='program-footer-highlights-item-text'>
<div class='program-footer-highlights-item-program-name'>
Nyheterna

</div>
<h5 class='aside-update-heading'>
<span>
Nya snapchatfenomenet - elever som slår sönder klassrum
</span>
</h5>
</div>
</a></article>
<article class='program-footer-clip-highlights-list-item'>
<a class="is-clickable" href="/farmen/klipp/mansoor-ashrati-%C3%A4r-tvungen-att-%C3%A5ka-hem-av-personliga-sk%C3%A4l-3955760"><figure class='aside-update-thumbnail'>
<span class='video-duration'>
2:20
</span>
<div class='aside-clip-play-button'>
<span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>
Spela
</span>
</div>
<img alt="Mansoor Ashrati är tvungen att åka hem av personliga skäl" data-size-as=".program-footer-clip-highlights-list-item .aside-update-thumbnail &gt; img" data-img="https://imageproxy.b17g.services/convert/resize/350x197/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P395%2FVMan-P3955760_WK.jpg" class="responsive" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</figure>
<div class='program-footer-highlights-item-text'>
<div class='program-footer-highlights-item-program-name'>
Farmen

</div>
<h5 class='aside-update-heading'>
<span>
Mansoor Ashrati är tvungen att åka hem av personliga skäl
</span>
</h5>
</div>
</a></article>
<article class='program-footer-clip-highlights-list-item'>
<a class="is-clickable" href="/nyheterna/klipp/ministern-ryter-till-om-skolfilmerna-det-%C3%A4r-f%C3%B6r-j%C3%A4vligt-3956049"><figure class='aside-update-thumbnail'>
<span class='video-duration'>
1:17
</span>
<div class='aside-clip-play-button'>
<span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>
Spela
</span>
</div>
<img alt="Ministern ryter till om skolfilmerna: ”Det är för jävligt”" data-size-as=".program-footer-clip-highlights-list-item .aside-update-thumbnail &gt; img" data-img="https://imageproxy.b17g.services/convert/resize/350x197/source/https%3A%2F%2Fd1fc69ngj1uuz1.cloudfront.net%2F5a7dfdc3cf4a37ae7d1a28ab%2F09-skola-webb.jpg%3F1" class="responsive" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</figure>
<div class='program-footer-highlights-item-text'>
<div class='program-footer-highlights-item-program-name'>
Nyheterna

</div>
<h5 class='aside-update-heading'>
<span>
Ministern ryter till om skolfilmerna: ”Det är för jävligt”
</span>
</h5>
</div>
</a></article>
<article class='program-footer-clip-highlights-list-item'>
<a class="is-clickable" href="/nyheterna/klipp/budgetkris-i-usa-statsapparaten-st%C3%A4ngs-ner-igen-3955936"><figure class='aside-update-thumbnail'>
<span class='video-duration'>
5:37
</span>
<div class='aside-clip-play-button'>
<span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>
Spela
</span>
</div>
<img alt="Budgetkris i USA: Statsapparaten stängs ner igen" data-size-as=".program-footer-clip-highlights-list-item .aside-update-thumbnail &gt; img" data-img="https://imageproxy.b17g.services/convert/resize/350x197/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P395%2FVMan-P3955936_RO.jpg" class="responsive" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</figure>
<div class='program-footer-highlights-item-text'>
<div class='program-footer-highlights-item-program-name'>
Nyheterna

</div>
<h5 class='aside-update-heading'>
<span>
Budgetkris i USA: Statsapparaten stängs ner igen
</span>
</h5>
</div>
</a></article>
</div>
</div>
</div>
</div>
<div class='site-footer-company-details'>
<div class='site-footer-company-details-inner'>
<div class='site-footer-company-details-content'>
<div class='site-footer-company-details-container'>
<div class='site-footer-company-details-column'>
<article class='site-footer-company-details-article'>
<h2 class='site-footer-company-details-heading'>
Kontakt
</h2>
<ul class='site-footer-company-details-list'>
<li>
<a class="site-footer-link" href="https://www.tv4play.se/support#humany-tv4play=/498/hur-kan-man-komma-i-kontakt-med-tv4-gruppen/;phrase:kontakt">Kontakta TV4</a>
</li>
<li>
<a class="site-footer-link" href="https://www.tv4play.se/support#humany-tv4play=/">Frågor och svar</a>
</li>
<li>
<a class="site-footer-link" href="https://www.facebook.com/TV4">TV4 på Facebook</a>
</li>
<li>
<a class="site-footer-link" href="https://www.twitter.com/TV4">TV4 på Twitter</a>
</li>
</ul>
</article>
</div>
<div class='site-footer-company-details-column'>
<article class='site-footer-company-details-article'>
<h2 class='site-footer-company-details-heading'>
Om TV4 AB
</h2>
<ul class='site-footer-company-details-list'>
<li>
<a class="site-footer-link" href="http://www.tv4gruppen.se/">Till TV4-Gruppens hemsida</a>
</li>
<li>
<a class="site-footer-link" href="http://www.bonnierbroadcasting.com/jobba-pa-tv4/">Jobba hos oss</a>
</li>
<li>
<a class="site-footer-link" href="http://www.tv4.se/tv4/artiklar/digitala-varum%C3%A4rken-inom-bonnier-59b285aecf4a3744d0009fb4">Mer inom Bonnier</a>
</li>
</ul>
</article>
<article class='site-footer-company-details-article'>
<h2 class='site-footer-company-details-heading'>
Annonsera
</h2>
<p>
<a class="site-footer-link" href="https://annonsera.tv4.se/">Annonsera i TV4-Gruppen</a>
</p>
</article>
</div>
</div>
<div class='site-footer-company-details-container'>
<div class='site-footer-company-details-column'>
<article class='site-footer-company-details-article'>
<h2 class='site-footer-company-details-heading'>
Om sajten
</h2>
<ul class='editor'>
<li>
<a class="site-footer-link" href="https://www.facebook.com/TV4">Snabba svar om våra program och tablåer</a>
</li>
<li>
Ansvarig utgivare:
<a class="site-footer-link" href="&#109;&#97;&#105;&#108;&#116;&#111;&#58;%41%6c%65%78%61%6e%64%72%61.%46%6f%72%73%6c%75%6e%64@%62%6f%6e%6e%69%65%72%62%72%6f%61%64%63%61%73%74%69%6e%67.%63%6f%6d">Alexandra Forslund</a>.
</li>
<li>
Tjänstgörande webbredaktör:
<a class="site-footer-link" href="&#109;&#97;&#105;&#108;&#116;&#111;&#58;%6d%61%74%69%6c%64%61.%6c%6f%66%64%61%68%6c@%74%76%34.%73%65">Matilda Löfdahl</a>.
</li>
<li>
<a class="site-footer-link" href="/tv4/artiklar/om-cookies-4f955a0204bf72169c000004">Om cookies</a>
</li>
<li>
<a class="site-footer-link" href="/tv4/artiklar/allm%C3%A4nna-anv%C3%A4ndarvillkor-f%C3%B6r-tv4s-tj%C3%A4nster-5742a60ffca38f120d00046b">Allmänna användarvillkor</a>
</li>
<li>
<a class="site-footer-link" href="/tv4/artiklar/integritetspolicy-tv4-ab-54339befc45948a638000008">Integritetspolicy TV4 AB</a>
</li>
</ul>
</article>
</div>
<div class='site-footer-company-details-column'>
<article class='site-footer-company-details-article'>
<h2 class='site-footer-company-details-heading'>
Snabblänkar
</h2>
<ul class='site-footer-company-details-list'>
<li><a class="site-footer-link" href="http://www.tv4.se/tv4/artiklar/var-med-i-tv4-s%C3%B6k-till-programmen-53161142c45948be2100000f">Var med i TV4</a></li>
<li><a class="site-footer-link" href="http://www.youtube.com/tv4">TV4 på YouTube</a></li>
<li><a class="site-footer-link" href="http://www.tv4.se/kontakt#humany-tv4-ts=/c462-tekniska-fragor">Tekniska frågor</a></li>
</ul>
</article>
</div>
</div>
</div>
</div>
</div>

</footer>

<!-- js_integration_start -->
<script src="/assets/application-7c2fb3d6e4611cce8d0d795b91c25cc0.js"></script>
<!-- js_integration_end -->
<script type='text/javascript'>
    //********************************************************************************
    // tv4.se
    // The command "_trackContentPath" is optional but strongly recommended, it should
    // be replaced with the section path of the displayed page e.g. "/Home/News"
    //********************************************************************************

  var _cInfo = _cInfo || [];
  (function () {
    if (document.cookie.match("__codnt") === null) {
      window._cInfo.push(
                { cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
        { cmd: "_executeTracking" }
      );

      var ca = document.createElement('script');
      ca.type = 'text/javascript';
      ca.async = true;
      ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/ed648cc0cc084713a4cabf0fb9979871.js';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(ca, s);
    }
  })();
</script>
</body>
</html>

