<!DOCTYPE html>
<html lang='sv'>
<head>
<meta charset='utf-8'>
<link href='//fonts.googleapis.com/css?family=Esteban&amp;subset=latin,latin-ext' rel='stylesheet'>
<title data-title-suffix='Nyheterna - tv4.se'>
Per Bolund efter mötet med kungen - Nyheterna - tv4.se
</title>
<meta content='Kungen kallade till sig ansvarig minister efter korruptionsmisstankarna inom Fastighetsverket, där ett kungligt slott varit inblandat.' name='description'>

<!--[if (!IE) | (gte IE 9)]><!-->
<link rel="stylesheet" media="only screen and (width)" href="/assets/application-8c4190f3f0f974b5a1c8f259cb74b1e6.css" />
<!--<![endif]-->
<!--[if (IE 8)|(IE 9)]>
<link rel="stylesheet" media="screen" href="/assets/ie8-2d908069322e381fe86904dd6ffdde42.css" />
<![endif]-->
<!--[if lt IE 8]>
<link rel="stylesheet" media="screen" href="/assets/ie7-2428f9dcb32fa6b1cecfb31ecc467843.css" />
<![endif]-->
<!--[if lt IE 9]>
<script src="/assets/html5shiv-f0c6465c2417444928f12a05e931727b.js"></script>
<![endif]-->
<link rel="shortcut icon" type="image/x-icon" href="/assets/favicon-688189cb2465c86b7f87ab949d14f53f.ico" />
<meta content='width=device-width, initial-scale=1' id='viewportmeta' name='viewport'>
<link href='http://www.tv4.se/nyheterna/klipp/per-bolund-efter-m%C3%B6tet-med-kungen-3774752' rel='canonical'>
<meta content='#c4161c' name='theme-color'>
<link href='/humans.txt' rel='author'>
<!-- head ad script block -->


<meta content='440283125997995' property='fb:app_id'>
<meta content='161213550620219' property='fb:pages'>
<meta content='Per Bolund efter mötet med kungen - Nyheterna - tv4.se' property='og:title'>
<meta content='article' property='og:type'>
<meta content='Kungen kallade till sig ansvarig minister efter korruptionsmisstankarna inom Fastighetsverket, där ett kungligt slott varit inblandat.' property='og:description'>
<meta content='http://www.tv4.se/nyheterna/klipp/per-bolund-efter-m%C3%B6tet-med-kungen-3774752' property='og:url'>
<meta content='https://imageproxy.b17g.services?source=http://prima.tv4play.se/multimedia/vman/VMan-P377/VMan-P3774752_QD.jpg&logo=play_video&resize=620' property='og:image'>
<meta content='Per Bolund efter mötet med kungen - Nyheterna - tv4.se' property='twitter:title'>
<meta content='@tv4' property='twitter:site'>
<meta content='player' property='twitter:card'>
<meta content='Kungen kallade till sig ansvarig minister efter korruptionsmisstankarna inom Fastighetsverket, där ett kungligt slott varit inblandat.' property='twitter:description'>
<meta content='http://prima.tv4play.se/multimedia/vman/VMan-P377/VMan-P3774752_QD.jpg' property='twitter:image'>
<meta content='https://www.tv4play.se/iframe/video/3774752' property='twitter:player'>
<meta content='https://www.tv4play.se/iframe/video/3774752' property='twitter:player:stream'>
<meta content='720' property='twitter:player:width'>
<meta content='405' property='twitter:player:height'>

<script type='text/javascript'>
  var TV4_GOOGLE_ANALYTICS_ACCOUNT = "UA-969441-6";
</script>


<link rel="alternate" type="application/atom+xml" title="ATOM" href="/nyheterna/klipp/rss" />

<script>
  var mediaQueryPhone = '(max-width: 730px)';
  
  var cloudKeys = {
    insights: 'INS8GFMRVMI1',
    mobileAdNetwork: 'ADN9G2NGQG38',
    adNetwork: 'ADN0Z2NJI298'
  };
  
  var burtConfigs = {
    domain: 'tv4.se',
    phone: {
       site: 'mobila-tv4.se',
       trackingKey: 'MOBRUCNGQGVB',
       scriptSrc: '//m.burt.io/m/mobila-tv4-se.js',
       cloudKeys: [cloudKeys.insights, cloudKeys.mobileAdNetwork, cloudKeys.adNetwork]
    },
  
    desktop: {
       site: 'tv4.se',
       trackingKey: 'BINKQSYR38BG',
       scriptSrc: '//m.burt.io/t/tv4-se.js',
       cloudKeys: [cloudKeys.insights, cloudKeys.adNetwork]
    }
  };
  
  var activeTrackingConfig = burtConfigs.desktop;
  if (window.matchMedia(mediaQueryPhone).matches){
    activeTrackingConfig = burtConfigs.phone;
  }
  
  var addScriptTag = function(scriptSrc) {
    var s = document.createElement('script');
    s.setAttribute('src',scriptSrc);
    s.setAttribute('type', 'text/javascript');
    document.getElementsByTagName('head')[0].appendChild(s);
  };
  
  addScriptTag(activeTrackingConfig.scriptSrc);
  
  window.byburt_segments = (function() {
    var matches = document.cookie.match(/burtSegments=([^;]+)/);
    if(matches && matches.length === 2) {
        return matches[1].split(',');
    }
    return [];
  })();
  
  window.burtApi = window.burtApi || [];
  window.burtApi.push(function() {
  
    window.burtApi.startTracking(function(api) {
      api.setTrackingKey(activeTrackingConfig.trackingKey, activeTrackingConfig.site);
      api.setDomain(burtConfigs.domain);
  
      for (var i = 0; i < activeTrackingConfig.cloudKeys.length; i++) {
        api.addCloudKey(activeTrackingConfig.cloudKeys[i]);
      }
  
      api.setDemographicsProvider('cint');
  
      api.withUserSegments(function(segments) {
        //window.byburt_segments = segments;
        var date = new Date();
        date.setTime(+date + 1 * 864e+5);
        document.cookie = 'burtSegments=' + segments.join(',') + '; expires=' +
        date.toUTCString() + '; path=/';
      });
  
      var dloc = document.location;
      var path = dloc.pathname;
      var interestCategorySent = false;
  
      /^\/nyheterna/.test(path) && (interestCategorySent = true) && api.annotate('burt.content', 'tags', ['BI_News']);
      /^\/sport/.test(path) && (interestCategorySent = true) && api.annotate('burt.content', 'tags', ['BI_Sports']);
  
      !interestCategorySent && api.annotate('burt.content', 'tags', ['BI_ArtsEntertainment']);
    });
  
  });
</script>

<script src='https://p.lp4.io/app/54/48/fb/5448fbdde45a1d67470c22a2.js' type='text/javascript'></script>
</head>
<body class='nojs premium_badge program_nyheterna' data-native='true' data-tv4play-host='www.tv4play.se'>
<noscript>
<iframe height='0' src='//www.googletagmanager.com/ns.html?id=GTM-KPJWLJ' style='display:none;visibility:hidden' width='0'></iframe>
</noscript>
<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-KPJWLJ');
</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/sv_SE/all.js#xfbml=1&appId=440283125997995";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<script type="text/javascript">
  window.___gcfg = {lang: 'sv'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '309673239243967');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=309673239243967&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<script src='//fusion.adtoma.com/script.js'></script>
<script>
window.Fusion.adServer = "fusion.adtoma.com";
window.Fusion.mediaZone = "tv4.tv4se.program.nyheterna.videos";
window.Fusion.layout = "layout_prime_program_videos";
window.Fusion.parameters["byburt_segments"] = (!!window.byburt_segments.length) ? window.byburt_segments : 'none';

window.Fusion.loadAds();


</script>
<script>
window.Fusion.space("rm1");
</script>


<!-- Commented out to provide the same style to all pages, regardless of ads present or not -->
<!-- - if content_for?(:top_ad) -->
<div class='ad-top'><div>
<script>
window.Fusion.space("top1");

</script>
</div>

</div>
<header class='site-header'>
<nav>
<a href="/"><h1 class='site-logo'>TV4</h1>
</a><div class='site-nav' data-font-size='responsive'>
<a class="site-nav-item " data-track-path="Program &amp; kanaler" data-verbose-text="Program &amp; kanaler" href="/program"><abbr class='nav-item-terse'>Program</abbr>
</a>
<a class="site-nav-item " data-track-path="Tablå" href="/tabl%C3%A5">Tablå
</a>
<a class="site-nav-item" target="_blank" data-track-path="TV4 Play" href="http://www.tv4play.se?utm_campaign=tv4.se-framework&amp;utm_medium=link&amp;utm_source=www.tv4.se&amp;utm_content=level-1-navigation">TV4 Play</a>
<a class="site-nav-item " data-track-path="Nyheter" href="/nyheterna">Nyheter
</a>
<a class="site-nav-item " data-track-path="Sport" href="/sport">Sport
</a>
<a class="site-nav-item" data-track-path="Kontakt" href="http://www.tv4.se/tv4/artiklar/kontakta-tv4-5000118b04bf7223bf000001">Kontakt</a>
</div>
<div class='site-search-main'>
<form action='/search' class='site-search-form x-search-form' method='get'>
<input name='utf8' type='hidden' value='✓'>
<input class='site-search-input x-search-field' name='q' placeholder='Sök…' type='text'>
<button class='site-search-input-button x-search-button' type='submit'>
<span class='search-button-icon'></span>
Sök
</button>
</form>
</div>

</nav>
</header>
<header class='prime-program-header'>
<a class="prime-program-header-link" href="/nyheterna"><div class='prime-program-header-image'>
<img alt="" data-base-dimension="height" data-aspect-ratio="0.21667" data-perfect-size="true" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/cut/source/https%3A%2F%2Fd1fc69ngj1uuz1.cloudfront.net%2F5662d160fca38f6c0500017e%2Fnyheter_v2.png%3F1" class="responsive" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
<div class='prime-program-channel-badge'>
<div class='prime-program-channel-badge-background'></div>
<div class='decorate-tv4 prime-program-channel-badge-logo'></div>
</div>
</a><div class='prime-program-header-next-episode-dark'>
Varje kväll 19:00 och 22:00, samt i Nyhetsmorgon
</div>
<div class='prime-program-social-media-wrapper'>
<a alt='facebook' class='prime-program-social-link link-to-facebook' href='https://www.facebook.com/nyheternatv4?ref=hl' target='_blank'>
facebook
</a>

<a alt='twitter' class='prime-program-social-link link-to-twitter' href='https://twitter.com/Nyheterna' target='_blank'>
twitter
</a>

<a alt='youtube' class='prime-program-social-link link-to-youtube' href='http://www.youtube.com/user/tv4nyheterna' target='_blank'>
youtube
</a>

</div>
</header>

<nav class='program-nav'>
<div class='program-nav-inner'>
<a class="program-nav-item " href="/nyheterna">Toppnyheter
</a>
<a class="program-nav-item " href="/nyheterna/news_tips">Tipsa
</a>
<a class="program-nav-item " href="/nyheterna/artiklar">Artiklar
</a>

<a class="program-nav-item is-current" href="/nyheterna/klipp">Klipp
</a>

<a class="program-nav-item " href="/v%C3%A4der">Väder
</a>
<a class="program-nav-item " href="/nyheterna/riksreportrar">Riksreportrar
</a>
<a class="program-nav-item " href="http://www.tv4play.se/program/nyheterna">Nyhetssändningar
</a>
<a class="program-nav-item " href="http://www.tv4play.se/program/ekonomi">Ekonominyheterna
</a>
<a class="program-nav-item " href="http://nyheterna.blogg.tv4.se/ ">Blogg
</a>

<div class='program-nav-spillover'>
<div class='program-nav-spillover-button'>
<span></span>
</div>
<div class='program-nav-spillover-dropdown'></div>
</div>
</div>
</nav>

<section class='video-gallery'>
<header>
<h2 class='video-gallery-title'>
Klipp från Nyheterna
</h2>
<ul class='video-gallery-quick-selections'>
<li class='video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyheterna/klipp'>
Alla
</a>
</li>
<li class='video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyheterna/klipp?quick_selection=inrikes&amp;utf8=%E2%9C%93'>
Inrikes
</a>
</li>
<li class='video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyheterna/klipp?quick_selection=utrikes&amp;utf8=%E2%9C%93'>
Utrikes
</a>
</li>
<li class='video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyheterna/klipp?quick_selection=kalla-fakta-korruptionsh%C3%A4rvan&amp;utf8=%E2%9C%93'>
Kalla fakta granskar Fastighetsverket
</a>
</li>
<li class='video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyheterna/klipp?quick_selection=partiledardueller&amp;utf8=%E2%9C%93'>
Partiledardueller
</a>
</li>
<li class='video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyheterna/klipp?quick_selection=nyheterna-f%C3%B6rklarar&amp;utf8=%E2%9C%93'>
Nyheterna förklarar
</a>
</li>
<li class='video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyheterna/klipp?quick_selection=kalla-fakta-sheriffen&amp;utf8=%E2%9C%93'>
Kalla fakta - pedofilhärvan
</a>
</li>
<li class='video-gallery-quick-selection-item js-show-more-selections'>
<a class='video-gallery-quick-selection-button' href='#'>
Visa fler
</a>
</li>
<div class='video-gallery-search'>
<form action='/nyheterna/klipp' method='get'>
<input name='utf8' type='hidden' value='✓'>
<input name='quick_selection' type='hidden'>
<input class='video-gallery-search-input' name='clip_query' placeholder='Sök inom "Nyheterna"...' type='text'>
<button class='site-search-input-button' type='submit'>
<span class='search-button-icon'></span>
Sök
</button>
</form>
</div>
</ul>

</header>
<div class='video-gallery-inner'>
<article class='video-clip' data-auto-start='true' data-program-format='Nyheterna' data-social-buttons='true' data-video-url='http://www.tv4.se/nyheterna/klipp/per-bolund-efter-m%C3%B6tet-med-kungen-3774752' data-videoid='per-bolund-efter-mötet-med-kungen-3774752'>
<a class="video-clip-link" href="/nyheterna/klipp/per-bolund-efter-m%C3%B6tet-med-kungen-3774752"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='465' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyheterna' data-program='nyheterna' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3774752'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
7:45
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Per Bolund efter mötet med kungen" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/http%3A%2F%2Fprima.tv4play.se%2Fmultimedia%2Fvman%2FVMan-P377%2FVMan-P3774752_QD.jpg" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Per Bolund efter mötet med kungen
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-02-03T15:12:00+01:00">i dag kl 15:12
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
7:45
</div>
</div>
</div>

<p class='video-clip-text'>Kungen kallade till sig ansvarig minister efter korruptionsmisstankarna inom Fastighetsverket, där ett kungligt slott varit inblandat.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyheterna/klipp/per-bolund-efter-m%C3%B6tet-med-kungen-3774752?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyheterna%2Fklipp%2Fper-bolund-efter-m%25C3%25B6tet-med-kungen-3774752&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyheterna/klipp/per-bolund-efter-m%C3%B6tet-med-kungen-3774752'></div>
</div>
</article>

<article class='video-clip' data-auto-start='false' data-program-format='Nyheterna' data-social-buttons='true' data-video-url='http://www.tv4.se/nyheterna/klipp/h%C3%A4r-angrips-tv4nyheternas-reporter-vi-har-polisanm%C3%A4lt-3774772' data-videoid='här-angrips-tv4nyheternas-reporter-vi-har-polisanmält-3774772'>
<a class="video-clip-link" href="/nyheterna/klipp/h%C3%A4r-angrips-tv4nyheternas-reporter-vi-har-polisanm%C3%A4lt-3774772"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='220' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyheterna' data-program='nyheterna' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3774772'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
3:40
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Här angrips TV4Nyheternas reporter: &quot;Vi har polisanmält&quot;" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fd1fc69ngj1uuz1.cloudfront.net%2F589494a5b9a9f618a200031e%2F170203-attack_790.jpg%3F1" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Här angrips TV4Nyheternas reporter: &quot;Vi har polisanmält&quot;
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-02-03T15:25:00+01:00">i dag kl 15:25
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
3:40
</div>
</div>
</div>

<p class='video-clip-text'>När vår reporter var på plats utanför en restaurang i Angered, Göteborg, hände detta. Ansvarig utgivare Anders Oxelström kommenterar: &quot;Oacceptabelt&quot;</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyheterna/klipp/h%C3%A4r-angrips-tv4nyheternas-reporter-vi-har-polisanm%C3%A4lt-3774772?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyheterna%2Fklipp%2Fh%25C3%25A4r-angrips-tv4nyheternas-reporter-vi-har-polisanm%25C3%25A4lt-3774772&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyheterna/klipp/h%C3%A4r-angrips-tv4nyheternas-reporter-vi-har-polisanm%C3%A4lt-3774772'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyheterna' data-social-buttons='true' data-video-url='http://www.tv4.se/nyheterna/klipp/%C3%A5klagaren-inte-troligt-att-det-var-n%C3%B6dv%C3%A4rn-3774472' data-videoid='åklagaren-inte-troligt-att-det-var-nödvärn-3774472'>
<a class="video-clip-link" href="/nyheterna/klipp/%C3%A5klagaren-inte-troligt-att-det-var-n%C3%B6dv%C3%A4rn-3774472"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='516' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyheterna' data-program='nyheterna' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3774472'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
8:36
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Åklagaren: &quot;Inte troligt att det var nödvärn&quot;" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/http%3A%2F%2Fprima.tv4play.se%2Fmultimedia%2Fvman%2FVMan-P377%2FVMan-P3774472_JQ.jpg" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Åklagaren: &quot;Inte troligt att det var nödvärn&quot;
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-02-03T12:02:00+01:00">i dag kl 12:02
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
8:36
</div>
</div>
</div>

<p class='video-clip-text'>Det är inte troligt att Kent Ekeroth handlade i nödvärn vid krogmisshandeln menar åklagaren Lena Kastlund. Hon har nu valt att väcka åtal.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyheterna/klipp/%C3%A5klagaren-inte-troligt-att-det-var-n%C3%B6dv%C3%A4rn-3774472?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyheterna%2Fklipp%2F%25C3%25A5klagaren-inte-troligt-att-det-var-n%25C3%25B6dv%25C3%25A4rn-3774472&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyheterna/klipp/%C3%A5klagaren-inte-troligt-att-det-var-n%C3%B6dv%C3%A4rn-3774472'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyheterna' data-social-buttons='true' data-video-url='http://www.tv4.se/nyheterna/klipp/ekeroths-advokat-fel-att-v%C3%A4cka-%C3%A5tal-3774433' data-videoid='ekeroths-advokat-fel-att-väcka-åtal-3774433'>
<a class="video-clip-link" href="/nyheterna/klipp/ekeroths-advokat-fel-att-v%C3%A4cka-%C3%A5tal-3774433"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='213' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyheterna' data-program='nyheterna' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3774433'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
3:33
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Ekeroths advokat: &quot;Fel att väcka åtal&quot;" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/http%3A%2F%2Fprima.tv4play.se%2Fmultimedia%2Fvman%2FVMan-P377%2FVMan-P3774433_EH.jpg" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Ekeroths advokat: &quot;Fel att väcka åtal&quot;
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-02-03T11:59:00+01:00">i dag kl 11:59
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
3:33
</div>
</div>
</div>

<p class='video-clip-text'>Kent Ekeroths advokat menar att hans klient handlat i nödvärn vid krogmisshandeln.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyheterna/klipp/ekeroths-advokat-fel-att-v%C3%A4cka-%C3%A5tal-3774433?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyheterna%2Fklipp%2Fekeroths-advokat-fel-att-v%25C3%25A4cka-%25C3%25A5tal-3774433&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyheterna/klipp/ekeroths-advokat-fel-att-v%C3%A4cka-%C3%A5tal-3774433'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyheterna' data-social-buttons='true' data-video-url='http://www.tv4.se/nyheterna/klipp/poke-bowls-p%C3%A5-menyn-3774412' data-videoid='poke-bowls-på-menyn-3774412'>
<a class="video-clip-link" href="/nyheterna/klipp/poke-bowls-p%C3%A5-menyn-3774412"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='883' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyheterna' data-program='nyheterna' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3774412'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
14:43
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Poké Bowls på menyn" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/http%3A%2F%2Fprima.tv4play.se%2Fmultimedia%2Fvman%2FVMan-P377%2FVMan-P3774412_QY.jpg" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Poké Bowls på menyn
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-02-03T11:44:00+01:00">i dag kl 11:44
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
14:43
</div>
</div>
</div>

<p class='video-clip-text'>Trenden håller i sig - här lagar Erik Videgård poké bowls med inspiration från Los Angeles. Maya Samuelsson bjuder på svala viner som passar bra till.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyheterna/klipp/poke-bowls-p%C3%A5-menyn-3774412?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyheterna%2Fklipp%2Fpoke-bowls-p%25C3%25A5-menyn-3774412&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyheterna/klipp/poke-bowls-p%C3%A5-menyn-3774412'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyheterna' data-social-buttons='true' data-video-url='http://www.tv4.se/nyheterna/klipp/man-med-kniv-skottskadad-vid-louvren-3774272' data-videoid='man-med-kniv-skottskadad-vid-louvren-3774272'>
<a class="video-clip-link" href="/nyheterna/klipp/man-med-kniv-skottskadad-vid-louvren-3774272"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='180' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyheterna' data-program='nyheterna' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3774272'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
3:00
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Man med kniv skottskadad vid Louvren" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/http%3A%2F%2Fprima.tv4play.se%2Fmultimedia%2Fvman%2FVMan-P377%2FVMan-P3774272_MH.jpg" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Man med kniv skottskadad vid Louvren
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-02-03T11:07:00+01:00">i dag kl 11:07
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
3:00
</div>
</div>
</div>

<p class='video-clip-text'>En fransk soldat har öppnat eld mot en knivbeväpnad man i närheten av museet Louvren i centrala Paris.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyheterna/klipp/man-med-kniv-skottskadad-vid-louvren-3774272?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyheterna%2Fklipp%2Fman-med-kniv-skottskadad-vid-louvren-3774272&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyheterna/klipp/man-med-kniv-skottskadad-vid-louvren-3774272'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyheterna' data-social-buttons='true' data-video-url='http://www.tv4.se/nyheterna/klipp/kent-ekeroth-%C3%A5talad-f%C3%B6r-misshandel-3774033' data-videoid='kent-ekeroth-åtalad-för-misshandel-3774033'>
<a class="video-clip-link" href="/nyheterna/klipp/kent-ekeroth-%C3%A5talad-f%C3%B6r-misshandel-3774033"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='391' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyheterna' data-program='nyheterna' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3774033'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
6:31
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Kent Ekeroth åtalad för misshandel" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/http%3A%2F%2Fprima.tv4play.se%2Fmultimedia%2Fvman%2FVMan-P377%2FVMan-P3774033_PW.jpg" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Kent Ekeroth åtalad för misshandel
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-02-03T10:05:00+01:00">i dag kl 10:05
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
6:31
</div>
</div>
</div>

<p class='video-clip-text'>Sverigedemokraternas riksdagsledamot Kent Ekeroth ska ha slagit en man i ansiktet utanför en nattklubb nära Stureplan i Stockholm i slutet av november ifjol. Nu åtalas han misstänkt för ringa misshandel.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyheterna/klipp/kent-ekeroth-%C3%A5talad-f%C3%B6r-misshandel-3774033?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyheterna%2Fklipp%2Fkent-ekeroth-%25C3%25A5talad-f%25C3%25B6r-misshandel-3774033&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyheterna/klipp/kent-ekeroth-%C3%A5talad-f%C3%B6r-misshandel-3774033'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyheterna' data-social-buttons='true' data-video-url='http://www.tv4.se/nyheterna/klipp/h%C3%A4r-%C3%A4r-nya-bilderna-p%C3%A5-prinsessan-estelle-och-prins-oscar-3773993' data-videoid='här-är-nya-bilderna-på-prinsessan-estelle-och-prins-oscar-3773993'>
<a class="video-clip-link" href="/nyheterna/klipp/h%C3%A4r-%C3%A4r-nya-bilderna-p%C3%A5-prinsessan-estelle-och-prins-oscar-3773993"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='69' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyheterna' data-program='nyheterna' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3773993'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
1:09
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Här är nya bilderna på prinsessan Estelle och prins Oscar" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/http%3A%2F%2Fprima.tv4play.se%2Fmultimedia%2Fvman%2FVMan-P377%2FVMan-P3773993_VF.jpg" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Här är nya bilderna på prinsessan Estelle och prins Oscar
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-02-03T09:55:00+01:00">i dag kl 09:55
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
1:09
</div>
</div>
</div>

<p class='video-clip-text'>Kungahuset har släppt nya bilder på kronprinsessan Victorias familj. Fotograf är Anna-Lena Ahlström.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyheterna/klipp/h%C3%A4r-%C3%A4r-nya-bilderna-p%C3%A5-prinsessan-estelle-och-prins-oscar-3773993?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyheterna%2Fklipp%2Fh%25C3%25A4r-%25C3%25A4r-nya-bilderna-p%25C3%25A5-prinsessan-estelle-och-prins-oscar-3773993&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyheterna/klipp/h%C3%A4r-%C3%A4r-nya-bilderna-p%C3%A5-prinsessan-estelle-och-prins-oscar-3773993'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyheterna' data-social-buttons='true' data-video-url='http://www.tv4.se/nyheterna/klipp/anna-kinberg-batra-har-samma-problem-som-annie-l%C3%B6%C3%B6f-hade-i-b%C3%B6rjan-3773632' data-videoid='anna-kinberg-batra-har-samma-problem-som-annie-lööf-hade-i-början-3773632'>
<a class="video-clip-link" href="/nyheterna/klipp/anna-kinberg-batra-har-samma-problem-som-annie-l%C3%B6%C3%B6f-hade-i-b%C3%B6rjan-3773632"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='368' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyheterna' data-program='nyheterna' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3773632'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
6:08
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="&quot;Anna Kinberg Batra har samma problem som Annie Lööf hade i början&quot;" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/http%3A%2F%2Fprima.tv4play.se%2Fmultimedia%2Fvman%2FVMan-P377%2FVMan-P3773632_BH.jpg" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
&quot;Anna Kinberg Batra har samma problem som Annie Lööf hade i början&quot;
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-02-03T08:03:00+01:00">i dag kl 08:03
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
6:08
</div>
</div>
</div>

<p class='video-clip-text'>Hundratals centerpartister samlas till partiets kommundagar i Göteborg i helgen. TV4Nyheternas Ann Tiberg rapporterar från platsen.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyheterna/klipp/anna-kinberg-batra-har-samma-problem-som-annie-l%C3%B6%C3%B6f-hade-i-b%C3%B6rjan-3773632?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyheterna%2Fklipp%2Fanna-kinberg-batra-har-samma-problem-som-annie-l%25C3%25B6%25C3%25B6f-hade-i-b%25C3%25B6rjan-3773632&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyheterna/klipp/anna-kinberg-batra-har-samma-problem-som-annie-l%C3%B6%C3%B6f-hade-i-b%C3%B6rjan-3773632'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyheterna' data-social-buttons='true' data-video-url='http://www.tv4.se/nyheterna/klipp/d%C3%A4rf%C3%B6r-g%C3%A5r-det-s%C3%A5-bra-f%C3%B6r-centerpartiet-3773592' data-videoid='därför-går-det-så-bra-för-centerpartiet-3773592'>
<a class="video-clip-link" href="/nyheterna/klipp/d%C3%A4rf%C3%B6r-g%C3%A5r-det-s%C3%A5-bra-f%C3%B6r-centerpartiet-3773592"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='173' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyheterna' data-program='nyheterna' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3773592'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
2:53
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Därför går det så bra för Centerpartiet" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/http%3A%2F%2Fprima.tv4play.se%2Fmultimedia%2Fvman%2FVMan-P377%2FVMan-P3773592_JG.jpg" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Därför går det så bra för Centerpartiet
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-02-03T07:50:00+01:00">i dag kl 07:50
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
2:53
</div>
</div>
</div>

<p class='video-clip-text'>TV4Nyheternas politiska reporter Ann Tiberg på plats i Göteborg där Centerpartiets kommundagar hålls i helgen.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyheterna/klipp/d%C3%A4rf%C3%B6r-g%C3%A5r-det-s%C3%A5-bra-f%C3%B6r-centerpartiet-3773592?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyheterna%2Fklipp%2Fd%25C3%25A4rf%25C3%25B6r-g%25C3%25A5r-det-s%25C3%25A5-bra-f%25C3%25B6r-centerpartiet-3773592&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyheterna/klipp/d%C3%A4rf%C3%B6r-g%C3%A5r-det-s%C3%A5-bra-f%C3%B6r-centerpartiet-3773592'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyheterna' data-social-buttons='true' data-video-url='http://www.tv4.se/nyheterna/klipp/spricka-i-alliansen-men-medvind-f%C3%B6r-l%C3%B6%C3%B6f-3773552' data-videoid='spricka-i-alliansen-men-medvind-för-lööf-3773552'>
<a class="video-clip-link" href="/nyheterna/klipp/spricka-i-alliansen-men-medvind-f%C3%B6r-l%C3%B6%C3%B6f-3773552"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='210' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyheterna' data-program='nyheterna' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3773552'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
3:30
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Spricka i Alliansen - men medvind för Lööf " class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/http%3A%2F%2Fprima.tv4play.se%2Fmultimedia%2Fvman%2FVMan-P377%2FVMan-P3773552_LS.jpg" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Spricka i Alliansen - men medvind för Lööf 
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-02-03T07:40:00+01:00">i dag kl 07:40
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
3:30
</div>
</div>
</div>

<p class='video-clip-text'>Det är med en rejäl medvind som Centerpartiet nu inleder sina partidagar i Göteborg. Med stigande opinionssiffror har partiet blivit en viktig bricka i maktspelet kring en framtida regeringsbildning. Intervju med partiledare Annie Lööf.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyheterna/klipp/spricka-i-alliansen-men-medvind-f%C3%B6r-l%C3%B6%C3%B6f-3773552?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyheterna%2Fklipp%2Fspricka-i-alliansen-men-medvind-f%25C3%25B6r-l%25C3%25B6%25C3%25B6f-3773552&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyheterna/klipp/spricka-i-alliansen-men-medvind-f%C3%B6r-l%C3%B6%C3%B6f-3773552'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyheterna' data-social-buttons='true' data-video-url='http://www.tv4.se/nyheterna/klipp/b%C3%A5tbyggandet-%C3%B6kar-3773392' data-videoid='båtbyggandet-ökar-3773392'>
<a class="video-clip-link" href="/nyheterna/klipp/b%C3%A5tbyggandet-%C3%B6kar-3773392"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='65' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyheterna' data-program='nyheterna' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3773392'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
1:05
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Båtbyggandet ökar" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/http%3A%2F%2Fprima.tv4play.se%2Fmultimedia%2Fvman%2FVMan-P377%2FVMan-P3773392_RX.jpg" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Båtbyggandet ökar
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-02-03T06:14:00+01:00">i dag kl 06:14
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
1:05
</div>
</div>
</div>

<p class='video-clip-text'>Sjön och havet lockar allt fler. Efter många tuffa år byggs det nu återigen fler båtar i Sverige. Antalet tillverkade båtar steg med tio procent förra året, jämfört med året innan, det visar nya siffror från branschorganisationen Sweboat.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyheterna/klipp/b%C3%A5tbyggandet-%C3%B6kar-3773392?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyheterna%2Fklipp%2Fb%25C3%25A5tbyggandet-%25C3%25B6kar-3773392&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyheterna/klipp/b%C3%A5tbyggandet-%C3%B6kar-3773392'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyheterna' data-social-buttons='true' data-video-url='http://www.tv4.se/nyheterna/klipp/armen-s%C3%A4tts-in-i-dutertes-krig-mot-knark-3773372' data-videoid='armen-sätts-in-i-dutertes-krig-mot-knark-3773372'>
<a class="video-clip-link" href="/nyheterna/klipp/armen-s%C3%A4tts-in-i-dutertes-krig-mot-knark-3773372"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='54' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyheterna' data-program='nyheterna' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3773372'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
0:54
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Armén sätts in i Dutertes krig mot knark" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/http%3A%2F%2Fprima.tv4play.se%2Fmultimedia%2Fvman%2FVMan-P377%2FVMan-P3773372_JG.jpg" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Armén sätts in i Dutertes krig mot knark
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-02-03T06:10:00+01:00">i dag kl 06:10
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
0:54
</div>
</div>
</div>

<p class='video-clip-text'>Filippinernas president har beslutat att sätta in landets militär i kriget mot narkotikan. Totalt uppges över 7000 människor hittills ha skjutits ihjäl -och över 2,500 av dem av polis. Det utomrättsliga dödandet kan utgöra ett brott mot mänskligheten, konstaterar Amnesty i en rapport:</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyheterna/klipp/armen-s%C3%A4tts-in-i-dutertes-krig-mot-knark-3773372?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyheterna%2Fklipp%2Farmen-s%25C3%25A4tts-in-i-dutertes-krig-mot-knark-3773372&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyheterna/klipp/armen-s%C3%A4tts-in-i-dutertes-krig-mot-knark-3773372'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyheterna' data-social-buttons='true' data-video-url='http://www.tv4.se/nyheterna/klipp/svensk-forskning-ger-snurr-p%C3%A5-isiga-vindkraftverk-3773252' data-videoid='svensk-forskning-ger-snurr-på-isiga-vindkraftverk-3773252'>
<a class="video-clip-link" href="/nyheterna/klipp/svensk-forskning-ger-snurr-p%C3%A5-isiga-vindkraftverk-3773252"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='80' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyheterna' data-program='nyheterna' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3773252'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
1:20
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Svensk forskning ger snurr på isiga vindkraftverk" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/http%3A%2F%2Fprima.tv4play.se%2Fmultimedia%2Fvman%2FVMan-P377%2FVMan-P3773252_LP.jpg" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Svensk forskning ger snurr på isiga vindkraftverk
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-02-02T22:49:00+01:00">i går kl 22:49
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
1:20
</div>
</div>
</div>

<p class='video-clip-text'>Svenska vindkraftsbolag måste räkna med 20 procents produktionsbortfall årligen på grund av vårt vintriga väder i norr, när vindkraftverkens rotorblad drabbas av nedisning. Men genom ny forskning i Luleå ska det nu bli bättre snurr på svensk vindkraft.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyheterna/klipp/svensk-forskning-ger-snurr-p%C3%A5-isiga-vindkraftverk-3773252?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyheterna%2Fklipp%2Fsvensk-forskning-ger-snurr-p%25C3%25A5-isiga-vindkraftverk-3773252&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyheterna/klipp/svensk-forskning-ger-snurr-p%C3%A5-isiga-vindkraftverk-3773252'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyheterna' data-social-buttons='true' data-video-url='http://www.tv4.se/nyheterna/klipp/h%C3%A4r-%C3%A4r-allianspartierna-starkt-sammansvetsade-3773232' data-videoid='här-är-allianspartierna-starkt-sammansvetsade-3773232'>
<a class="video-clip-link" href="/nyheterna/klipp/h%C3%A4r-%C3%A4r-allianspartierna-starkt-sammansvetsade-3773232"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='226' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyheterna' data-program='nyheterna' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3773232'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
3:46
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Här är allianspartierna starkt sammansvetsade" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/http%3A%2F%2Fprima.tv4play.se%2Fmultimedia%2Fvman%2FVMan-P377%2FVMan-P3773232_EJ.jpg" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Här är allianspartierna starkt sammansvetsade
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-02-02T22:38:00+01:00">i går kl 22:38
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
3:46
</div>
</div>
</div>

<p class='video-clip-text'>Mycket kommer att handla om alliansens framtid när Centerpartiets kommunalråd träffas i Göteborg, och vi har besökt en kommun där allianspartierna är starkt sammansvetsade - nämligen Skövde. Där är dessutom Sverigedemokraterna inbjudna till samtalen enligt Anna Kinberg Batras framtida önskemodell.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyheterna/klipp/h%C3%A4r-%C3%A4r-allianspartierna-starkt-sammansvetsade-3773232?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyheterna%2Fklipp%2Fh%25C3%25A4r-%25C3%25A4r-allianspartierna-starkt-sammansvetsade-3773232&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyheterna/klipp/h%C3%A4r-%C3%A4r-allianspartierna-starkt-sammansvetsade-3773232'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyheterna' data-social-buttons='true' data-video-url='http://www.tv4.se/nyheterna/klipp/st%C3%B6det-stort-men-hur-man-ska-n%C3%A5-dit-r%C3%A5der-stor-oenighet-om-3773192' data-videoid='stödet-stort-men-hur-man-ska-nå-dit-råder-stor-oenighet-om-3773192'>
<a class="video-clip-link" href="/nyheterna/klipp/st%C3%B6det-stort-men-hur-man-ska-n%C3%A5-dit-r%C3%A5der-stor-oenighet-om-3773192"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='119' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyheterna' data-program='nyheterna' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3773192'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
1:59
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="&quot;Stödet stort, men hur man ska nå dit råder stor oenighet om&quot;" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/http%3A%2F%2Fprima.tv4play.se%2Fmultimedia%2Fvman%2FVMan-P377%2FVMan-P3773192_SR.jpg" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
&quot;Stödet stort, men hur man ska nå dit råder stor oenighet om&quot;
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-02-02T22:30:00+01:00">i går kl 22:30
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
1:59
</div>
</div>
</div>

<p class='video-clip-text'>TV4Nyheternas politiska reporter Ann Tiberg kommenterar regeringens förslag till klimatlag som ska se till att Sverige lever upp till Parisavtalet. Lagförslaget går bland annat ut på att framtida regeringar ska ta fram en handlingsplan för klimatpolitiken varje mandatperiod och sen årligen redovisa resultatet i budgeten.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyheterna/klipp/st%C3%B6det-stort-men-hur-man-ska-n%C3%A5-dit-r%C3%A5der-stor-oenighet-om-3773192?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyheterna%2Fklipp%2Fst%25C3%25B6det-stort-men-hur-man-ska-n%25C3%25A5-dit-r%25C3%25A5der-stor-oenighet-om-3773192&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyheterna/klipp/st%C3%B6det-stort-men-hur-man-ska-n%C3%A5-dit-r%C3%A5der-stor-oenighet-om-3773192'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyheterna' data-social-buttons='true' data-video-url='http://www.tv4.se/nyheterna/klipp/de-g%C3%A5r-bilf%C3%B6rlossningskurs-j%C3%A4ttehemskt-ska-inte-beh%C3%B6vas-3773172' data-videoid='de-går-bilförlossningskurs-jättehemskt-ska-inte-behövas-3773172'>
<a class="video-clip-link" href="/nyheterna/klipp/de-g%C3%A5r-bilf%C3%B6rlossningskurs-j%C3%A4ttehemskt-ska-inte-beh%C3%B6vas-3773172"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='104' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyheterna' data-program='nyheterna' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3773172'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
1:44
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="De går bilförlossningskurs: &quot;Jättehemskt - ska inte behövas&quot;" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/http%3A%2F%2Fprima.tv4play.se%2Fmultimedia%2Fvman%2FVMan-P377%2FVMan-P3773172_JP.jpg" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
De går bilförlossningskurs: &quot;Jättehemskt - ska inte behövas&quot;
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-02-02T22:29:00+01:00">i går kl 22:29
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
1:44
</div>
</div>
</div>

<p class='video-clip-text'>Ikväll startade den omtalade och uppmärksammade kursen i bilförlossning i Sollefteå, två dagar efter att BB stängdes. Många blivande föräldrar har uttryckt stor oro för de långa resvägarna som nu väntar och kursdeltagarna Daniel Arvidsson och Sofia Byström som ska ha barn i maj, och tycker kursen är viktig. </p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyheterna/klipp/de-g%C3%A5r-bilf%C3%B6rlossningskurs-j%C3%A4ttehemskt-ska-inte-beh%C3%B6vas-3773172?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyheterna%2Fklipp%2Fde-g%25C3%25A5r-bilf%25C3%25B6rlossningskurs-j%25C3%25A4ttehemskt-ska-inte-beh%25C3%25B6vas-3773172&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyheterna/klipp/de-g%C3%A5r-bilf%C3%B6rlossningskurs-j%C3%A4ttehemskt-ska-inte-beh%C3%B6vas-3773172'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyheterna' data-social-buttons='true' data-video-url='http://www.tv4.se/nyheterna/klipp/nazister-misst%C3%A4nks-f%C3%B6r-spr%C3%A4ngd%C3%A5d-i-g%C3%B6teborg-3773133' data-videoid='nazister-misstänks-för-sprängdåd-i-göteborg-3773133'>
<a class="video-clip-link" href="/nyheterna/klipp/nazister-misst%C3%A4nks-f%C3%B6r-spr%C3%A4ngd%C3%A5d-i-g%C3%B6teborg-3773133"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='175' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyheterna' data-program='nyheterna' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3773133'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
2:55
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Nazister misstänks för sprängdåd i Göteborg" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/http%3A%2F%2Fprima.tv4play.se%2Fmultimedia%2Fvman%2FVMan-P377%2FVMan-P3773133_KW.jpg" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Nazister misstänks för sprängdåd i Göteborg
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-02-02T22:13:00+01:00">i går kl 22:13
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
2:55
</div>
</div>
</div>

<p class='video-clip-text'>TV4Nyheternas Victoria Banozic rapporterar från Göteborg om att två män har anhållits misstänkta för inblandning i försöken till sprängdåd i staden, bland annat riktade mot asylboenden. Ytterligare en man, som är häktad sen tidigare är också misstänkt. Ikväll säger åklagaren att alla tre är eller har varit medlemmar av den nazistiska organisationen Nordiska motståndsrörelsen.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyheterna/klipp/nazister-misst%C3%A4nks-f%C3%B6r-spr%C3%A4ngd%C3%A5d-i-g%C3%B6teborg-3773133?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyheterna%2Fklipp%2Fnazister-misst%25C3%25A4nks-f%25C3%25B6r-spr%25C3%25A4ngd%25C3%25A5d-i-g%25C3%25B6teborg-3773133&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyheterna/klipp/nazister-misst%C3%A4nks-f%C3%B6r-spr%C3%A4ngd%C3%A5d-i-g%C3%B6teborg-3773133'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyheterna' data-social-buttons='true' data-video-url='http://www.tv4.se/nyheterna/klipp/tv%C3%A5-personer-anh%C3%A5llna-f%C3%B6r-spr%C3%A4ngd%C3%A5d-mot-asylboenden-3772952' data-videoid='två-personer-anhållna-för-sprängdåd-mot-asylboenden-3772952'>
<a class="video-clip-link" href="/nyheterna/klipp/tv%C3%A5-personer-anh%C3%A5llna-f%C3%B6r-spr%C3%A4ngd%C3%A5d-mot-asylboenden-3772952"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='193' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyheterna' data-program='nyheterna' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3772952'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
3:13
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Två personer anhållna för sprängdåd mot asylboenden" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/http%3A%2F%2Fprima.tv4play.se%2Fmultimedia%2Fvman%2FVMan-P377%2FVMan-P3772952_ID.jpg" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Två personer anhållna för sprängdåd mot asylboenden
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-02-02T20:11:00+01:00">i går kl 20:11
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
3:13
</div>
</div>
</div>

<p class='video-clip-text'>Två män har anhållits misstänkta för inblandning i dåden på senare tid med sprängladdningar i Göteborg.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyheterna/klipp/tv%C3%A5-personer-anh%C3%A5llna-f%C3%B6r-spr%C3%A4ngd%C3%A5d-mot-asylboenden-3772952?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyheterna%2Fklipp%2Ftv%25C3%25A5-personer-anh%25C3%25A5llna-f%25C3%25B6r-spr%25C3%25A4ngd%25C3%25A5d-mot-asylboenden-3772952&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyheterna/klipp/tv%C3%A5-personer-anh%C3%A5llna-f%C3%B6r-spr%C3%A4ngd%C3%A5d-mot-asylboenden-3772952'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyheterna' data-social-buttons='true' data-video-url='http://www.tv4.se/nyheterna/klipp/mirakelr%C3%A4ddade-%C3%A4lg-ur-isvak-hyllas-i-sociala-medier-3772953' data-videoid='mirakelräddade-älg-ur-isvak-hyllas-i-sociala-medier-3772953'>
<a class="video-clip-link" href="/nyheterna/klipp/mirakelr%C3%A4ddade-%C3%A4lg-ur-isvak-hyllas-i-sociala-medier-3772953"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='54' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyheterna' data-program='nyheterna' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3772953'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
0:54
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Mirakelräddade älg ur isvak - hyllas i sociala medier" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/http%3A%2F%2Fprima.tv4play.se%2Fmultimedia%2Fvman%2FVMan-P377%2FVMan-P3772953_TA.jpg" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Mirakelräddade älg ur isvak - hyllas i sociala medier
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-02-02T20:10:00+01:00">i går kl 20:10
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
0:54
</div>
</div>
</div>

<p class='video-clip-text'>Det har varit si och så med vintern på många håll och det är inte överallt som isarna bär - något som Sigrid Sjösteen och hennes sambo blev varse när dom fick sig en naturupplevelse utöver det vanliga.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyheterna/klipp/mirakelr%C3%A4ddade-%C3%A4lg-ur-isvak-hyllas-i-sociala-medier-3772953?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyheterna%2Fklipp%2Fmirakelr%25C3%25A4ddade-%25C3%25A4lg-ur-isvak-hyllas-i-sociala-medier-3772953&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyheterna/klipp/mirakelr%C3%A4ddade-%C3%A4lg-ur-isvak-hyllas-i-sociala-medier-3772953'></div>
</div>
</article>

<div class='show-more-video-clips js-show-more' data-analytics='true' data-more-from='/nyheterna/klipp/latest-videos?page=2'>
<button class='aside-show-more-button'>Visa fler</button>
</div>

</div>
</section>


<footer class='site-footer'>
<div class='program-footer'>
<div class='program-footer-highlights-content'>
<div class='program-footer-news-highlights'>
<h2 class='program-footer-highlights-heading'>
Toppnyheter
</h2>
<ul class='program-footer-news-list'>
<li class='program-footer-news-list-item'>
<a href="http://www.tv4play.se/program/sporten?video_id=3773332"><div class='program-footer-news-list-item-name'>Sport</div>

<h3 class='program-footer-news-list-item-heading'>
<span>Växjö vann toppmötet - Sporten</span>
</h3>
</a></li>
<li class='program-footer-news-list-item'>
<a href="http://www.tv4play.se/program/mandelmanns-g%C3%A5rd"><div class='program-footer-news-list-item-name'>Mandelmanns gård</div>

<h3 class='program-footer-news-list-item-heading'>
<span>Streama alla avsnitt!</span>
</h3>
</a></li>
<li class='program-footer-news-list-item'>
<a href="http://www.tv4play.se/program/sveriges-m%C3%A4sterkock"><div class='program-footer-news-list-item-name'>Sveriges mästerkock</div>

<h3 class='program-footer-news-list-item-heading'>
<span>Se nya säsongen</span>
</h3>
</a></li>
<li class='program-footer-news-list-item'>
<a href="http://www.tv4.se/farmen/artiklar/h%C3%A4r-%C3%A4r-deltagarna-i-farmen-2017-586a0799fca38f6b900017f7"><div class='program-footer-news-list-item-name'>Farmen</div>

<h3 class='program-footer-news-list-item-heading'>
<span>Lär känna deltagarna</span>
</h3>
</a></li>
<li class='program-footer-news-list-item'>
<a href="http://www.tv4play.se/program/dating-naked"><div class='program-footer-news-list-item-name'>TV4 Play</div>

<h3 class='program-footer-news-list-item-heading'>
<span>Dating naked</span>
</h3>
</a></li>
<li class='program-footer-news-list-item'>
<a href="http://www.tv4.se/hela-sverige-bakar/artiklar/s%C3%B6k-till-hela-sverige-bakar-5450f325c4594833be000033"><div class='program-footer-news-list-item-name'>TV4</div>

<h3 class='program-footer-news-list-item-heading'>
<span>Sök till Hela Sverige bakar!</span>
</h3>
</a></li>
</ul>
</div>
<div class='program-footer-program-highlights'>
<section class='program-footer-program-highlights-articles'>
<h2 class='program-footer-highlights-heading'>
Topprogram
</h2>
<article class='program-footer-article'>
<a href="http://www.tv4.se/nyheterna/klipp/h%C3%A4r-angrips-tv4nyheternas-reporter-vi-har-polisanm%C3%A4lt-3774772"><div class='program-footer-article-header'>
<div class='program-footer-teaser-name'>Nyheterna</div>

<h3 class='program-footer-teaser-header'>
<span>Här angrips TV4-reportern</span>
</h3>
</div>
<figure class='program-footer-article-thumbnail'>
<img alt="Här angrips TV4-reportern" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/cut/source/https%3A%2F%2Fd1fc69ngj1uuz1.cloudfront.net%2F58371d3dfca38f5d7a0010b6%2F170203-attack_790.jpg%3F236" class="responsive" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</figure>
<div class='program-footer-article-content'>
<p>
&quot;Det är oacceptabelt, vi har polisanmält&quot; säger TV4Nyheternas ansvarige utgivare Anders Oxelström.
<span class='inline-link-with-arrow-right'></span>
</p>
</div>
</a></article>
<article class='program-footer-article'>
<a href="http://www.tv4.se/efter-tio/klipp/viktor-frisk-k%C3%A4nde-att-det-inte-fanns-n%C3%A5gon-mening-att-leva-3774132"><div class='program-footer-article-header'>
<div class='program-footer-teaser-name'>Malou Efter tio</div>

<h3 class='program-footer-teaser-header'>
<span>Viktor: &quot;Fanns ingen mening att leva&quot;</span>
</h3>
</div>
<figure class='program-footer-article-thumbnail'>
<img alt="Viktor: &quot;Fanns ingen mening att leva&quot;" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/cut/source/https%3A%2F%2Fd1fc69ngj1uuz1.cloudfront.net%2F5889cac7b9a9f684bd00017d%2F170203-viktor-tommy-frisk-4-790.jpg%3F7" class="responsive" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</figure>
<div class='program-footer-article-content'>
<p>
Artisten Viktor Frisk, från &quot;Samir &amp; Viktor&quot; fick sin adhd-diagnos när han var 17 år. Innan dess hade livet varit en kamp.
<span class='inline-link-with-arrow-right'></span>
</p>
</div>
</a></article>
<article class='program-footer-article'>
<a href="http://www.tv4.se/nyhetsmorgon/klipp/bb-protesterna-v%C3%A4xer-ska-inte-spela-n%C3%A5gon-roll-var-man-bor-3773792"><div class='program-footer-article-header'>
<div class='program-footer-teaser-name'>Nyhetsmorgon</div>

<h3 class='program-footer-teaser-header'>
<span>&quot;Ska inte spela någon roll var man bor&quot;</span>
</h3>
</div>
<figure class='program-footer-article-thumbnail'>
<img alt="&quot;Ska inte spela någon roll var man bor&quot;" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/cut/source/https%3A%2F%2Fd1fc69ngj1uuz1.cloudfront.net%2F5535ecccb9a9f6f1b5000377%2F03-BBPROTEST-790.jpg%3F4177" class="responsive" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</figure>
<div class='program-footer-article-content'>
<p>
BB-protesterna mot försämrad förlossningsvård växer. Sjukvårdsminister Gabriel Wikström ställdes mot väggen. 
<span class='inline-link-with-arrow-right'></span>
</p>
</div>
</a></article>
</section>
</div>
<div class='program-footer-clip-highlights'>
<h2 class='program-footer-highlights-heading'>
Mest sett
</h2>
<div class='program-footer-clip-highlights-list'>
<article class='program-footer-clip-highlights-list-item'>
<a class="is-clickable" href="/nyheterna/klipp/vilka-hj%C3%A4ltar-h%C3%A4r-r%C3%A4ddar-de-%C3%A4lgen-ur-isvaken-3772132"><figure class='aside-update-thumbnail'>
<span class='video-duration'>
1:45
</span>
<div class='aside-clip-play-button'>
<span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>
Spela
</span>
</div>
<img alt="Vilka hjältar - här räddar de älgen ur isvaken" data-size-as=".program-footer-clip-highlights-list-item .aside-update-thumbnail &gt; img" data-img="https://imageproxy.b17g.services/convert/resize/350x197/source/http%3A%2F%2Fprima.tv4play.se%2Fmultimedia%2Fvman%2FVMan-P377%2FVMan-P3772132_QQ.jpg" class="responsive" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</figure>
<div class='program-footer-highlights-item-text'>
<div class='program-footer-highlights-item-program-name'>
Nyheterna

</div>
<h5 class='aside-update-heading'>
<span>
Vilka hjältar - här räddar de älgen ur isvaken
</span>
</h5>
</div>
</a></article>
<article class='program-footer-clip-highlights-list-item'>
<a class="is-clickable" href="/nyheterna/klipp/h%C3%A4r-%C3%A4r-nya-bilderna-p%C3%A5-prinsessan-estelle-och-prins-oscar-3773993"><figure class='aside-update-thumbnail'>
<span class='video-duration'>
1:09
</span>
<div class='aside-clip-play-button'>
<span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>
Spela
</span>
</div>
<img alt="Här är nya bilderna på prinsessan Estelle och prins Oscar" data-size-as=".program-footer-clip-highlights-list-item .aside-update-thumbnail &gt; img" data-img="https://imageproxy.b17g.services/convert/resize/350x197/source/http%3A%2F%2Fprima.tv4play.se%2Fmultimedia%2Fvman%2FVMan-P377%2FVMan-P3773993_VF.jpg" class="responsive" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</figure>
<div class='program-footer-highlights-item-text'>
<div class='program-footer-highlights-item-program-name'>
Nyheterna

</div>
<h5 class='aside-update-heading'>
<span>
Här är nya bilderna på prinsessan Estelle och prins Oscar
</span>
</h5>
</div>
</a></article>
<article class='program-footer-clip-highlights-list-item'>
<a class="is-clickable" href="/nyhetsmorgon/klipp/r%C3%B6rmokarens-osannolika-fynd-jag-blev-chockad-3773572"><figure class='aside-update-thumbnail'>
<span class='video-duration'>
3:15
</span>
<div class='aside-clip-play-button'>
<span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>
Spela
</span>
</div>
<img alt="Rörmokarens osannolika fynd: &quot;Jag blev chockad&quot;" data-size-as=".program-footer-clip-highlights-list-item .aside-update-thumbnail &gt; img" data-img="https://imageproxy.b17g.services/convert/resize/350x197/source/http%3A%2F%2Fprima.tv4play.se%2Fmultimedia%2Fvman%2FVMan-P377%2FVMan-P3773572.jpg" class="responsive" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</figure>
<div class='program-footer-highlights-item-text'>
<div class='program-footer-highlights-item-program-name'>
Nyhetsmorgon

</div>
<h5 class='aside-update-heading'>
<span>
Rörmokarens osannolika fynd: &quot;Jag blev chockad&quot;
</span>
</h5>
</div>
</a></article>
<article class='program-footer-clip-highlights-list-item'>
<a class="is-clickable" href="/nyhetsmorgon/klipp/l%C3%A4karen-h%C3%A4r-%C3%A4r-de-v%C3%A4rsta-%C3%A5ldersbovarna-3771553"><figure class='aside-update-thumbnail'>
<span class='video-duration'>
7:10
</span>
<div class='aside-clip-play-button'>
<span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>
Spela
</span>
</div>
<img alt="Läkaren: Här är de värsta åldersbovarna!" data-size-as=".program-footer-clip-highlights-list-item .aside-update-thumbnail &gt; img" data-img="https://imageproxy.b17g.services/convert/resize/350x197/source/http%3A%2F%2Fprima.tv4play.se%2Fmultimedia%2Fvman%2FVMan-P377%2FVMan-P3771553_TP.jpg" class="responsive" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</figure>
<div class='program-footer-highlights-item-text'>
<div class='program-footer-highlights-item-program-name'>
Nyhetsmorgon

</div>
<h5 class='aside-update-heading'>
<span>
Läkaren: Här är de värsta åldersbovarna!
</span>
</h5>
</div>
</a></article>
<article class='program-footer-clip-highlights-list-item'>
<a class="is-clickable" href="/nyheterna/klipp/kolla-in-l%C3%A4rarens-coola-h%C3%A4lsningsritual-en-f%C3%B6r-varje-elev-3772452"><figure class='aside-update-thumbnail'>
<span class='video-duration'>
1:08
</span>
<div class='aside-clip-play-button'>
<span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>
Spela
</span>
</div>
<img alt="Kolla in lärarens coola hälsningsritual – en för varje elev" data-size-as=".program-footer-clip-highlights-list-item .aside-update-thumbnail &gt; img" data-img="https://imageproxy.b17g.services/convert/resize/350x197/source/http%3A%2F%2Fprima.tv4play.se%2Fmultimedia%2Fvman%2FVMan-P377%2FVMan-P3772452_NA.jpg" class="responsive" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</figure>
<div class='program-footer-highlights-item-text'>
<div class='program-footer-highlights-item-program-name'>
Nyheterna

</div>
<h5 class='aside-update-heading'>
<span>
Kolla in lärarens coola hälsningsritual – en för varje elev
</span>
</h5>
</div>
</a></article>
<article class='program-footer-clip-highlights-list-item'>
<a class="is-clickable" href="/nyheterna/klipp/%C3%A5tta-av-tio-thaimassagesalonger-erbj%C3%B6d-sex-3771892"><figure class='aside-update-thumbnail'>
<span class='video-duration'>
2:08
</span>
<div class='aside-clip-play-button'>
<span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>
Spela
</span>
</div>
<img alt="Åtta av tio thaimassagesalonger erbjöd sex" data-size-as=".program-footer-clip-highlights-list-item .aside-update-thumbnail &gt; img" data-img="https://imageproxy.b17g.services/convert/resize/350x197/source/http%3A%2F%2Fprima.tv4play.se%2Fmultimedia%2Fvman%2FVMan-P377%2FVMan-P3771892_GY.jpg" class="responsive" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</figure>
<div class='program-footer-highlights-item-text'>
<div class='program-footer-highlights-item-program-name'>
Nyheterna

</div>
<h5 class='aside-update-heading'>
<span>
Åtta av tio thaimassagesalonger erbjöd sex
</span>
</h5>
</div>
</a></article>
<article class='program-footer-clip-highlights-list-item'>
<a class="is-clickable" href="/n%C3%B6jesklipp/klipp/g%C3%A5smamman-p%C3%A5-c-more-tommy-k%C3%B6rberg-pratar-allvar-med-barnbarnet-3626752"><figure class='aside-update-thumbnail'>
<span class='video-duration'>
1:31
</span>
<div class='aside-clip-play-button'>
<span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>
Spela
</span>
</div>
<img alt="Gåsmamman på C More: Tommy Körberg pratar allvar med barnbarnet" data-size-as=".program-footer-clip-highlights-list-item .aside-update-thumbnail &gt; img" data-img="https://imageproxy.b17g.services/convert/resize/350x197/source/http%3A%2F%2Fprima.tv4play.se%2Fmultimedia%2Fvman%2FVMan-P362%2FVMan-P3626752_JK.jpg" class="responsive" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</figure>
<div class='program-footer-highlights-item-text'>
<div class='program-footer-highlights-item-program-name'>
Nöjesklipp

</div>
<h5 class='aside-update-heading'>
<span>
Gåsmamman på C More: Tommy Körberg pratar allvar med barnbarnet
</span>
</h5>
</div>
</a></article>
<article class='program-footer-clip-highlights-list-item'>
<a class="is-clickable" href="/nyhetsmorgon/klipp/%C3%B6len-g%C3%B6r-att-programledarna-inte-kan-sluta-sk%C3%A4mta-3771393"><figure class='aside-update-thumbnail'>
<span class='video-duration'>
2:19
</span>
<div class='aside-clip-play-button'>
<span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>
Spela
</span>
</div>
<img alt="Ölen gör att programledarna inte kan sluta skämta!" data-size-as=".program-footer-clip-highlights-list-item .aside-update-thumbnail &gt; img" data-img="https://imageproxy.b17g.services/convert/resize/350x197/source/http%3A%2F%2Fprima.tv4play.se%2Fmultimedia%2Fvman%2FVMan-P377%2FVMan-P3771393_UI.jpg" class="responsive" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</figure>
<div class='program-footer-highlights-item-text'>
<div class='program-footer-highlights-item-program-name'>
Nyhetsmorgon

</div>
<h5 class='aside-update-heading'>
<span>
Ölen gör att programledarna inte kan sluta skämta!
</span>
</h5>
</div>
</a></article>
</div>
</div>
</div>
</div>
<div class='site-footer-company-details'>
<div class='site-footer-company-details-inner'>
<div class='site-footer-company-details-content'>
<div class='site-footer-company-details-container'>
<div class='site-footer-company-details-column'>
<article class='site-footer-company-details-article'>
<h2 class='site-footer-company-details-heading'>
Kontakt
</h2>
<ul class='site-footer-company-details-list'>
<li>
<a class="site-footer-link" href="/tv4/artiklar/kontakta-tv4-5000118b04bf7223bf000001">Kontakta TV4</a>
</li>
<li>
<a class="site-footer-link" href="http://kontakt.tv4.se">Frågor och svar</a>
</li>
<li>
<a class="site-footer-link" href="https://www.facebook.com/TV4">TV4 på Facebook</a>
</li>
<li>
<a class="site-footer-link" href="https://www.twitter.com/TV4">TV4 på Twitter</a>
</li>
</ul>
</article>
</div>
<div class='site-footer-company-details-column'>
<article class='site-footer-company-details-article'>
<h2 class='site-footer-company-details-heading'>
Om TV4 AB
</h2>
<ul class='site-footer-company-details-list'>
<li>
<a class="site-footer-link" href="http://www.tv4gruppen.se/">Till TV4-Gruppens hemsida</a>
</li>
<li>
<a class="site-footer-link" href="http://www.tv4gruppen.se/Karriar/Lediga-jobb1/Lediga-Jobb/">Jobba hos oss</a>
</li>
</ul>
</article>
<article class='site-footer-company-details-article'>
<h2 class='site-footer-company-details-heading'>
Annonsera
</h2>
<p>
<a class="site-footer-link" href="https://annonsera.tv4.se/">Annonsera i TV4-Gruppen</a>
</p>
</article>
</div>
</div>
<div class='site-footer-company-details-container'>
<div class='site-footer-company-details-column'>
<article class='site-footer-company-details-article'>
<h2 class='site-footer-company-details-heading'>
Om sajten
</h2>
<ul class='editor'>
<li>
<a class="site-footer-link" href="https://www.facebook.com/TV4">Snabba svar om våra program och tablåer</a>
</li>
<li>
Ansvarig utgivare:
<a class="site-footer-link" href="&#109;&#97;&#105;&#108;&#116;&#111;&#58;%76%69%76%65%6b%61.%68%61%6e%73%73%6f%6e@%74%76%34.%73%65">Viveka hansson</a>.
</li>
<li>
Tjänstgörande webbredaktör:
<a class="site-footer-link" href="&#109;&#97;&#105;&#108;&#116;&#111;&#58;%6e%79%68%65%74%73%77%65%62%62%65%6e@%74%76%34.%73%65">nyhetswebben@tv4.se</a>.
</li>
<li>
<a class="site-footer-link" href="/tv4/artiklar/om-cookies-4f955a0204bf72169c000004">Om cookies</a>
</li>
<li>
<a class="site-footer-link" href="/tv4/artiklar/allm%C3%A4nna-anv%C3%A4ndarvillkor-f%C3%B6r-tv4s-tj%C3%A4nster-5742a60ffca38f120d00046b">Allmänna användarvillkor</a>
</li>
<li>
<a class="site-footer-link" href="/tv4/artiklar/integritetspolicy-tv4-ab-54339befc45948a638000008">Integritetspolicy TV4 AB</a>
</li>
</ul>
</article>
</div>
<div class='site-footer-company-details-column'>
<article class='site-footer-company-details-article'>
<h2 class='site-footer-company-details-heading'>
Snabblänkar
</h2>
<ul class='site-footer-company-details-list'>
<li><a class="site-footer-link" href="http://www.tv4.se/tv4/artiklar/var-med-i-tv4-s%C3%B6k-till-programmen-53161142c45948be2100000f">Var med i TV4</a></li>
<li><a class="site-footer-link" href="http://www.youtube.com/tv4">TV4 på YouTube</a></li>
<li><a class="site-footer-link" href="http://www.tv4.se/kontakt">Tekniska frågor</a></li>
</ul>
</article>
</div>
</div>
</div>
</div>
</div>

</footer>

<!-- js_integration_start -->
<script src="/assets/application-948a445d5ffe064a43f5100b83712c94.js"></script>
<!-- js_integration_end -->
<script type='text/javascript'>
    //********************************************************************************
    // tv4.se
    // The command "_trackContentPath" is optional but strongly recommended, it should
    // be replaced with the section path of the displayed page e.g. "/Home/News"
    //********************************************************************************

  var _cInfo = _cInfo || [];
  (function () {
    if (document.cookie.match("__codnt") === null) {
      window._cInfo.push(
                { cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
        { cmd: "_executeTracking" }
      );

      var ca = document.createElement('script');
      ca.type = 'text/javascript';
      ca.async = true;
      ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/ed648cc0cc084713a4cabf0fb9979871.js';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(ca, s);
    }
  })();
</script>
</body>
</html>

