<!DOCTYPE html>
<html lang='sv'>
<head>
<meta charset='utf-8'>
<link href='//fonts.googleapis.com/css?family=Esteban&amp;subset=latin,latin-ext' rel='stylesheet'>
<title data-title-suffix='Nyheterna - tv4.se'>
Rävar minskar risken för borrelia - Nyheterna - tv4.se
</title>
<meta content='Mycket räv och mård minskar risken för fästingburen borrelia. Det visar en ny studie från Nederländerna. I områden med mycket rödräv och mård var antalet smittbärande fästingar hela 85 procent lägre än i områden där rovdjuren var sällsynta. Förklaringen är att de möss som fästingarna lever på håller sig mer gömda i sina hålor, och då minskar även smittspridningen genom fästingarna.' name='description'>

<!--[if (!IE) | (gte IE 9)]><!-->
<link rel="stylesheet" media="only screen and (width)" href="/assets/application-8c4190f3f0f974b5a1c8f259cb74b1e6.css" />
<!--<![endif]-->
<!--[if (IE 8)|(IE 9)]>
<link rel="stylesheet" media="screen" href="/assets/ie8-2d908069322e381fe86904dd6ffdde42.css" />
<![endif]-->
<!--[if lt IE 8]>
<link rel="stylesheet" media="screen" href="/assets/ie7-2428f9dcb32fa6b1cecfb31ecc467843.css" />
<![endif]-->
<!--[if lt IE 9]>
<script src="/assets/html5shiv-f0c6465c2417444928f12a05e931727b.js"></script>
<![endif]-->
<link rel="shortcut icon" type="image/x-icon" href="/assets/favicon-688189cb2465c86b7f87ab949d14f53f.ico" />
<meta content='width=device-width, initial-scale=1' id='viewportmeta' name='viewport'>
<link href='http://www.tv4.se/nyheterna/klipp/r%C3%A4var-minskar-risken-f%C3%B6r-borrelia-3928801' rel='canonical'>
<meta content='#c4161c' name='theme-color'>
<link href='/humans.txt' rel='author'>
<!-- head ad script block -->


<meta content='440283125997995' property='fb:app_id'>
<meta content='161213550620219' property='fb:pages'>
<meta content='Rävar minskar risken för borrelia - Nyheterna - tv4.se' property='og:title'>
<meta content='article' property='og:type'>
<meta content='Mycket räv och mård minskar risken för fästingburen borrelia. Det visar en ny studie från Nederländerna. I områden med mycket rödräv och mård var antalet smittbärande fästingar hela 85 procent lägre än i områden där rovdjuren var sällsynta. Förklaringen är att de möss som fästingarna lever på håller sig mer gömda i sina hålor, och då minskar även smittspridningen genom fästingarna.' property='og:description'>
<meta content='http://www.tv4.se/nyheterna/klipp/r%C3%A4var-minskar-risken-f%C3%B6r-borrelia-3928801' property='og:url'>
<meta content='https://imageproxy.b17g.services?source=https://asset-images.tv4play.se/VMan-P392/VMan-P3928801_ID.jpg&logo=play_video&resize=620' property='og:image'>
<meta content='Rävar minskar risken för borrelia - Nyheterna - tv4.se' property='twitter:title'>
<meta content='@tv4' property='twitter:site'>
<meta content='player' property='twitter:card'>
<meta content='Mycket räv och mård minskar risken för fästingburen borrelia. Det visar en ny studie från Nederländerna. I områden med mycket rödräv och mård var antalet smittbärande fästingar hela 85 procent lägre än i områden där rovdjuren var sällsynta. Förklaringen är att de möss som fästingarna lever på håller sig mer gömda i sina hålor, och då minskar även smittspridningen genom fästingarna.' property='twitter:description'>
<meta content='https://asset-images.tv4play.se/VMan-P392/VMan-P3928801_ID.jpg' property='twitter:image'>
<meta content='https://www.tv4play.se/iframe/video/3928801' property='twitter:player'>
<meta content='https://www.tv4play.se/iframe/video/3928801' property='twitter:player:stream'>
<meta content='720' property='twitter:player:width'>
<meta content='405' property='twitter:player:height'>

<script type='text/javascript'>
  var TV4_GOOGLE_ANALYTICS_ACCOUNT = "UA-969441-6";
</script>


<link rel="alternate" type="application/atom+xml" title="ATOM" href="/nyheterna/klipp/rss" />

<script>
  var mediaQueryPhone = '(max-width: 730px)';
  
  var cloudKeys = {
    insights: 'INS8GFMRVMI1',
    mobileAdNetwork: 'ADN9G2NGQG38',
    adNetwork: 'ADN0Z2NJI298'
  };
  
  var burtConfigs = {
    domain: 'tv4.se',
    phone: {
       site: 'mobila-tv4.se',
       trackingKey: 'MOBRUCNGQGVB',
       scriptSrc: '//m.burt.io/m/mobila-tv4-se.js',
       cloudKeys: [cloudKeys.insights, cloudKeys.mobileAdNetwork, cloudKeys.adNetwork]
    },
  
    desktop: {
       site: 'tv4.se',
       trackingKey: 'BINKQSYR38BG',
       scriptSrc: '//m.burt.io/t/tv4-se.js',
       cloudKeys: [cloudKeys.insights, cloudKeys.adNetwork]
    }
  };
  
  var activeTrackingConfig = burtConfigs.desktop;
  if (window.matchMedia(mediaQueryPhone).matches){
    activeTrackingConfig = burtConfigs.phone;
  }
  
  var addScriptTag = function(scriptSrc) {
    var s = document.createElement('script');
    s.setAttribute('src',scriptSrc);
    s.setAttribute('type', 'text/javascript');
    document.getElementsByTagName('head')[0].appendChild(s);
  };
  
  addScriptTag(activeTrackingConfig.scriptSrc);
  
  window.byburt_segments = (function() {
    var matches = document.cookie.match(/burtSegments=([^;]+)/);
    if(matches && matches.length === 2) {
        return matches[1].split(',');
    }
    return [];
  })();
  
  window.burtApi = window.burtApi || [];
  window.burtApi.push(function() {
  
    window.burtApi.startTracking(function(api) {
      api.setTrackingKey(activeTrackingConfig.trackingKey, activeTrackingConfig.site);
      api.setDomain(burtConfigs.domain);
  
      for (var i = 0; i < activeTrackingConfig.cloudKeys.length; i++) {
        api.addCloudKey(activeTrackingConfig.cloudKeys[i]);
      }
  
      api.setDemographicsProvider('cint');
  
      api.withUserSegments(function(segments) {
        //window.byburt_segments = segments;
        var date = new Date();
        date.setTime(+date + 1 * 864e+5);
        document.cookie = 'burtSegments=' + segments.join(',') + '; expires=' +
        date.toUTCString() + '; path=/';
      });
  
      var dloc = document.location;
      var path = dloc.pathname;
      var interestCategorySent = false;
  
      /^\/nyheterna/.test(path) && (interestCategorySent = true) && api.annotate('burt.content', 'tags', ['BI_News']);
      /^\/sport/.test(path) && (interestCategorySent = true) && api.annotate('burt.content', 'tags', ['BI_Sports']);
  
      !interestCategorySent && api.annotate('burt.content', 'tags', ['BI_ArtsEntertainment']);
    });
  
  });
</script>

<script src='https://p.lp4.io/app/54/48/fb/5448fbdde45a1d67470c22a2.js' type='text/javascript'></script>
</head>
<body class='nojs premium_badge program_nyheterna' data-native='true' data-tv4play-host='www.tv4play.se'>
<noscript>
<iframe height='0' src='//www.googletagmanager.com/ns.html?id=GTM-KPJWLJ' style='display:none;visibility:hidden' width='0'></iframe>
</noscript>
<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-KPJWLJ');
</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/sv_SE/all.js#xfbml=1&appId=440283125997995";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<script type="text/javascript">
  window.___gcfg = {lang: 'sv'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '309673239243967');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=309673239243967&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<script src='//fusion.adtoma.com/script.js'></script>
<script>
window.Fusion.adServer = "fusion.adtoma.com";
window.Fusion.mediaZone = "tv4.tv4se.program.nyheterna.videos";
window.Fusion.layout = "layout_prime_program_videos";
window.Fusion.parameters["byburt_segments"] = (!!window.byburt_segments.length) ? window.byburt_segments : 'none';

window.Fusion.loadAds();


</script>
<script>
window.Fusion.space("rm1");
</script>


<!-- Commented out to provide the same style to all pages, regardless of ads present or not -->
<!-- - if content_for?(:top_ad) -->
<div class='ad-top'><div>
<script>
window.Fusion.space("top1");

</script>
</div>

</div>
<header class='site-header'>
<nav>
<a href="/"><h1 class='site-logo'>TV4</h1>
</a><div class='site-nav' data-font-size='responsive'>
<a class="site-nav-item " data-track-path="Program &amp; kanaler" data-verbose-text="Program &amp; kanaler" href="/program"><abbr class='nav-item-terse'>Program</abbr>
</a>
<a class="site-nav-item " data-track-path="Tablå" href="/tabl%C3%A5">Tablå
</a>
<a class="site-nav-item" target="_blank" data-track-path="TV4 Play" href="http://www.tv4play.se?utm_campaign=tv4.se-framework&amp;utm_medium=link&amp;utm_source=www.tv4.se&amp;utm_content=level-1-navigation">TV4 Play</a>
<a class="site-nav-item " data-track-path="Nyheter" href="/nyheterna">Nyheter
</a>
<a class="site-nav-item " data-track-path="Sport" href="/sport">Sport
</a>
<a class="site-nav-item" data-track-path="Kontakt" href="http://www.tv4.se/tv4/artiklar/kontakta-tv4-5000118b04bf7223bf000001">Kontakt</a>
</div>
<div class='site-search-main'>
<form action='/search' class='site-search-form x-search-form' method='get'>
<input name='utf8' type='hidden' value='✓'>
<input class='site-search-input x-search-field' name='q' placeholder='Sök…' type='text'>
<button class='site-search-input-button x-search-button' type='submit'>
<span class='search-button-icon'></span>
Sök
</button>
</form>
</div>

</nav>
</header>
<header class='prime-program-header'>
<a class="prime-program-header-link" href="/nyheterna"><div class='prime-program-header-image'>
<img alt="" data-base-dimension="height" data-aspect-ratio="0.21667" data-perfect-size="true" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/cut/source/https%3A%2F%2Fd1fc69ngj1uuz1.cloudfront.net%2F5662d160fca38f6c0500017e%2Fnyheter_v2.png%3F1" class="responsive" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
<div class='prime-program-channel-badge'>
<div class='prime-program-channel-badge-background'></div>
<div class='decorate-tv4 prime-program-channel-badge-logo'></div>
</div>
</a><div class='prime-program-header-next-episode-dark'>
Varje kväll 19:00 och 22:00, samt i Nyhetsmorgon
</div>
<div class='prime-program-social-media-wrapper'>
<a alt='facebook' class='prime-program-social-link link-to-facebook' href='https://www.facebook.com/nyheternatv4?ref=hl' target='_blank'>
facebook
</a>

<a alt='twitter' class='prime-program-social-link link-to-twitter' href='https://twitter.com/Nyheterna' target='_blank'>
twitter
</a>

<a alt='youtube' class='prime-program-social-link link-to-youtube' href='http://www.youtube.com/user/tv4nyheterna' target='_blank'>
youtube
</a>

</div>
</header>

<nav class='program-nav'>
<div class='program-nav-inner'>
<a class="program-nav-item " href="/nyheterna">Toppnyheter
</a>
<a class="program-nav-item " target="_blank" href="/nyheterna/news_tips">Tipsa
</a>
<a class="program-nav-item " href="/nyheterna/artiklar">Artiklar
</a>

<a class="program-nav-item is-current" href="/nyheterna/klipp">Klipp
</a>

<a class="program-nav-item " href="/v%C3%A4der">Väder
</a>
<a class="program-nav-item " href="/nyheterna/riksreportrar">Riksreportrar
</a>
<a class="program-nav-item " href="http://www.tv4play.se/program/nyheterna">Nyhetssändningar
</a>
<a class="program-nav-item " href="http://www.tv4play.se/program/ekonomi">Ekonominyheterna
</a>
<a class="program-nav-item " href="http://nyheterna.blogg.tv4.se/ ">Blogg
</a>

<div class='program-nav-spillover'>
<div class='program-nav-spillover-button'>
<span></span>
</div>
<div class='program-nav-spillover-dropdown'></div>
</div>
</div>
</nav>

<div class='live-foldout-container'>
<div class='live-foldout' data-open='false' data-show-name='nyheterna' data-video-id='3928796'>
<a class='live-foldout-toggle-wrapper' data-video-id='3928796' href='#'>
<img alt="TV4Nyheterna LIVE" class="show-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/source/https%3A%2F%2Fd1fc69ngj1uuz1.cloudfront.net%2F506d525a2c4b610958000798%2FNYHETERNA-LIVE-4_bilder.png%3F4" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
<div class='header'>
<span class='live-indicator'>Live</span>
<h2>LIVE: Kim Wall dog till havs efter en olycka, enligt ubåtsbyggaren Peter Madsen.<span class='toggle-player-area' data-toggle-text='' id='toggle_down'></span></h2>
</div>
</a>
</div>
<div class='live-foldout-content' data-video-id='3928796'>
<div class='live-player-wrapper'>
<div class='js-video'>
<figure class='js-video-player video-container' data-duration='0' data-full-program='true' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyheterna' data-program='nyheterna' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3928796'>
<div class='video-place-holder looks-clickable'>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="TV4Nyheterna LIVE" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fd1fc69ngj1uuz1.cloudfront.net%2F506d525a2c4b610958000798%2FNYHETERNA-LIVE-4_bilder.png%3F4" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>

</div>
<div class='content-wrapper'>
<h2>TV4Nyheterna LIVE</h2>
<span class='timestamp'>Live från 10:00</span>
<p class='event_description'></p>
<a class='live-foldout-toggle-wrapper' data-video-id='3928796' href='#' id='toggle-button'>
<span class='toggle-player-area' data-toggle-text='Dölj livesändningen'></span>
</a>
</div>
</div>
</div>

<section class='video-gallery'>
<header>
<h2 class='video-gallery-title'>
Klipp från Nyheterna
</h2>
<ul class='video-gallery-quick-selections'>
<li class='video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyheterna/klipp'>
Alla
</a>
</li>
<li class='video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyheterna/klipp?quick_selection=inrikes&amp;utf8=%E2%9C%93'>
Inrikes
</a>
</li>
<li class='video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyheterna/klipp?quick_selection=utrikes&amp;utf8=%E2%9C%93'>
Utrikes
</a>
</li>
<li class='video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyheterna/klipp?quick_selection=transportstyrelse-skandalen&amp;utf8=%E2%9C%93'>
Skandalen på Transportstyrelsen
</a>
</li>
<li class='video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyheterna/klipp?quick_selection=arbogamord&amp;utf8=%E2%9C%93'>
Arbogamorden
</a>
</li>
<li class='video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyheterna/klipp?quick_selection=kungligt&amp;utf8=%E2%9C%93'>
Kungligt
</a>
</li>
<li class='video-gallery-quick-selection-item js-show-more-selections'>
<a class='video-gallery-quick-selection-button' href='#'>
Visa fler
</a>
</li>
<div class='video-gallery-search'>
<form action='/nyheterna/klipp' method='get'>
<input name='utf8' type='hidden' value='✓'>
<input name='quick_selection' type='hidden'>
<input class='video-gallery-search-input' name='clip_query' placeholder='Sök inom "Nyheterna"...' type='text'>
<button class='site-search-input-button' type='submit'>
<span class='search-button-icon'></span>
Sök
</button>
</form>
</div>
</ul>

</header>
<div class='video-gallery-inner'>
<article class='video-clip' data-auto-start='true' data-program-format='Nyheterna' data-social-buttons='true' data-video-url='http://www.tv4.se/nyheterna/klipp/r%C3%A4var-minskar-risken-f%C3%B6r-borrelia-3928801' data-videoid='rävar-minskar-risken-för-borrelia-3928801'>
<a class="video-clip-link" href="/nyheterna/klipp/r%C3%A4var-minskar-risken-f%C3%B6r-borrelia-3928801"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='25' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyheterna' data-program='nyheterna' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3928801'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
0:25
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Rävar minskar risken för borrelia" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P392%2FVMan-P3928801_ID.jpg" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Rävar minskar risken för borrelia
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-08-21T06:30:00+02:00">i dag kl 06:30
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
0:25
</div>
</div>
</div>

<p class='video-clip-text'>Mycket räv och mård minskar risken för fästingburen borrelia. Det visar en ny studie från Nederländerna. I områden med mycket rödräv och mård var antalet smittbärande fästingar hela 85 procent lägre än i områden där rovdjuren var sällsynta. Förklaringen är att de möss som fästingarna lever på håller sig mer gömda i sina hålor, och då minskar även smittspridningen genom fästingarna.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyheterna/klipp/r%C3%A4var-minskar-risken-f%C3%B6r-borrelia-3928801?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyheterna%2Fklipp%2Fr%25C3%25A4var-minskar-risken-f%25C3%25B6r-borrelia-3928801&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyheterna/klipp/r%C3%A4var-minskar-risken-f%C3%B6r-borrelia-3928801'></div>
</div>
</article>

<article class='video-clip' data-auto-start='false' data-program-format='Nyheterna' data-social-buttons='true' data-video-url='http://www.tv4.se/nyheterna/klipp/ub%C3%A5ts%C3%A4garen-peter-madsen-det-var-en-olycka-kim-wall-begravd-till-sj%C3%B6ss-3928843' data-videoid='ubåtsägaren-peter-madsen-det-var-en-olycka-kim-wall-begravd-till-sjöss-3928843'>
<a class="video-clip-link" href="/nyheterna/klipp/ub%C3%A5ts%C3%A4garen-peter-madsen-det-var-en-olycka-kim-wall-begravd-till-sj%C3%B6ss-3928843"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='81' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyheterna' data-program='nyheterna' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3928843'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
1:21
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Ubåtsägaren Peter Madsen: &quot;Det var en olycka - Kim Wall begravd till sjöss&quot;" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P392%2FVMan-P3928843_MB.jpg" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Ubåtsägaren Peter Madsen: &quot;Det var en olycka - Kim Wall begravd till sjöss&quot;
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-08-21T10:13:00+02:00">i dag kl 10:13
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
1:21
</div>
</div>
</div>

<p class='video-clip-text'>Ubåtsägaren Peter Madsen uppger att det skett en olycka ombord på ubåten som orsakade journalisten Kim Walls död. Det uppger Köpenhamnspolisen i ett pressmeddelande. Enligt polisen ska ubåtens färd ha skett helt och hållet i danskt farvatten. Den ska ha varit i sydliga delen av Öresund samt i den norra och västliga delen av Kögebukten. Det har skett dykningar på rutten och det kommer att ske fortsatta dykningar i dag. Polisens misstanke om dråp alternativt mord är kvar. Peter Madsen häktades misstänkt för att av oaktsamhet ha orsakat Kim Walls död.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyheterna/klipp/ub%C3%A5ts%C3%A4garen-peter-madsen-det-var-en-olycka-kim-wall-begravd-till-sj%C3%B6ss-3928843?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyheterna%2Fklipp%2Fub%25C3%25A5ts%25C3%25A4garen-peter-madsen-det-var-en-olycka-kim-wall-begravd-till-sj%25C3%25B6ss-3928843&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyheterna/klipp/ub%C3%A5ts%C3%A4garen-peter-madsen-det-var-en-olycka-kim-wall-begravd-till-sj%C3%B6ss-3928843'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyheterna' data-social-buttons='true' data-video-url='http://www.tv4.se/nyheterna/klipp/sv%C3%A5rt-att-se-n%C3%A5got-annat-straff-framf%C3%B6r-sig-3928827' data-videoid='svårt-att-se-något-annat-straff-framför-sig-3928827'>
<a class="video-clip-link" href="/nyheterna/klipp/sv%C3%A5rt-att-se-n%C3%A5got-annat-straff-framf%C3%B6r-sig-3928827"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='93' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyheterna' data-program='nyheterna' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3928827'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
1:33
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="”Svårt att se något annat straff framför sig”" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P392%2FVMan-P3928827_ZF.jpg" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
”Svårt att se något annat straff framför sig”
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-08-21T08:28:00+02:00">i dag kl 08:28
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
1:33
</div>
</div>
</div>

<p class='video-clip-text'>Under måndagen faller domen mot Johanna Möller och Mohammad Rajabi, åtalade i fallet med de så kallade Sommarstugemorden. De åtalade är misstänkta för mord och mordförsök på Johanna Möllers föräldrar samt i Möllers fall även anstiftan till mord på hennes make. De riskerar långa fängelsestraff. Åklagarna i fallet yrkade inledningsvis på livstids fängelse för båda två, men sedan rätten slagit fast att Mohammad Rajabi var under 21 år kan han inte längre dömas till livstid. Åklagarna yrkar dock på ett strängt fängelsestraff och Rajabi riskerar att dömas till upp till 14 år i fängelse. Mohammad Rajabi har erkänt dådet mot föräldrarna och sagt att Johanna Möller gav honom kniven. Johanna Möller har genom hela rättegången nekat till all inblandning i de misstänkta brotten. Oavsett vad tingrätten kommer fram till tror experter att målet kommer att överklagas, vilket betyder att historien får sin fortsättning i hovrätten. Vår reporter, Lennart Hultman-Boye, rapporterar från Västerås.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyheterna/klipp/sv%C3%A5rt-att-se-n%C3%A5got-annat-straff-framf%C3%B6r-sig-3928827?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyheterna%2Fklipp%2Fsv%25C3%25A5rt-att-se-n%25C3%25A5got-annat-straff-framf%25C3%25B6r-sig-3928827&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyheterna/klipp/sv%C3%A5rt-att-se-n%C3%A5got-annat-straff-framf%C3%B6r-sig-3928827'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyheterna' data-social-buttons='true' data-video-url='http://www.tv4.se/nyheterna/klipp/erk%C3%A4nner-inblandning-15-%C3%A5r-efter-r%C3%A5net-3928822' data-videoid='erkänner-inblandning-15-år-efter-rånet-3928822'>
<a class="video-clip-link" href="/nyheterna/klipp/erk%C3%A4nner-inblandning-15-%C3%A5r-efter-r%C3%A5net-3928822"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='54' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyheterna' data-program='nyheterna' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3928822'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
0:54
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Erkänner inblandning – 15 år efter rånet" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P392%2FVMan-P3928822_HU.jpg" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Erkänner inblandning – 15 år efter rånet
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-08-21T08:06:00+02:00">i dag kl 08:06
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
0:54
</div>
</div>
</div>

<p class='video-clip-text'>Bara en dryg månad efter det spektakulära Arlandarånet 2002 har preskriberats kommer nu ett erkännande. Grundaren av hip hop-gruppen Kartellen säger att han planerade och var med och utförde rånet. Det är i en intervju med tidningen ETC som Leo &quot;Kinesen&quot; Carmona - grundare av hip hop-gruppen Kartellen - erkänner att han planerade och var med och utförde det spektakulära värdetransportrånet på Arlanda 2002. Han säger att han ångrar sig djupt och vill be de utsatta väktarna om ursäkt. Rånet är ett av de största i svensk kriminalhistoria. Tre maskerade män med automatvapen forcerade grindarna på Arlanda precis när ett plan från London landat med stora mängder utländsk valuta. Rånarna sköt mot väktarna och kom över omkring 44 miljoner kronor. Bytet har än i dag inte återfunnits. Polisen har länge misstänkt att Leo Carmona var inblandad och erkännandet kommer bara en dryg månad efter att brottet preskriberats. Carmona avtjänar sedan 2004 ett livstidsstraff för anstiftan till mord.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyheterna/klipp/erk%C3%A4nner-inblandning-15-%C3%A5r-efter-r%C3%A5net-3928822?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyheterna%2Fklipp%2Ferk%25C3%25A4nner-inblandning-15-%25C3%25A5r-efter-r%25C3%25A5net-3928822&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyheterna/klipp/erk%C3%A4nner-inblandning-15-%C3%A5r-efter-r%C3%A5net-3928822'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyheterna' data-social-buttons='true' data-video-url='http://www.tv4.se/nyheterna/klipp/polisen-h%C3%A5ller-ett-extra-%C3%B6ga-p%C3%A5-fartd%C3%A5rar-3928816' data-videoid='polisen-håller-ett-extra-öga-på-fartdårar-3928816'>
<a class="video-clip-link" href="/nyheterna/klipp/polisen-h%C3%A5ller-ett-extra-%C3%B6ga-p%C3%A5-fartd%C3%A5rar-3928816"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='37' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyheterna' data-program='nyheterna' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3928816'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
0:37
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Polisen håller ett extra öga på fartdårar" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P392%2FVMan-P3928816_FH.jpg" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Polisen håller ett extra öga på fartdårar
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-08-21T07:44:00+02:00">i dag kl 07:44
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
0:37
</div>
</div>
</div>

<p class='video-clip-text'>Kör du bil? Då är det läge att vara extra uppmärksam på hastigheten den här veckan. Både på landsbygden och i städer kommer poliser mäta hastigheten. Intiativet kommer från EU och görs för att uppmärksamma bilister om att rätt hastighet kan rädda liv. Om medelhastigheten på svenska vägar skulle minska med en kilometer i timmen skulle 15 liv kunna räddas, enligt polisen.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyheterna/klipp/polisen-h%C3%A5ller-ett-extra-%C3%B6ga-p%C3%A5-fartd%C3%A5rar-3928816?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyheterna%2Fklipp%2Fpolisen-h%25C3%25A5ller-ett-extra-%25C3%25B6ga-p%25C3%25A5-fartd%25C3%25A5rar-3928816&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyheterna/klipp/polisen-h%C3%A5ller-ett-extra-%C3%B6ga-p%C3%A5-fartd%C3%A5rar-3928816'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyheterna' data-social-buttons='true' data-video-url='http://www.tv4.se/nyheterna/klipp/totalstopp-i-sp%C3%A5rvagnstrafiken-i-g%C3%B6teborg-d%C3%A5-rullar-trafiken-igen-3928814' data-videoid='totalstopp-i-spårvagnstrafiken-i-göteborg-då-rullar-trafiken-igen-3928814'>
<a class="video-clip-link" href="/nyheterna/klipp/totalstopp-i-sp%C3%A5rvagnstrafiken-i-g%C3%B6teborg-d%C3%A5-rullar-trafiken-igen-3928814"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='250' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyheterna' data-program='nyheterna' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3928814'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
4:10
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Totalstopp i spårvagnstrafiken i Göteborg - då rullar trafiken igen" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P392%2FVMan-P3928814_WD.jpg" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Totalstopp i spårvagnstrafiken i Göteborg - då rullar trafiken igen
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-08-21T07:27:00+02:00">i dag kl 07:27
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
4:10
</div>
</div>
</div>

<p class='video-clip-text'>En av spårvagnstrafikens kontaktledning ska ha rivits ned i Biskopsgården på Hisingen nu under morgonen. Resultatet är att spårvagnstrafiken står helt stilla. Hör Jens Holmberg, presskommunikatör på Västtrafik om vilka linjer som påverkas och när felet är åtgärdat.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyheterna/klipp/totalstopp-i-sp%C3%A5rvagnstrafiken-i-g%C3%B6teborg-d%C3%A5-rullar-trafiken-igen-3928814?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyheterna%2Fklipp%2Ftotalstopp-i-sp%25C3%25A5rvagnstrafiken-i-g%25C3%25B6teborg-d%25C3%25A5-rullar-trafiken-igen-3928814&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyheterna/klipp/totalstopp-i-sp%C3%A5rvagnstrafiken-i-g%C3%B6teborg-d%C3%A5-rullar-trafiken-igen-3928814'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyheterna' data-social-buttons='true' data-video-url='http://www.tv4.se/nyheterna/klipp/kopplingar-till-tidigare-terrord%C3%A5d-3928809' data-videoid='kopplingar-till-tidigare-terrordåd-3928809'>
<a class="video-clip-link" href="/nyheterna/klipp/kopplingar-till-tidigare-terrord%C3%A5d-3928809"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='141' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyheterna' data-program='nyheterna' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3928809'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
2:21
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Kopplingar till tidigare terrordåd" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P392%2FVMan-P3928809_IM.jpg" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Kopplingar till tidigare terrordåd
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-08-21T07:13:00+02:00">i dag kl 07:13
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
2:21
</div>
</div>
</div>

<p class='video-clip-text'>Fyra dagar efter terrorattacken på La Rambla i Barcelona är den 22-årige man som misstänks ha kört skåpbilen in i folkmassan fortfarande på fri fot. Samtidigt visar polisens fynd i det söndersprängda huset i Alcanar tecken på kopplingar till tidigare terrordåd. Katalansk polis har satt upp fler än 800 vägspärrar men har trots det inga spår efter den misstänkte 22-åringen ohc man utesluter inte att han tagit sig över gränsen till Frankrike. Polisen letar också efter en marockansk imam som misstänks ha radikaliserat flera av de unga män som låg bakom terrordåden. Enligt polisen kan imamen ha dött i explosionen i huset i Alcanar som inträffade kvällen före dådet i Barcelona. Polisen teori är att terroristernas plan var att fylla tre skåpbilar med sprängmedel och utföra en större attack mot fler mål i Barcelona. I huset fann man 120 behållare med butangas och ingredienser för att tillverka samma typ av sprängämne som användes vid terrordåden i Bryssel och Paris.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyheterna/klipp/kopplingar-till-tidigare-terrord%C3%A5d-3928809?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyheterna%2Fklipp%2Fkopplingar-till-tidigare-terrord%25C3%25A5d-3928809&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyheterna/klipp/kopplingar-till-tidigare-terrord%C3%A5d-3928809'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyheterna' data-social-buttons='true' data-video-url='http://www.tv4.se/nyheterna/klipp/traditionsenlig-lathetsdag-firas-3928804' data-videoid='traditionsenlig-lathetsdag-firas-3928804'>
<a class="video-clip-link" href="/nyheterna/klipp/traditionsenlig-lathetsdag-firas-3928804"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='28' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyheterna' data-program='nyheterna' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3928804'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
0:28
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Traditionsenlig lathetsdag firas" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P392%2FVMan-P3928804_SG.jpg" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Traditionsenlig lathetsdag firas
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-08-21T06:36:00+02:00">i dag kl 06:36
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
0:28
</div>
</div>
</div>

<p class='video-clip-text'>Under måndagen firas den något udda världs-lathetsdagen, som kanske en och annan här i Sverige kan anamma. I Colombia drogs madrasser och hängmattor ut på gatorna i en uppmaning att stressade arbetare bör varva ned och njuta en stund av livet. Ett firande som hållit i sig sedan 1985 med ingredienser som kuddjonglering, snabbaste sängen på hjul och naturligtvis utser man den snyggaste pyjamasen.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyheterna/klipp/traditionsenlig-lathetsdag-firas-3928804?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyheterna%2Fklipp%2Ftraditionsenlig-lathetsdag-firas-3928804&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyheterna/klipp/traditionsenlig-lathetsdag-firas-3928804'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyheterna' data-social-buttons='true' data-video-url='http://www.tv4.se/nyheterna/klipp/stort-behov-av-lokalpolitiker-3928803' data-videoid='stort-behov-av-lokalpolitiker-3928803'>
<a class="video-clip-link" href="/nyheterna/klipp/stort-behov-av-lokalpolitiker-3928803"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='41' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyheterna' data-program='nyheterna' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3928803'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
0:41
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Stort behov av lokalpolitiker" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P392%2FVMan-P3928803_VL.jpg" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Stort behov av lokalpolitiker
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-08-21T06:33:00+02:00">i dag kl 06:33
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
0:41
</div>
</div>
</div>

<p class='video-clip-text'>Om läget i opinionen håller i sig till valet kommer flera partier tvingas hitta tusentals nya förtroendevalda. Störst behov är det i Centerpartiet som behöver rekrytera mer än 5000 nya förtroendevalda. Stödet för Centerpartiet har mer än fördubblats sedan förra valet och ligger idag på omkring 13 procent. Om det står sig till valet om ett år kommer många nya centerpolitiker att behövas runt om i landets kommuner och landsting. Hela 5 500, enligt beräkningar som Svenska Dagbladet har gjort. Partisekreteraren medger att det blir en utmaning, och man jobbar med att redan nu skola in nya kandidater. Även Sverigedemokraterna kan få problem. Där behövs omkring 1000 nya förtroendevalda med dagens opinionsläge - och det i ett parti som hittills haft stora problem med att fylla alla stolar.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyheterna/klipp/stort-behov-av-lokalpolitiker-3928803?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyheterna%2Fklipp%2Fstort-behov-av-lokalpolitiker-3928803&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyheterna/klipp/stort-behov-av-lokalpolitiker-3928803'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyheterna' data-social-buttons='true' data-video-url='http://www.tv4.se/nyheterna/klipp/livstidsdom-v%C3%A4ntas-idag-efter-arbogamorden-3928800' data-videoid='livstidsdom-väntas-idag-efter-arbogamorden-3928800'>
<a class="video-clip-link" href="/nyheterna/klipp/livstidsdom-v%C3%A4ntas-idag-efter-arbogamorden-3928800"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='55' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyheterna' data-program='nyheterna' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3928800'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
0:55
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Livstidsdom väntas idag efter Arbogamorden" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P392%2FVMan-P3928800_BL.jpg" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Livstidsdom väntas idag efter Arbogamorden
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-08-21T06:28:00+02:00">i dag kl 06:28
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
0:55
</div>
</div>
</div>

<p class='video-clip-text'>Domen för de så kallade Sommarstugemorden i Arboga väntas komma under måndagen, klockan 11. Åklagaren har krävt att Johanna Möller ska dömas till livstids fängelse, och att hennes dåvarande pojkvän Mohammad Rajabi ska få ett långt tidsbestämt straff, eftersom han var under 21 vid mordtillfället. De så kallade Sommarstugemorden i Arboga har fått massiv uppmärksamhet. I fokus står en nu 42-årig kvinna och hennes före detta pojkvän. Kvinnans föräldrar attackerades i en sommarstuga utanför Arboga den 3 augusti 2016, mamman skadades och pappan dödades.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyheterna/klipp/livstidsdom-v%C3%A4ntas-idag-efter-arbogamorden-3928800?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyheterna%2Fklipp%2Flivstidsdom-v%25C3%25A4ntas-idag-efter-arbogamorden-3928800&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyheterna/klipp/livstidsdom-v%C3%A4ntas-idag-efter-arbogamorden-3928800'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyheterna' data-social-buttons='true' data-video-url='http://www.tv4.se/nyheterna/klipp/sj%C3%B6m%C3%A4n-saknas-efter-fartygskollision-3928799' data-videoid='sjömän-saknas-efter-fartygskollision-3928799'>
<a class="video-clip-link" href="/nyheterna/klipp/sj%C3%B6m%C3%A4n-saknas-efter-fartygskollision-3928799"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='27' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyheterna' data-program='nyheterna' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3928799'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
0:27
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Sjömän saknas efter fartygskollision" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P392%2FVMan-P3928799_ZX.jpg" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Sjömän saknas efter fartygskollision
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-08-21T06:23:00+02:00">i dag kl 06:23
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
0:27
</div>
</div>
</div>

<p class='video-clip-text'>Tio sjömän saknas och fem har skadats efter en krock mellan en amerikansk jagare och ett liberiansk-flaggat handelsfartyg utanför Singapores kust, det uppger den amerikanska marinen. Sök- och räddningspersonal har skickats till platsen. Jagaren USS John S McCain kunde köra mot hamnen för egen maskin. Handelsfartyget, som fraktar olja och kemikalier, ska inte ha varit fullastat med olja vid kollisionen.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyheterna/klipp/sj%C3%B6m%C3%A4n-saknas-efter-fartygskollision-3928799?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyheterna%2Fklipp%2Fsj%25C3%25B6m%25C3%25A4n-saknas-efter-fartygskollision-3928799&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyheterna/klipp/sj%C3%B6m%C3%A4n-saknas-efter-fartygskollision-3928799'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyheterna' data-social-buttons='true' data-video-url='http://www.tv4.se/nyheterna/klipp/fler-attacker-tros-varit-planerade-i-spanien-3928791' data-videoid='fler-attacker-tros-varit-planerade-i-spanien-3928791'>
<a class="video-clip-link" href="/nyheterna/klipp/fler-attacker-tros-varit-planerade-i-spanien-3928791"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='106' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyheterna' data-program='nyheterna' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3928791'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
1:46
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Fler attacker tros varit planerade i Spanien" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P392%2FVMan-P3928791_EF.jpg" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Fler attacker tros varit planerade i Spanien
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-08-20T22:13:00+02:00">i går kl 22:13
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
1:46
</div>
</div>
</div>

<p class='video-clip-text'>Spansk polis har hittat över 120 gasbehållare i det hus som exploderade i Alcanar i onsdags. Nu misstänker polisen att fler dåd planerades i Barcelona, där gasflaskorna skulle ha använts. Kvarlevorna av två personer har också hittats i huset.12 personer är för tillfället misstänkta i utredningen kring torsdagens terrordåd. Och fortfarande pågår en intensiv jakt på den misstänkte föraren.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyheterna/klipp/fler-attacker-tros-varit-planerade-i-spanien-3928791?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyheterna%2Fklipp%2Ffler-attacker-tros-varit-planerade-i-spanien-3928791&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyheterna/klipp/fler-attacker-tros-varit-planerade-i-spanien-3928791'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyheterna' data-social-buttons='true' data-video-url='http://www.tv4.se/nyheterna/klipp/polisen-misst%C3%A4nker-flera-attacker-planerades-3928773' data-videoid='polisen-misstänker-flera-attacker-planerades-3928773'>
<a class="video-clip-link" href="/nyheterna/klipp/polisen-misst%C3%A4nker-flera-attacker-planerades-3928773"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='133' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyheterna' data-program='nyheterna' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3928773'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
2:13
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Polisen misstänker: Flera attacker planerades" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P392%2FVMan-P3928773_MX.jpg" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Polisen misstänker: Flera attacker planerades
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-08-20T19:13:00+02:00">i går kl 19:13
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
2:13
</div>
</div>
</div>

<p class='video-clip-text'>Spansk polis har hittat över 120 gasbehållare i det hus som exploderade i Alcanar i onsdags. Polisen misstänker att gasflaskorna skulle ha använts för fler dåd som planerades i Barcelona. Kvarlevorna av två personer har också hittats i huset. Tolv personer är för tillfället misstänkta i utredningen kring torsdagens terrordåd. Fortfarande pågår en intensiv jakten på den misstänkte föraren.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyheterna/klipp/polisen-misst%C3%A4nker-flera-attacker-planerades-3928773?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyheterna%2Fklipp%2Fpolisen-misst%25C3%25A4nker-flera-attacker-planerades-3928773&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyheterna/klipp/polisen-misst%C3%A4nker-flera-attacker-planerades-3928773'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyheterna' data-social-buttons='true' data-video-url='http://www.tv4.se/nyheterna/klipp/bra-med-pengar-men-tycker-det-%C3%A4r-f%C3%B6rsent-3928771' data-videoid='bra-med-pengar-men-tycker-det-är-försent-3928771'>
<a class="video-clip-link" href="/nyheterna/klipp/bra-med-pengar-men-tycker-det-%C3%A4r-f%C3%B6rsent-3928771"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='131' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyheterna' data-program='nyheterna' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3928771'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
2:11
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="&quot;Bra med pengar - men tycker det är försent" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P392%2FVMan-P3928771_BP.jpg" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
&quot;Bra med pengar - men tycker det är försent
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-08-20T19:07:00+02:00">i går kl 19:07
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
2:11
</div>
</div>
</div>

<p class='video-clip-text'>Regeringen lovar över sju miljarder kronor extra till polisen de kommande tre åren, men kräver också att fler brott klaras upp. Statsminister Stefan Löfven höll på söndagen sitt sommartal i Eskilstuna där han uppmanade fler unga att söka sig till polisen, men bland poliserna själva möttes förslaget med försiktighet.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyheterna/klipp/bra-med-pengar-men-tycker-det-%C3%A4r-f%C3%B6rsent-3928771?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyheterna%2Fklipp%2Fbra-med-pengar-men-tycker-det-%25C3%25A4r-f%25C3%25B6rsent-3928771&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyheterna/klipp/bra-med-pengar-men-tycker-det-%C3%A4r-f%C3%B6rsent-3928771'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyheterna' data-social-buttons='true' data-video-url='http://www.tv4.se/nyheterna/klipp/det-g%C3%B6r-mig-skitf%C3%B6rbannad-3928767' data-videoid='det-gör-mig-skitförbannad-3928767'>
<a class="video-clip-link" href="/nyheterna/klipp/det-g%C3%B6r-mig-skitf%C3%B6rbannad-3928767"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='71' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyheterna' data-program='nyheterna' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3928767'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
1:11
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="&quot;Det gör mig skitförbannad&quot;" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P392%2FVMan-P3928767_VI.jpg" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
&quot;Det gör mig skitförbannad&quot;
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-08-20T18:18:00+02:00">i går kl 18:18
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
1:11
</div>
</div>
</div>

<p class='video-clip-text'>
På lördagen marscherade tusentals människor på fjorton orter runt om i Sverige mot krisen inom förlossningsvården. Demonstranternas krav är fler BB-platser och bättre villkor för barnmorskor och undersköterskor. Samtidigt visar en kartläggning Nyheterna gjort, att barnmorskorna fått det ännu tuffare i sommar. 
</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyheterna/klipp/det-g%C3%B6r-mig-skitf%C3%B6rbannad-3928767?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyheterna%2Fklipp%2Fdet-g%25C3%25B6r-mig-skitf%25C3%25B6rbannad-3928767&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyheterna/klipp/det-g%C3%B6r-mig-skitf%C3%B6rbannad-3928767'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyheterna' data-social-buttons='true' data-video-url='http://www.tv4.se/nyheterna/klipp/mordoffrets-barn-pl%C3%A5gsamt-att-johanna-m%C3%B6llers-medhj%C3%A4lpare-g%C3%A5r-fria-3928752' data-videoid='mordoffrets-barn-plågsamt-att-johanna-möllers-medhjälpare-går-fria-3928752'>
<a class="video-clip-link" href="/nyheterna/klipp/mordoffrets-barn-pl%C3%A5gsamt-att-johanna-m%C3%B6llers-medhj%C3%A4lpare-g%C3%A5r-fria-3928752"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='78' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyheterna' data-program='nyheterna' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3928752'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
1:18
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Mordoffrets barn: &quot;Plågsamt att Johanna Möllers medhjälpare går fria&quot;." class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P392%2FVMan-P3928752_ZD.jpg" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Mordoffrets barn: &quot;Plågsamt att Johanna Möllers medhjälpare går fria&quot;.
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-08-20T16:53:00+02:00">i går kl 16:53
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
1:18
</div>
</div>
</div>

<p class='video-clip-text'>Imorgon kommer domen för de så kallade Sommarstugemorden i Arboga. Och den mördade Aki Paasilas barn från ett tidigare äktenskap gör nu ett första uttalande och säger till TV4Nyheterna att det är plågsamt att en eller flera gärningsmän fortfarande är på fri fot. Såväl rätten som åklagaren menar att Johanna Möller inte ensam mördade sin make 2015.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyheterna/klipp/mordoffrets-barn-pl%C3%A5gsamt-att-johanna-m%C3%B6llers-medhj%C3%A4lpare-g%C3%A5r-fria-3928752?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyheterna%2Fklipp%2Fmordoffrets-barn-pl%25C3%25A5gsamt-att-johanna-m%25C3%25B6llers-medhj%25C3%25A4lpare-g%25C3%25A5r-fria-3928752&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyheterna/klipp/mordoffrets-barn-pl%C3%A5gsamt-att-johanna-m%C3%B6llers-medhj%C3%A4lpare-g%C3%A5r-fria-3928752'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyheterna' data-social-buttons='true' data-video-url='http://www.tv4.se/nyheterna/klipp/hassan-knivh%C3%B6ggs-sv%C3%A5rt-n%C3%A4r-han-f%C3%B6rs%C3%B6kte-r%C3%A4dda-%C3%A5bo-offer-3928749' data-videoid='hassan-knivhöggs-svårt-när-han-försökte-rädda-åbo-offer-3928749'>
<a class="video-clip-link" href="/nyheterna/klipp/hassan-knivh%C3%B6ggs-sv%C3%A5rt-n%C3%A4r-han-f%C3%B6rs%C3%B6kte-r%C3%A4dda-%C3%A5bo-offer-3928749"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='156' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyheterna' data-program='nyheterna' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3928749'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
2:36
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Hassan knivhöggs svårt när han försökte rädda Åbo-offer" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P392%2FVMan-P3928749_NO.jpg" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Hassan knivhöggs svårt när han försökte rädda Åbo-offer
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-08-20T16:48:00+02:00">i går kl 16:48
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
2:36
</div>
</div>
</div>

<p class='video-clip-text'>Hassan Zubier från Stockholm knivhöggs svårt när han försökte rädda ett av offren – en ung kvinna – under attentet i Åbo. &quot;Jag är ingen hjälte, jag är medmänniska&quot;.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyheterna/klipp/hassan-knivh%C3%B6ggs-sv%C3%A5rt-n%C3%A4r-han-f%C3%B6rs%C3%B6kte-r%C3%A4dda-%C3%A5bo-offer-3928749?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyheterna%2Fklipp%2Fhassan-knivh%25C3%25B6ggs-sv%25C3%25A5rt-n%25C3%25A4r-han-f%25C3%25B6rs%25C3%25B6kte-r%25C3%25A4dda-%25C3%25A5bo-offer-3928749&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyheterna/klipp/hassan-knivh%C3%B6ggs-sv%C3%A5rt-n%C3%A4r-han-f%C3%B6rs%C3%B6kte-r%C3%A4dda-%C3%A5bo-offer-3928749'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyheterna' data-social-buttons='true' data-video-url='http://www.tv4.se/nyheterna/klipp/krigsfartyg-med-dramatisk-historia-hittat-efter-77-%C3%A5r-3928743' data-videoid='krigsfartyg-med-dramatisk-historia-hittat-efter-77-år-3928743'>
<a class="video-clip-link" href="/nyheterna/klipp/krigsfartyg-med-dramatisk-historia-hittat-efter-77-%C3%A5r-3928743"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='119' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyheterna' data-program='nyheterna' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3928743'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
1:59
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Krigsfartyg med dramatisk historia hittat efter 77 år" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P392%2FVMan-P3928743_MX.jpg" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Krigsfartyg med dramatisk historia hittat efter 77 år
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-08-20T15:38:00+02:00">i går kl 15:38
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
1:59
</div>
</div>
</div>

<p class='video-clip-text'>USS Indianapolis sänktes av en torped 1945 och orsakade amerikanska flottan den största förlusten någonsin. Bara 316 av de drygt tusen i besättningen överlevde. Männen låg i vattnet i fyra dagar innan de upptäcktes och dog av törst och i en hajattack som är den största man känner till.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyheterna/klipp/krigsfartyg-med-dramatisk-historia-hittat-efter-77-%C3%A5r-3928743?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyheterna%2Fklipp%2Fkrigsfartyg-med-dramatisk-historia-hittat-efter-77-%25C3%25A5r-3928743&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyheterna/klipp/krigsfartyg-med-dramatisk-historia-hittat-efter-77-%C3%A5r-3928743'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyheterna' data-social-buttons='true' data-video-url='http://www.tv4.se/nyheterna/klipp/om-m%C3%A4n-f%C3%B6dde-barn-skulle-det-inte-se-ut-s%C3%A5-h%C3%A4r-riksmarsch-mot-bb-kaoset-3928737' data-videoid='om-män-födde-barn-skulle-det-inte-se-ut-så-här-riksmarsch-mot-bb-kaoset-3928737'>
<a class="video-clip-link" href="/nyheterna/klipp/om-m%C3%A4n-f%C3%B6dde-barn-skulle-det-inte-se-ut-s%C3%A5-h%C3%A4r-riksmarsch-mot-bb-kaoset-3928737"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='113' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyheterna' data-program='nyheterna' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3928737'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
1:53
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="&quot;Om män födde barn skulle det inte se ut så här&quot; - riksmarsch mot BB-kaoset" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P392%2FVMan-P3928737_VZ.jpg" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
&quot;Om män födde barn skulle det inte se ut så här&quot; - riksmarsch mot BB-kaoset
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-08-20T15:05:00+02:00">i går kl 15:05
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
1:53
</div>
</div>
</div>

<p class='video-clip-text'>- Om män födde barn skulle aldrig nedmonteringen av BB gått så långt, det säger Cissi Wallin, en av initiativtagarna till &quot;Arg jävla riksmarsch mot BB-kaoset&quot;. Den genomfördes på ett tiotal orter runt om i Sverige på söndagen för att sätta press på politikerna när det gäller BB-frågan.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyheterna/klipp/om-m%C3%A4n-f%C3%B6dde-barn-skulle-det-inte-se-ut-s%C3%A5-h%C3%A4r-riksmarsch-mot-bb-kaoset-3928737?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyheterna%2Fklipp%2Fom-m%25C3%25A4n-f%25C3%25B6dde-barn-skulle-det-inte-se-ut-s%25C3%25A5-h%25C3%25A4r-riksmarsch-mot-bb-kaoset-3928737&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyheterna/klipp/om-m%C3%A4n-f%C3%B6dde-barn-skulle-det-inte-se-ut-s%C3%A5-h%C3%A4r-riksmarsch-mot-bb-kaoset-3928737'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyheterna' data-social-buttons='true' data-video-url='http://www.tv4.se/nyheterna/klipp/f%C3%B6raren-i-barcelona-attacken-fortfarande-p%C3%A5-fri-fot-3928736' data-videoid='föraren-i-barcelona-attacken-fortfarande-på-fri-fot-3928736'>
<a class="video-clip-link" href="/nyheterna/klipp/f%C3%B6raren-i-barcelona-attacken-fortfarande-p%C3%A5-fri-fot-3928736"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='257' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyheterna' data-program='nyheterna' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3928736'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
4:17
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Föraren i Barcelona-attacken fortfarande på fri fot" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P392%2FVMan-P3928736_WM.jpg" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Föraren i Barcelona-attacken fortfarande på fri fot
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-08-20T14:38:00+02:00">i går kl 14:38
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
4:17
</div>
</div>
</div>

<p class='video-clip-text'>Den 22-årige man som tros ha kört skåpbilen in i människorna på Las Ramblas är fortfarande på fri fot och kan ha lämnat landet. TV4Nyheternas Lisa Grenfors om det senaste om terroristjakten i Spanien.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyheterna/klipp/f%C3%B6raren-i-barcelona-attacken-fortfarande-p%C3%A5-fri-fot-3928736?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyheterna%2Fklipp%2Ff%25C3%25B6raren-i-barcelona-attacken-fortfarande-p%25C3%25A5-fri-fot-3928736&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyheterna/klipp/f%C3%B6raren-i-barcelona-attacken-fortfarande-p%C3%A5-fri-fot-3928736'></div>
</div>
</article>

<div class='show-more-video-clips js-show-more' data-analytics='true' data-more-from='/nyheterna/klipp/latest-videos?page=2'>
<button class='aside-show-more-button'>Visa fler</button>
</div>

</div>
</section>


<footer class='site-footer'>
<div class='program-footer'>
<div class='program-footer-highlights-content'>
<div class='program-footer-news-highlights'>
<h2 class='program-footer-highlights-heading'>
Toppnyheter
</h2>
<ul class='program-footer-news-list'>
<li class='program-footer-news-list-item'>
<a href="https://www.tv4play.se/program/sporten?video_id=3928782"><div class='program-footer-news-list-item-name'>Sport</div>

<h3 class='program-footer-news-list-item-heading'>
<span>Djugården vann trots målvaktstavla</span>
</h3>
</a></li>
<li class='program-footer-news-list-item'>
<a href="http://www.tv4.se/idol/artiklar/s%C3%A5-s%C3%A4nds-idol-2017-i-tv4-5981864224bc629fbe00741b"><div class='program-footer-news-list-item-name'>Idol</div>

<h3 class='program-footer-news-list-item-heading'>
<span>Så sänds Idol</span>
</h3>
</a></li>
<li class='program-footer-news-list-item'>
<a href="http://www.tv4.se/farang/artiklar/det-h%C3%A4r-%C3%A4r-farang-595cce9724bc621df900a34d"><div class='program-footer-news-list-item-name'>Farang</div>

<h3 class='program-footer-news-list-item-heading'>
<span>Detta är Farang</span>
</h3>
</a></li>
<li class='program-footer-news-list-item'>
<a href="http://www.tv4.se/fuskbyggarna/artiklar/fuskbyggarna-tillbaka-i-rutan-22-augusti-595b6c5e4bd8e5c75700935e"><div class='program-footer-news-list-item-name'>TV4</div>

<h3 class='program-footer-news-list-item-heading'>
<span>Fuskbyggarna tillbaka!</span>
</h3>
</a></li>
<li class='program-footer-news-list-item'>
<a href="https://www.tv4play.se/program/hela-england-bakar"><div class='program-footer-news-list-item-name'>TV4 Play</div>

<h3 class='program-footer-news-list-item-heading'>
<span>Britterna bakar</span>
</h3>
</a></li>
</ul>
</div>
<div class='program-footer-program-highlights'>
<section class='program-footer-program-highlights-articles'>
<h2 class='program-footer-highlights-heading'>
Topprogram
</h2>
<article class='program-footer-article'>
<a href="https://www.tv4play.se/program/nyheterna/3928796"><div class='program-footer-article-header'>
<div class='program-footer-teaser-name'>Nyheterna</div>

<h3 class='program-footer-teaser-header'>
<span>LIVE: Olycka bakom Kim Walls död</span>
</h3>
</div>
<figure class='program-footer-article-thumbnail'>
<img alt="LIVE: Olycka bakom Kim Walls död" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/cut/source/https%3A%2F%2Fd1fc69ngj1uuz1.cloudfront.net%2F58371d3dfca38f5d7a0010b6%2F170821-madsen-live-3-800.jpg%3F961" class="responsive" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</figure>
<div class='program-footer-article-content'>
<p>
Kim Wall dog till havs efter en olycka, hävdar ubåtsbyggaren Peter Madsen. Det skriver dansk polis i ett pressmeddelande.
<span class='inline-link-with-arrow-right'></span>
</p>
</div>
</a></article>
<article class='program-footer-article'>
<a href="http://www.tv4.se/nyhetsmorgon/klipp/s%C3%A5-agerar-man-om-man-m%C3%B6ter-en-varg-3928815"><div class='program-footer-article-header'>
<div class='program-footer-teaser-name'>Nyhetsmorgon</div>

<h3 class='program-footer-teaser-header'>
<span>Öga mot öga med varg</span>
</h3>
</div>
<figure class='program-footer-article-thumbnail'>
<img alt="Öga mot öga med varg" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/cut/source/https%3A%2F%2Fd1fc69ngj1uuz1.cloudfront.net%2F56b30458fca38f2257000064%2F21-VARGATTACk-790.jpg%3F1235" class="responsive" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</figure>
<div class='program-footer-article-content'>
<p>
Så gör nu om du möter en varg.

<span class='inline-link-with-arrow-right'></span>
</p>
</div>
</a></article>
<article class='program-footer-article'>
<a href="https://www.tv4play.se/program/f%C3%A5ngarna-p%C3%A5-fortet"><div class='program-footer-article-header'>
<div class='program-footer-teaser-name'>Fångarna på fortet</div>

<h3 class='program-footer-teaser-header'>
<span>Kampen är IGÅNG!</span>
</h3>
</div>
<figure class='program-footer-article-thumbnail'>
<img alt="Kampen är IGÅNG!" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/cut/source/https%3A%2F%2Fd1fc69ngj1uuz1.cloudfront.net%2F5996fb994bd8e5b4aa00e447%2Ff_ngarna790.jpg%3F1" class="responsive" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</figure>
<div class='program-footer-article-content'>
<p>
Kändisarna kämpar för att ta hem segern på fortet. Se nya avsnittet nu!
<span class='inline-link-with-arrow-right'></span>
</p>
</div>
</a></article>
</section>
</div>
<div class='program-footer-clip-highlights'>
<h2 class='program-footer-highlights-heading'>
Mest sett
</h2>
<div class='program-footer-clip-highlights-list'>
<article class='program-footer-clip-highlights-list-item'>
<a class="is-clickable" href="/nyhetsmorgon/klipp/gw-om-anders-borg-skandalen-jag-har-pratat-med-folk-p%C3%A5-festen-3928723"><figure class='aside-update-thumbnail'>
<span class='video-duration'>
1:20
</span>
<div class='aside-clip-play-button'>
<span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>
Spela
</span>
</div>
<img alt="GW om Anders Borg-skandalen: ”Jag har pratat med folk på festen”" data-size-as=".program-footer-clip-highlights-list-item .aside-update-thumbnail &gt; img" data-img="https://imageproxy.b17g.services/convert/resize/350x197/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P392%2FVMan-P3928723.jpg" class="responsive" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</figure>
<div class='program-footer-highlights-item-text'>
<div class='program-footer-highlights-item-program-name'>
Nyhetsmorgon

</div>
<h5 class='aside-update-heading'>
<span>
GW om Anders Borg-skandalen: ”Jag har pratat med folk på festen”
</span>
</h5>
</div>
</a></article>
<article class='program-footer-clip-highlights-list-item'>
<a class="is-clickable" href="/fotbollskanalen/klipp/hif-fansen-manifesterar-mot-svaga-resultaten-med-tom-klack-3928738"><figure class='aside-update-thumbnail'>
<span class='video-duration'>
0:44
</span>
<div class='aside-clip-play-button'>
<span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>
Spela
</span>
</div>
<img alt="HIF-fansen manifesterar mot svaga resultaten med tom klack" data-size-as=".program-footer-clip-highlights-list-item .aside-update-thumbnail &gt; img" data-img="https://imageproxy.b17g.services/convert/resize/350x197/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P392%2FVMan-P3928738_KC.jpg" class="responsive" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</figure>
<div class='program-footer-highlights-item-text'>
<div class='program-footer-highlights-item-program-name'>
Fotbollskanalen

</div>
<h5 class='aside-update-heading'>
<span>
HIF-fansen manifesterar mot svaga resultaten med tom klack
</span>
</h5>
</div>
</a></article>
<article class='program-footer-clip-highlights-list-item'>
<a class="is-clickable" href="/fotbollskanalen/klipp/h%C3%B6jdpunkter-hif-tog-efterl%C3%A4ngtad-seger-mot-gais-3928760"><figure class='aside-update-thumbnail'>
<span class='video-duration'>
1:07
</span>
<div class='aside-clip-play-button'>
<span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>
Spela
</span>
</div>
<img alt="Höjdpunkter: HIF tog efterlängtad seger mot Gais" data-size-as=".program-footer-clip-highlights-list-item .aside-update-thumbnail &gt; img" data-img="https://imageproxy.b17g.services/convert/resize/350x197/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P392%2FVMan-P3928760_YC.jpg" class="responsive" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</figure>
<div class='program-footer-highlights-item-text'>
<div class='program-footer-highlights-item-program-name'>
Fotbollskanalen

</div>
<h5 class='aside-update-heading'>
<span>
Höjdpunkter: HIF tog efterlängtad seger mot Gais
</span>
</h5>
</div>
</a></article>
<article class='program-footer-clip-highlights-list-item'>
<a class="is-clickable" href="/fotbollskanalen/klipp/dahlberg-rasande-p%C3%A5-ranegie-b%C3%A5da-varnas-3928772"><figure class='aside-update-thumbnail'>
<span class='video-duration'>
1:29
</span>
<div class='aside-clip-play-button'>
<span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>
Spela
</span>
</div>
<img alt="Dahlberg rasande på Ranégie - båda varnas" data-size-as=".program-footer-clip-highlights-list-item .aside-update-thumbnail &gt; img" data-img="https://imageproxy.b17g.services/convert/resize/350x197/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P392%2FVMan-P3928772_IQ.jpg" class="responsive" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</figure>
<div class='program-footer-highlights-item-text'>
<div class='program-footer-highlights-item-program-name'>
Fotbollskanalen

</div>
<h5 class='aside-update-heading'>
<span>
Dahlberg rasande på Ranégie - båda varnas
</span>
</h5>
</div>
</a></article>
<article class='program-footer-clip-highlights-list-item'>
<a class="is-clickable" href="/nyhetsmorgon/klipp/m%C3%A5ste-man-ha-mycket-sex-f%C3%B6r-att-vara-lyckad-3928729"><figure class='aside-update-thumbnail'>
<span class='video-duration'>
13:20
</span>
<div class='aside-clip-play-button'>
<span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>
Spela
</span>
</div>
<img alt="Måste man ha mycket sex för att vara lyckad?" data-size-as=".program-footer-clip-highlights-list-item .aside-update-thumbnail &gt; img" data-img="https://imageproxy.b17g.services/convert/resize/350x197/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P392%2FVMan-P3928729.jpg" class="responsive" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</figure>
<div class='program-footer-highlights-item-text'>
<div class='program-footer-highlights-item-program-name'>
Nyhetsmorgon

</div>
<h5 class='aside-update-heading'>
<span>
Måste man ha mycket sex för att vara lyckad?
</span>
</h5>
</div>
</a></article>
<article class='program-footer-clip-highlights-list-item'>
<a class="is-clickable" href="/fotbollskanalen/klipp/h%C3%B6jdpunkter-aik-k%C3%B6rde-%C3%B6ver-%C3%B6stersund-3928755"><figure class='aside-update-thumbnail'>
<span class='video-duration'>
1:40
</span>
<div class='aside-clip-play-button'>
<span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>
Spela
</span>
</div>
<img alt="Höjdpunkter: AIK körde över Östersund" data-size-as=".program-footer-clip-highlights-list-item .aside-update-thumbnail &gt; img" data-img="https://imageproxy.b17g.services/convert/resize/350x197/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P392%2FVMan-P3928755_BU.jpg" class="responsive" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</figure>
<div class='program-footer-highlights-item-text'>
<div class='program-footer-highlights-item-program-name'>
Fotbollskanalen

</div>
<h5 class='aside-update-heading'>
<span>
Höjdpunkter: AIK körde över Östersund
</span>
</h5>
</div>
</a></article>
<article class='program-footer-clip-highlights-list-item'>
<a class="is-clickable" href="/nyhetsmorgon/klipp/jag-var-verkligen-sm%C3%A4llfet-s%C3%A5-har-det-g%C3%A5tt-med-gws-ny%C3%A5rsl%C3%B6fte-3928726"><figure class='aside-update-thumbnail'>
<span class='video-duration'>
3:12
</span>
<div class='aside-clip-play-button'>
<span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>
Spela
</span>
</div>
<img alt="”Jag var verkligen smällfet” Så har det gått med GWs nyårslöfte" data-size-as=".program-footer-clip-highlights-list-item .aside-update-thumbnail &gt; img" data-img="https://imageproxy.b17g.services/convert/resize/350x197/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P392%2FVMan-P3928726.jpg" class="responsive" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</figure>
<div class='program-footer-highlights-item-text'>
<div class='program-footer-highlights-item-program-name'>
Nyhetsmorgon

</div>
<h5 class='aside-update-heading'>
<span>
”Jag var verkligen smällfet” Så har det gått med GWs nyårslöfte
</span>
</h5>
</div>
</a></article>
<article class='program-footer-clip-highlights-list-item'>
<a class="is-clickable" href="/fotbollskanalen/klipp/h%C3%B6jdpunkter-bl%C3%A5vitt-och-h%C3%A4cken-delade-p%C3%A5-derbypo%C3%A4ngen-3928779"><figure class='aside-update-thumbnail'>
<span class='video-duration'>
1:34
</span>
<div class='aside-clip-play-button'>
<span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>
Spela
</span>
</div>
<img alt="Höjdpunkter: Blåvitt och Häcken delade på derbypoängen" data-size-as=".program-footer-clip-highlights-list-item .aside-update-thumbnail &gt; img" data-img="https://imageproxy.b17g.services/convert/resize/350x197/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P392%2FVMan-P3928779_WI.jpg" class="responsive" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</figure>
<div class='program-footer-highlights-item-text'>
<div class='program-footer-highlights-item-program-name'>
Fotbollskanalen

</div>
<h5 class='aside-update-heading'>
<span>
Höjdpunkter: Blåvitt och Häcken delade på derbypoängen
</span>
</h5>
</div>
</a></article>
</div>
</div>
</div>
</div>
<div class='site-footer-company-details'>
<div class='site-footer-company-details-inner'>
<div class='site-footer-company-details-content'>
<div class='site-footer-company-details-container'>
<div class='site-footer-company-details-column'>
<article class='site-footer-company-details-article'>
<h2 class='site-footer-company-details-heading'>
Kontakt
</h2>
<ul class='site-footer-company-details-list'>
<li>
<a class="site-footer-link" href="/tv4/artiklar/kontakta-tv4-5000118b04bf7223bf000001">Kontakta TV4</a>
</li>
<li>
<a class="site-footer-link" href="http://kontakt.tv4.se">Frågor och svar</a>
</li>
<li>
<a class="site-footer-link" href="https://www.facebook.com/TV4">TV4 på Facebook</a>
</li>
<li>
<a class="site-footer-link" href="https://www.twitter.com/TV4">TV4 på Twitter</a>
</li>
</ul>
</article>
</div>
<div class='site-footer-company-details-column'>
<article class='site-footer-company-details-article'>
<h2 class='site-footer-company-details-heading'>
Om TV4 AB
</h2>
<ul class='site-footer-company-details-list'>
<li>
<a class="site-footer-link" href="http://www.tv4gruppen.se/">Till TV4-Gruppens hemsida</a>
</li>
<li>
<a class="site-footer-link" href="http://www.bonnierbroadcasting.com/jobba-pa-tv4/">Jobba hos oss</a>
</li>
</ul>
</article>
<article class='site-footer-company-details-article'>
<h2 class='site-footer-company-details-heading'>
Annonsera
</h2>
<p>
<a class="site-footer-link" href="https://annonsera.tv4.se/">Annonsera i TV4-Gruppen</a>
</p>
</article>
</div>
</div>
<div class='site-footer-company-details-container'>
<div class='site-footer-company-details-column'>
<article class='site-footer-company-details-article'>
<h2 class='site-footer-company-details-heading'>
Om sajten
</h2>
<ul class='editor'>
<li>
<a class="site-footer-link" href="https://www.facebook.com/TV4">Snabba svar om våra program och tablåer</a>
</li>
<li>
Ansvarig utgivare:
<a class="site-footer-link" href="&#109;&#97;&#105;&#108;&#116;&#111;&#58;%41%6c%65%78%61%6e%64%72%61.%46%6f%72%73%6c%75%6e%64@%62%6f%6e%6e%69%65%72%62%72%6f%61%64%63%61%73%74%69%6e%67.%63%6f%6d">Alexandra Forslund</a>.
</li>
<li>
Tjänstgörande webbredaktör:
<a class="site-footer-link" href="&#109;&#97;&#105;&#108;&#116;&#111;&#58;%67%68%69%74%61.%68%75%6c%64%65%6e@%74%76%34.%73%65">Ghita Huldén</a>.
</li>
<li>
<a class="site-footer-link" href="/tv4/artiklar/om-cookies-4f955a0204bf72169c000004">Om cookies</a>
</li>
<li>
<a class="site-footer-link" href="/tv4/artiklar/allm%C3%A4nna-anv%C3%A4ndarvillkor-f%C3%B6r-tv4s-tj%C3%A4nster-5742a60ffca38f120d00046b">Allmänna användarvillkor</a>
</li>
<li>
<a class="site-footer-link" href="/tv4/artiklar/integritetspolicy-tv4-ab-54339befc45948a638000008">Integritetspolicy TV4 AB</a>
</li>
</ul>
</article>
</div>
<div class='site-footer-company-details-column'>
<article class='site-footer-company-details-article'>
<h2 class='site-footer-company-details-heading'>
Snabblänkar
</h2>
<ul class='site-footer-company-details-list'>
<li><a class="site-footer-link" href="http://www.tv4.se/tv4/artiklar/var-med-i-tv4-s%C3%B6k-till-programmen-53161142c45948be2100000f">Var med i TV4</a></li>
<li><a class="site-footer-link" href="http://www.youtube.com/tv4">TV4 på YouTube</a></li>
<li><a class="site-footer-link" href="http://www.tv4.se/kontakt#humany-tv4-ts=/c462-tekniska-fragor">Tekniska frågor</a></li>
</ul>
</article>
</div>
</div>
</div>
</div>
</div>

</footer>

<!-- js_integration_start -->
<script src="/assets/application-948a445d5ffe064a43f5100b83712c94.js"></script>
<!-- js_integration_end -->
<script type='text/javascript'>
    //********************************************************************************
    // tv4.se
    // The command "_trackContentPath" is optional but strongly recommended, it should
    // be replaced with the section path of the displayed page e.g. "/Home/News"
    //********************************************************************************

  var _cInfo = _cInfo || [];
  (function () {
    if (document.cookie.match("__codnt") === null) {
      window._cInfo.push(
                { cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
        { cmd: "_executeTracking" }
      );

      var ca = document.createElement('script');
      ca.type = 'text/javascript';
      ca.async = true;
      ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/ed648cc0cc084713a4cabf0fb9979871.js';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(ca, s);
    }
  })();
</script>
</body>
</html>

