<!DOCTYPE html>
<html lang='sv'>
<head>
<meta charset='utf-8'>
<link href='//fonts.googleapis.com/css?family=Esteban&amp;subset=latin,latin-ext' rel='stylesheet'>
<title data-title-suffix='Nyheterna - tv4.se'>
Stora snöbyar drar in över landet - Nyheterna - tv4.se
</title>
<meta content='Uppemot två decimeter snö väntas i Mellansverige och Trafikverket avråder alla från att ge sig ut i trafiken i onödan. Madeleine Westin berättar om snökaoset som väntar.' name='description'>

<!--[if (!IE) | (gte IE 9)]><!-->
<link rel="stylesheet" media="only screen and (width)" href="/assets/application-8c4190f3f0f974b5a1c8f259cb74b1e6.css" />
<!--<![endif]-->
<!--[if (IE 8)|(IE 9)]>
<link rel="stylesheet" media="screen" href="/assets/ie8-2d908069322e381fe86904dd6ffdde42.css" />
<![endif]-->
<!--[if lt IE 8]>
<link rel="stylesheet" media="screen" href="/assets/ie7-2428f9dcb32fa6b1cecfb31ecc467843.css" />
<![endif]-->
<!--[if lt IE 9]>
<script src="/assets/html5shiv-f0c6465c2417444928f12a05e931727b.js"></script>
<![endif]-->
<link rel="shortcut icon" type="image/x-icon" href="/assets/favicon-688189cb2465c86b7f87ab949d14f53f.ico" />
<meta content='width=device-width, initial-scale=1' id='viewportmeta' name='viewport'>
<link href='http://www.tv4.se/nyheterna/klipp/stora-sn%C3%B6byar-drar-in-%C3%B6ver-landet-3911287' rel='canonical'>
<meta content='#c4161c' name='theme-color'>
<link href='/humans.txt' rel='author'>
<!-- head ad script block -->


<meta content='440283125997995' property='fb:app_id'>
<meta content='161213550620219' property='fb:pages'>
<meta content='Stora snöbyar drar in över landet - Nyheterna - tv4.se' property='og:title'>
<meta content='article' property='og:type'>
<meta content='Uppemot två decimeter snö väntas i Mellansverige och Trafikverket avråder alla från att ge sig ut i trafiken i onödan. Madeleine Westin berättar om snökaoset som väntar.' property='og:description'>
<meta content='http://www.tv4.se/nyheterna/klipp/stora-sn%C3%B6byar-drar-in-%C3%B6ver-landet-3911287' property='og:url'>
<meta content='https://imageproxy.b17g.services?source=http://prima.tv4play.se/multimedia/vman/VMan-P391/VMan-P3911287_ZQ.jpg&logo=play_video&resize=620' property='og:image'>
<meta content='Stora snöbyar drar in över landet - Nyheterna - tv4.se' property='twitter:title'>
<meta content='@tv4' property='twitter:site'>
<meta content='player' property='twitter:card'>
<meta content='Uppemot två decimeter snö väntas i Mellansverige och Trafikverket avråder alla från att ge sig ut i trafiken i onödan. Madeleine Westin berättar om snökaoset som väntar.' property='twitter:description'>
<meta content='http://prima.tv4play.se/multimedia/vman/VMan-P391/VMan-P3911287_ZQ.jpg' property='twitter:image'>
<meta content='https://www.tv4play.se/iframe/video/3911287' property='twitter:player'>
<meta content='https://www.tv4play.se/iframe/video/3911287' property='twitter:player:stream'>
<meta content='720' property='twitter:player:width'>
<meta content='405' property='twitter:player:height'>

<script type='text/javascript'>
  var TV4_GOOGLE_ANALYTICS_ACCOUNT = "UA-969441-6";
</script>


<link rel="alternate" type="application/atom+xml" title="ATOM" href="/nyheterna/klipp/rss" />

<script>
  var mediaQueryPhone = '(max-width: 730px)';
  
  var cloudKeys = {
    insights: 'INS8GFMRVMI1',
    mobileAdNetwork: 'ADN9G2NGQG38',
    adNetwork: 'ADN0Z2NJI298'
  };
  
  var burtConfigs = {
    domain: 'tv4.se',
    phone: {
       site: 'mobila-tv4.se',
       trackingKey: 'MOBRUCNGQGVB',
       scriptSrc: '//m.burt.io/m/mobila-tv4-se.js',
       cloudKeys: [cloudKeys.insights, cloudKeys.mobileAdNetwork, cloudKeys.adNetwork]
    },
  
    desktop: {
       site: 'tv4.se',
       trackingKey: 'BINKQSYR38BG',
       scriptSrc: '//m.burt.io/t/tv4-se.js',
       cloudKeys: [cloudKeys.insights, cloudKeys.adNetwork]
    }
  };
  
  var activeTrackingConfig = burtConfigs.desktop;
  if (window.matchMedia(mediaQueryPhone).matches){
    activeTrackingConfig = burtConfigs.phone;
  }
  
  var addScriptTag = function(scriptSrc) {
    var s = document.createElement('script');
    s.setAttribute('src',scriptSrc);
    s.setAttribute('type', 'text/javascript');
    document.getElementsByTagName('head')[0].appendChild(s);
  };
  
  addScriptTag(activeTrackingConfig.scriptSrc);
  
  window.byburt_segments = (function() {
    var matches = document.cookie.match(/burtSegments=([^;]+)/);
    if(matches && matches.length === 2) {
        return matches[1].split(',');
    }
    return [];
  })();
  
  window.burtApi = window.burtApi || [];
  window.burtApi.push(function() {
  
    window.burtApi.startTracking(function(api) {
      api.setTrackingKey(activeTrackingConfig.trackingKey, activeTrackingConfig.site);
      api.setDomain(burtConfigs.domain);
  
      for (var i = 0; i < activeTrackingConfig.cloudKeys.length; i++) {
        api.addCloudKey(activeTrackingConfig.cloudKeys[i]);
      }
  
      api.setDemographicsProvider('cint');
  
      api.withUserSegments(function(segments) {
        //window.byburt_segments = segments;
        var date = new Date();
        date.setTime(+date + 1 * 864e+5);
        document.cookie = 'burtSegments=' + segments.join(',') + '; expires=' +
        date.toUTCString() + '; path=/';
      });
  
      var dloc = document.location;
      var path = dloc.pathname;
      var interestCategorySent = false;
  
      /^\/nyheterna/.test(path) && (interestCategorySent = true) && api.annotate('burt.content', 'tags', ['BI_News']);
      /^\/sport/.test(path) && (interestCategorySent = true) && api.annotate('burt.content', 'tags', ['BI_Sports']);
  
      !interestCategorySent && api.annotate('burt.content', 'tags', ['BI_ArtsEntertainment']);
    });
  
  });
</script>

<script src='https://p.lp4.io/app/54/48/fb/5448fbdde45a1d67470c22a2.js' type='text/javascript'></script>
</head>
<body class='nojs premium_badge program_nyheterna' data-native='true' data-tv4play-host='www.tv4play.se'>
<noscript>
<iframe height='0' src='//www.googletagmanager.com/ns.html?id=GTM-KPJWLJ' style='display:none;visibility:hidden' width='0'></iframe>
</noscript>
<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-KPJWLJ');
</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/sv_SE/all.js#xfbml=1&appId=440283125997995";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<script type="text/javascript">
  window.___gcfg = {lang: 'sv'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '309673239243967');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=309673239243967&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<script src='//fusion.adtoma.com/script.js'></script>
<script>
window.Fusion.adServer = "fusion.adtoma.com";
window.Fusion.mediaZone = "tv4.tv4se.program.nyheterna.videos";
window.Fusion.layout = "layout_prime_program_videos";
window.Fusion.parameters["byburt_segments"] = (!!window.byburt_segments.length) ? window.byburt_segments : 'none';

window.Fusion.loadAds();


</script>
<script>
window.Fusion.space("rm1");
</script>


<!-- Commented out to provide the same style to all pages, regardless of ads present or not -->
<!-- - if content_for?(:top_ad) -->
<div class='ad-top'><div>
<script>
window.Fusion.space("top1");

</script>
</div>

</div>
<header class='site-header'>
<nav>
<a href="/"><h1 class='site-logo'>TV4</h1>
</a><div class='site-nav' data-font-size='responsive'>
<a class="site-nav-item " data-track-path="Program &amp; kanaler" data-verbose-text="Program &amp; kanaler" href="/program"><abbr class='nav-item-terse'>Program</abbr>
</a>
<a class="site-nav-item " data-track-path="Tablå" href="/tabl%C3%A5">Tablå
</a>
<a class="site-nav-item" target="_blank" data-track-path="TV4 Play" href="http://www.tv4play.se?utm_campaign=tv4.se-framework&amp;utm_medium=link&amp;utm_source=www.tv4.se&amp;utm_content=level-1-navigation">TV4 Play</a>
<a class="site-nav-item " data-track-path="Nyheter" href="/nyheterna">Nyheter
</a>
<a class="site-nav-item " data-track-path="Sport" href="/sport">Sport
</a>
<a class="site-nav-item" data-track-path="Kontakt" href="http://www.tv4.se/tv4/artiklar/kontakta-tv4-5000118b04bf7223bf000001">Kontakt</a>
</div>
<div class='site-search-main'>
<form action='/search' class='site-search-form x-search-form' method='get'>
<input name='utf8' type='hidden' value='✓'>
<input class='site-search-input x-search-field' name='q' placeholder='Sök…' type='text'>
<button class='site-search-input-button x-search-button' type='submit'>
<span class='search-button-icon'></span>
Sök
</button>
</form>
</div>

</nav>
</header>
<header class='prime-program-header'>
<a class="prime-program-header-link" href="/nyheterna"><div class='prime-program-header-image'>
<img alt="" data-base-dimension="height" data-aspect-ratio="0.21667" data-perfect-size="true" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/cut/source/https%3A%2F%2Fd1fc69ngj1uuz1.cloudfront.net%2F5662d160fca38f6c0500017e%2Fnyheter_v2.png%3F1" class="responsive" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
<div class='prime-program-channel-badge'>
<div class='prime-program-channel-badge-background'></div>
<div class='decorate-tv4 prime-program-channel-badge-logo'></div>
</div>
</a><div class='prime-program-header-next-episode-dark'>
Varje kväll 19:00 och 22:00, samt i Nyhetsmorgon
</div>
<div class='prime-program-social-media-wrapper'>
<a alt='facebook' class='prime-program-social-link link-to-facebook' href='https://www.facebook.com/nyheternatv4?ref=hl' target='_blank'>
facebook
</a>

<a alt='twitter' class='prime-program-social-link link-to-twitter' href='https://twitter.com/Nyheterna' target='_blank'>
twitter
</a>

<a alt='youtube' class='prime-program-social-link link-to-youtube' href='http://www.youtube.com/user/tv4nyheterna' target='_blank'>
youtube
</a>

</div>
</header>

<nav class='program-nav'>
<div class='program-nav-inner'>
<a class="program-nav-item " href="/nyheterna">Toppnyheter
</a>
<a class="program-nav-item " target="_blank" href="/nyheterna/news_tips">Tipsa
</a>
<a class="program-nav-item " href="/nyheterna/artiklar">Artiklar
</a>

<a class="program-nav-item is-current" href="/nyheterna/klipp">Klipp
</a>

<a class="program-nav-item " href="/v%C3%A4der">Väder
</a>
<a class="program-nav-item " href="/nyheterna/riksreportrar">Riksreportrar
</a>
<a class="program-nav-item " href="http://www.tv4play.se/program/nyheterna">Nyhetssändningar
</a>
<a class="program-nav-item " href="http://www.tv4play.se/program/ekonomi">Ekonominyheterna
</a>
<a class="program-nav-item " href="http://nyheterna.blogg.tv4.se/ ">Blogg
</a>

<div class='program-nav-spillover'>
<div class='program-nav-spillover-button'>
<span></span>
</div>
<div class='program-nav-spillover-dropdown'></div>
</div>
</div>
</nav>

<div class='live-foldout-container'>
<div class='live-foldout' data-open='false' data-show-name='nyheterna' data-video-id='3911260'>
<a class='live-foldout-toggle-wrapper' data-video-id='3911260' href='#'>
<img alt="TV4Nyheterna Live" class="show-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/source/https%3A%2F%2Fd1fc69ngj1uuz1.cloudfront.net%2F506d525a2c4b610958000798%2FNYHETERNA-LIVE-4_bilder.png%3F4" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
<div class='header'>
<span class='live-indicator'>Live</span>
<h2>LIVE: Mölnlycke centrum utryms efter att misstänkt farligt föremål hittats<span class='toggle-player-area' data-toggle-text='' id='toggle_down'></span></h2>
</div>
</a>
</div>
<div class='live-foldout-content' data-video-id='3911260'>
<div class='live-player-wrapper'>
<div class='js-video'>
<figure class='js-video-player video-container' data-duration='0' data-full-program='true' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyheterna' data-program='nyheterna' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3911260'>
<div class='video-place-holder looks-clickable'>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="TV4Nyheterna Live" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fd1fc69ngj1uuz1.cloudfront.net%2F506d525a2c4b610958000798%2FNYHETERNA-LIVE-4_bilder.png%3F4" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>

</div>
<div class='content-wrapper'>
<h2>TV4Nyheterna Live</h2>
<span class='timestamp'>Live från 12:25</span>
<p class='event_description'></p>
<a class='live-foldout-toggle-wrapper' data-video-id='3911260' href='#' id='toggle-button'>
<span class='toggle-player-area' data-toggle-text='Dölj livesändningen'></span>
</a>
</div>
</div>
</div>

<section class='video-gallery'>
<header>
<h2 class='video-gallery-title'>
Klipp från Nyheterna
</h2>
<ul class='video-gallery-quick-selections'>
<li class='video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyheterna/klipp'>
Alla
</a>
</li>
<li class='video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyheterna/klipp?quick_selection=inrikes&amp;utf8=%E2%9C%93'>
Inrikes
</a>
</li>
<li class='video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyheterna/klipp?quick_selection=utrikes&amp;utf8=%E2%9C%93'>
Utrikes
</a>
</li>
<li class='video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyheterna/klipp?quick_selection=lastbilsattacken-i-stockholm&amp;utf8=%E2%9C%93'>
Terrorattacken i Stockholm
</a>
</li>
<li class='video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyheterna/klipp?quick_selection=kalla-fakta-korruptionsh%C3%A4rvan&amp;utf8=%E2%9C%93'>
Kalla fakta granskar Fastighetsverket
</a>
</li>
<li class='video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyheterna/klipp?quick_selection=kalla-fakta-de-ol%C3%B6nsamma-barnen&amp;utf8=%E2%9C%93'>
Kalla Fakta - De olönsamma barnen
</a>
</li>
<li class='video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyheterna/klipp?quick_selection=bussolyckan-i-sveg&amp;utf8=%E2%9C%93'>
Bussolyckan i Sveg
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyheterna/klipp?quick_selection=kalla-fakta-moralpoliser&amp;utf8=%E2%9C%93'>
Kalla Fakta - Moralpoliser
</a>
</li>
<li class='video-gallery-quick-selection-item js-show-more-selections'>
<a class='video-gallery-quick-selection-button' href='#'>
Visa fler
</a>
</li>
<div class='video-gallery-search'>
<form action='/nyheterna/klipp' method='get'>
<input name='utf8' type='hidden' value='✓'>
<input name='quick_selection' type='hidden'>
<input class='video-gallery-search-input' name='clip_query' placeholder='Sök inom "Nyheterna"...' type='text'>
<button class='site-search-input-button' type='submit'>
<span class='search-button-icon'></span>
Sök
</button>
</form>
</div>
</ul>

</header>
<div class='video-gallery-inner'>
<article class='video-clip' data-auto-start='true' data-program-format='Nyheterna' data-social-buttons='true' data-video-url='http://www.tv4.se/nyheterna/klipp/stora-sn%C3%B6byar-drar-in-%C3%B6ver-landet-3911287' data-videoid='stora-snöbyar-drar-in-över-landet-3911287'>
<a class="video-clip-link" href="/nyheterna/klipp/stora-sn%C3%B6byar-drar-in-%C3%B6ver-landet-3911287"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='289' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyheterna' data-program='nyheterna' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3911287'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
4:49
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Stora snöbyar drar in över landet" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/http%3A%2F%2Fprima.tv4play.se%2Fmultimedia%2Fvman%2FVMan-P391%2FVMan-P3911287_ZQ.jpg" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Stora snöbyar drar in över landet
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-04-25T08:53:00+02:00">i dag kl 08:53
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
4:49
</div>
</div>
</div>

<p class='video-clip-text'>Uppemot två decimeter snö väntas i Mellansverige och Trafikverket avråder alla från att ge sig ut i trafiken i onödan. Madeleine Westin berättar om snökaoset som väntar.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyheterna/klipp/stora-sn%C3%B6byar-drar-in-%C3%B6ver-landet-3911287?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyheterna%2Fklipp%2Fstora-sn%25C3%25B6byar-drar-in-%25C3%25B6ver-landet-3911287&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyheterna/klipp/stora-sn%C3%B6byar-drar-in-%C3%B6ver-landet-3911287'></div>
</div>
</article>

<article class='video-clip' data-auto-start='false' data-program-format='Nyheterna' data-social-buttons='true' data-video-url='http://www.tv4.se/nyheterna/klipp/tv%C3%A5-sm%C3%A4llar-h%C3%B6rdes-polisens-bombgrupp-i-m%C3%B6lnlycke-3911411' data-videoid='två-smällar-hördes-polisens-bombgrupp-i-mölnlycke-3911411'>
<a class="video-clip-link" href="/nyheterna/klipp/tv%C3%A5-sm%C3%A4llar-h%C3%B6rdes-polisens-bombgrupp-i-m%C3%B6lnlycke-3911411"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='82' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyheterna' data-program='nyheterna' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3911411'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
1:22
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Två smällar hördes - polisens bombgrupp i Mölnlycke" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/http%3A%2F%2Fprima.tv4play.se%2Fmultimedia%2Fvman%2FVMan-P391%2FVMan-P3911411_AM.jpg" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Två smällar hördes - polisens bombgrupp i Mölnlycke
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-04-25T13:36:00+02:00">i dag kl 13:36
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
1:22
</div>
</div>
</div>

<p class='video-clip-text'>Vid lunchtid hördes två smällar inifrån det område som spärrats av i Mölnlycke centrum. En person greps efter att han lämnat ett misstänkt föremål i receptionen i kommunhuset. Det är ännu inte klart vad det var som hördes.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyheterna/klipp/tv%C3%A5-sm%C3%A4llar-h%C3%B6rdes-polisens-bombgrupp-i-m%C3%B6lnlycke-3911411?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyheterna%2Fklipp%2Ftv%25C3%25A5-sm%25C3%25A4llar-h%25C3%25B6rdes-polisens-bombgrupp-i-m%25C3%25B6lnlycke-3911411&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyheterna/klipp/tv%C3%A5-sm%C3%A4llar-h%C3%B6rdes-polisens-bombgrupp-i-m%C3%B6lnlycke-3911411'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyheterna' data-social-buttons='true' data-video-url='http://www.tv4.se/nyheterna/klipp/kolla-in-hajbilen-stoppad-av-polisen-11-g%C3%A5nger-p%C3%A5-tv%C3%A5-veckor-3911376' data-videoid='kolla-in-hajbilen-stoppad-av-polisen-11-gånger-på-två-veckor-3911376'>
<a class="video-clip-link" href="/nyheterna/klipp/kolla-in-hajbilen-stoppad-av-polisen-11-g%C3%A5nger-p%C3%A5-tv%C3%A5-veckor-3911376"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='72' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyheterna' data-program='nyheterna' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3911376'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
1:12
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Kolla in &quot;hajbilen&quot; - stoppad av polisen 11 gånger på två veckor" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/http%3A%2F%2Fprima.tv4play.se%2Fmultimedia%2Fvman%2FVMan-P391%2FVMan-P3911376_CP.jpg" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Kolla in &quot;hajbilen&quot; - stoppad av polisen 11 gånger på två veckor
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-04-25T12:17:00+02:00">i dag kl 12:17
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
1:12
</div>
</div>
</div>

<p class='video-clip-text'>När Daniel Linnebjerg från Viemose i Danmark ärvde en 21 år gammal Toyota av sin farfar bestämde han sig för att göra om den rejält. - Målet är att den ska vara så ful som möjligt, men ändå körduglig, säger 22-åringen.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyheterna/klipp/kolla-in-hajbilen-stoppad-av-polisen-11-g%C3%A5nger-p%C3%A5-tv%C3%A5-veckor-3911376?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyheterna%2Fklipp%2Fkolla-in-hajbilen-stoppad-av-polisen-11-g%25C3%25A5nger-p%25C3%25A5-tv%25C3%25A5-veckor-3911376&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyheterna/klipp/kolla-in-hajbilen-stoppad-av-polisen-11-g%C3%A5nger-p%C3%A5-tv%C3%A5-veckor-3911376'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyheterna' data-social-buttons='true' data-video-url='http://www.tv4.se/nyheterna/klipp/misst%C3%A4nkt-f%C3%B6rem%C3%A5l-i-m%C3%B6lnlycke-en-person-gripen-3911317' data-videoid='misstänkt-föremål-i-mölnlycke-en-person-gripen-3911317'>
<a class="video-clip-link" href="/nyheterna/klipp/misst%C3%A4nkt-f%C3%B6rem%C3%A5l-i-m%C3%B6lnlycke-en-person-gripen-3911317"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='219' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyheterna' data-program='nyheterna' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3911317'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
3:39
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Misstänkt föremål i Mölnlycke - en person gripen" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/http%3A%2F%2Fprima.tv4play.se%2Fmultimedia%2Fvman%2FVMan-P391%2FVMan-P3911317_IA.jpg" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Misstänkt föremål i Mölnlycke - en person gripen
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-04-25T11:35:00+02:00">i dag kl 11:35
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
3:39
</div>
</div>
</div>

<p class='video-clip-text'>En person har gripits i samband med att ett misstänkt föremål hittats vid kommunhuset i Mölnlycke i Härryda kommun. Området är avspärrat i väntan på att tekniker ska hinna undersöka föremålet.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyheterna/klipp/misst%C3%A4nkt-f%C3%B6rem%C3%A5l-i-m%C3%B6lnlycke-en-person-gripen-3911317?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyheterna%2Fklipp%2Fmisst%25C3%25A4nkt-f%25C3%25B6rem%25C3%25A5l-i-m%25C3%25B6lnlycke-en-person-gripen-3911317&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyheterna/klipp/misst%C3%A4nkt-f%C3%B6rem%C3%A5l-i-m%C3%B6lnlycke-en-person-gripen-3911317'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyheterna' data-social-buttons='true' data-video-url='http://www.tv4.se/nyheterna/klipp/sn%C3%B6kaoset-det-har-varit-m%C3%A5nga-av%C3%A5kningar-idag-3911315' data-videoid='snökaoset-det-har-varit-många-avåkningar-idag-3911315'>
<a class="video-clip-link" href="/nyheterna/klipp/sn%C3%B6kaoset-det-har-varit-m%C3%A5nga-av%C3%A5kningar-idag-3911315"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='111' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyheterna' data-program='nyheterna' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3911315'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
1:51
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Snökaoset: ”Det har varit många avåkningar idag”" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/http%3A%2F%2Fprima.tv4play.se%2Fmultimedia%2Fvman%2FVMan-P391%2FVMan-P3911315_TU.jpg" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Snökaoset: ”Det har varit många avåkningar idag”
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-04-25T11:27:00+02:00">i dag kl 11:27
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
1:51
</div>
</div>
</div>

<p class='video-clip-text'>Det har fallit stora mängder snö i Mellansverige. Bärgaren Fredrik Lindberg har varit igång sedan tidigt i morse och plockat upp bilar ur dikena.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyheterna/klipp/sn%C3%B6kaoset-det-har-varit-m%C3%A5nga-av%C3%A5kningar-idag-3911315?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyheterna%2Fklipp%2Fsn%25C3%25B6kaoset-det-har-varit-m%25C3%25A5nga-av%25C3%25A5kningar-idag-3911315&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyheterna/klipp/sn%C3%B6kaoset-det-har-varit-m%C3%A5nga-av%C3%A5kningar-idag-3911315'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyheterna' data-social-buttons='true' data-video-url='http://www.tv4.se/nyheterna/klipp/aprilv%C3%A4dret-det-%C3%A4r-tredje-g%C3%A5ngen-jag-skottar-idag-3911313' data-videoid='aprilvädret-det-är-tredje-gången-jag-skottar-idag-3911313'>
<a class="video-clip-link" href="/nyheterna/klipp/aprilv%C3%A4dret-det-%C3%A4r-tredje-g%C3%A5ngen-jag-skottar-idag-3911313"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='100' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyheterna' data-program='nyheterna' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3911313'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
1:40
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Aprilvädret: ”Det är tredje gången jag skottar idag”" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/http%3A%2F%2Fprima.tv4play.se%2Fmultimedia%2Fvman%2FVMan-P391%2FVMan-P3911313_LI.jpg" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Aprilvädret: ”Det är tredje gången jag skottar idag”
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-04-25T11:06:00+02:00">i dag kl 11:06
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
1:40
</div>
</div>
</div>

<p class='video-clip-text'>Det kommer stora mängder snö i Mellansverige. I Söderala i Hälsningland har butiksägaren Bertil Larsson redan fått skotta tre gånger.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyheterna/klipp/aprilv%C3%A4dret-det-%C3%A4r-tredje-g%C3%A5ngen-jag-skottar-idag-3911313?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyheterna%2Fklipp%2Faprilv%25C3%25A4dret-det-%25C3%25A4r-tredje-g%25C3%25A5ngen-jag-skottar-idag-3911313&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyheterna/klipp/aprilv%C3%A4dret-det-%C3%A4r-tredje-g%C3%A5ngen-jag-skottar-idag-3911313'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyheterna' data-social-buttons='true' data-video-url='http://www.tv4.se/nyheterna/klipp/50-gripna-i-j%C3%A4tterazzia-mot-n%C3%A4tpedofiler-3911305' data-videoid='50-gripna-i-jätterazzia-mot-nätpedofiler-3911305'>
<a class="video-clip-link" href="/nyheterna/klipp/50-gripna-i-j%C3%A4tterazzia-mot-n%C3%A4tpedofiler-3911305"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='348' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyheterna' data-program='nyheterna' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3911305'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
5:48
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="50 gripna i jätterazzia mot nätpedofiler" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/http%3A%2F%2Fprima.tv4play.se%2Fmultimedia%2Fvman%2FVMan-P391%2FVMan-P3911305_RV.jpg" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
50 gripna i jätterazzia mot nätpedofiler
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-04-25T10:09:00+02:00">i dag kl 10:09
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
5:48
</div>
</div>
</div>

<p class='video-clip-text'>I den svenska polisens största razzia mot nätpedofiler hittills har 50 personer runt om i landet gripits.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyheterna/klipp/50-gripna-i-j%C3%A4tterazzia-mot-n%C3%A4tpedofiler-3911305?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyheterna%2Fklipp%2F50-gripna-i-j%25C3%25A4tterazzia-mot-n%25C3%25A4tpedofiler-3911305&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyheterna/klipp/50-gripna-i-j%C3%A4tterazzia-mot-n%C3%A4tpedofiler-3911305'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyheterna' data-social-buttons='true' data-video-url='http://www.tv4.se/nyheterna/klipp/le-pen-tar-paus-fr%C3%A5n-partiledarposten-3911299' data-videoid='le-pen-tar-paus-från-partiledarposten-3911299'>
<a class="video-clip-link" href="/nyheterna/klipp/le-pen-tar-paus-fr%C3%A5n-partiledarposten-3911299"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='34' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyheterna' data-program='nyheterna' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3911299'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
0:34
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Le Pen tar paus från partiledarposten" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/http%3A%2F%2Fprima.tv4play.se%2Fmultimedia%2Fvman%2FVMan-P391%2FVMan-P3911299_NE.jpg" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Le Pen tar paus från partiledarposten
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-04-25T09:30:00+02:00">i dag kl 09:30
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
0:34
</div>
</div>
</div>

<p class='video-clip-text'>Tillsammans med Emmanuel Macron finns Marine Le Pen med i den avgörande omgången av presidentvalet i Frankrike. Men för att fokusera på valkampen  kliver Le Pern nu av posten som ledare för högerpopulistiska Nationella fronten.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyheterna/klipp/le-pen-tar-paus-fr%C3%A5n-partiledarposten-3911299?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyheterna%2Fklipp%2Fle-pen-tar-paus-fr%25C3%25A5n-partiledarposten-3911299&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyheterna/klipp/le-pen-tar-paus-fr%C3%A5n-partiledarposten-3911299'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyheterna' data-social-buttons='true' data-video-url='http://www.tv4.se/nyheterna/klipp/%C3%A4nnu-fler-d%C3%B6da-i-samband-med-protester-i-venezuela-3911296' data-videoid='ännu-fler-döda-i-samband-med-protester-i-venezuela-3911296'>
<a class="video-clip-link" href="/nyheterna/klipp/%C3%A4nnu-fler-d%C3%B6da-i-samband-med-protester-i-venezuela-3911296"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='61' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyheterna' data-program='nyheterna' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3911296'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
1:01
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Ännu fler döda i samband med protester i Venezuela" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/http%3A%2F%2Fprima.tv4play.se%2Fmultimedia%2Fvman%2FVMan-P391%2FVMan-P3911296_VA.jpg" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Ännu fler döda i samband med protester i Venezuela
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-04-25T09:24:00+02:00">i dag kl 09:24
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
1:01
</div>
</div>
</div>

<p class='video-clip-text'>Minst två personer har dödats i samband med omfattande protester mot president Nicolas Maduro och hans regering. Därmed har åtminstone 25 människor dödats i politiska bråk i landet den senaste månaden, enligt nyhetsbyrån AP.
</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyheterna/klipp/%C3%A4nnu-fler-d%C3%B6da-i-samband-med-protester-i-venezuela-3911296?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyheterna%2Fklipp%2F%25C3%25A4nnu-fler-d%25C3%25B6da-i-samband-med-protester-i-venezuela-3911296&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyheterna/klipp/%C3%A4nnu-fler-d%C3%B6da-i-samband-med-protester-i-venezuela-3911296'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyheterna' data-social-buttons='true' data-video-url='http://www.tv4.se/nyheterna/klipp/dom-f%C3%B6r-facebook-v%C3%A5ldt%C3%A4kt-idag-3911294' data-videoid='dom-för-facebook-våldtäkt-idag-3911294'>
<a class="video-clip-link" href="/nyheterna/klipp/dom-f%C3%B6r-facebook-v%C3%A5ldt%C3%A4kt-idag-3911294"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='43' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyheterna' data-program='nyheterna' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3911294'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
0:43
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Dom för Facebook-våldtäkt idag" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/http%3A%2F%2Fprima.tv4play.se%2Fmultimedia%2Fvman%2FVMan-P391%2FVMan-P3911294_LA.jpg" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Dom för Facebook-våldtäkt idag
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-04-25T09:19:00+02:00">i dag kl 09:19
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
0:43
</div>
</div>
</div>

<p class='video-clip-text'>I dag faller domen mot de tre män som står åtalade för den så kallade Facebook-våldtäkten. Den misstänkta våldtäkten sändes live på Facebook. Trots att polisen stoppade sändningen har filmen enligt åklagaren spridits över hela världen och översatts till ett tiotal olika språk.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyheterna/klipp/dom-f%C3%B6r-facebook-v%C3%A5ldt%C3%A4kt-idag-3911294?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyheterna%2Fklipp%2Fdom-f%25C3%25B6r-facebook-v%25C3%25A5ldt%25C3%25A4kt-idag-3911294&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyheterna/klipp/dom-f%C3%B6r-facebook-v%C3%A5ldt%C3%A4kt-idag-3911294'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyheterna' data-social-buttons='true' data-video-url='http://www.tv4.se/nyheterna/klipp/goda-chanser-till-sommarjobb-3911289' data-videoid='goda-chanser-till-sommarjobb-3911289'>
<a class="video-clip-link" href="/nyheterna/klipp/goda-chanser-till-sommarjobb-3911289"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='96' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyheterna' data-program='nyheterna' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3911289'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
1:36
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Goda chanser till sommarjobb" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/http%3A%2F%2Fprima.tv4play.se%2Fmultimedia%2Fvman%2FVMan-P391%2FVMan-P3911289_SD.jpg" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Goda chanser till sommarjobb
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-04-25T09:13:00+02:00">i dag kl 09:13
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
1:36
</div>
</div>
</div>

<p class='video-clip-text'>Är du ung och vill sommarjobba är chanserna mycket goda att du faktiskt får ett jobb. Hittills i år har 80.000 jobb annonserats vilket tyder på att det går mot ett rekordår - det visar siffror från Arbetsförmedlingen.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyheterna/klipp/goda-chanser-till-sommarjobb-3911289?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyheterna%2Fklipp%2Fgoda-chanser-till-sommarjobb-3911289&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyheterna/klipp/goda-chanser-till-sommarjobb-3911289'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyheterna' data-social-buttons='true' data-video-url='http://www.tv4.se/nyheterna/klipp/dubbla-avr%C3%A4ttningar-i-arkansas-3911290' data-videoid='dubbla-avrättningar-i-arkansas-3911290'>
<a class="video-clip-link" href="/nyheterna/klipp/dubbla-avr%C3%A4ttningar-i-arkansas-3911290"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='68' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyheterna' data-program='nyheterna' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3911290'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
1:08
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Dubbla avrättningar i Arkansas" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/http%3A%2F%2Fprima.tv4play.se%2Fmultimedia%2Fvman%2FVMan-P391%2FVMan-P3911290_FX.jpg" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Dubbla avrättningar i Arkansas
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-04-25T09:11:00+02:00">i dag kl 09:11
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
1:08
</div>
</div>
</div>

<p class='video-clip-text'>Den amerikanska delstaten Arkansas har genomfört dubbla avrättningar med giftinjektion. Det är första gången på 17 år som en delstat avrättar två personer på samma dag.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyheterna/klipp/dubbla-avr%C3%A4ttningar-i-arkansas-3911290?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyheterna%2Fklipp%2Fdubbla-avr%25C3%25A4ttningar-i-arkansas-3911290&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyheterna/klipp/dubbla-avr%C3%A4ttningar-i-arkansas-3911290'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyheterna' data-social-buttons='true' data-video-url='http://www.tv4.se/nyheterna/klipp/skarp-kritik-fr%C3%A5n-ud-efter-mordfilmen-p%C3%A5-catalan-3911288' data-videoid='skarp-kritik-från-ud-efter-mordfilmen-på-catalan-3911288'>
<a class="video-clip-link" href="/nyheterna/klipp/skarp-kritik-fr%C3%A5n-ud-efter-mordfilmen-p%C3%A5-catalan-3911288"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='38' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyheterna' data-program='nyheterna' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3911288'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
0:38
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Skarp kritik från UD efter mordfilmen på Catalan" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/http%3A%2F%2Fprima.tv4play.se%2Fmultimedia%2Fvman%2FVMan-P391%2FVMan-P3911288_SV.jpg" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Skarp kritik från UD efter mordfilmen på Catalan
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-04-25T08:52:00+02:00">i dag kl 08:52
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
0:38
</div>
</div>
</div>

<p class='video-clip-text'>De kongolesiska myndigheterna har släppt en videosekvens som uppges visa morden på svenska FN-experten Zaida Catalan och hennes amerikanske kollega Michael Sharp. Svenska Utrikesdepartementet har protesterat mot videon då det är ett hinder för brottsutredningen.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyheterna/klipp/skarp-kritik-fr%C3%A5n-ud-efter-mordfilmen-p%C3%A5-catalan-3911288?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyheterna%2Fklipp%2Fskarp-kritik-fr%25C3%25A5n-ud-efter-mordfilmen-p%25C3%25A5-catalan-3911288&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyheterna/klipp/skarp-kritik-fr%C3%A5n-ud-efter-mordfilmen-p%C3%A5-catalan-3911288'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyheterna' data-social-buttons='true' data-video-url='http://www.tv4.se/nyheterna/klipp/polisen-vill-se-flera-sekretessl%C3%A4ttnader-3911286' data-videoid='polisen-vill-se-flera-sekretesslättnader-3911286'>
<a class="video-clip-link" href="/nyheterna/klipp/polisen-vill-se-flera-sekretessl%C3%A4ttnader-3911286"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='41' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyheterna' data-program='nyheterna' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3911286'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
0:41
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Polisen vill se flera sekretesslättnader" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/http%3A%2F%2Fprima.tv4play.se%2Fmultimedia%2Fvman%2FVMan-P391%2FVMan-P3911286_OV.jpg" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Polisen vill se flera sekretesslättnader
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-04-25T08:49:00+02:00">i dag kl 08:49
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
0:41
</div>
</div>
</div>

<p class='video-clip-text'>Polisen vill kunna bryta patientsekretessen och få direkt tillgång till vägtullarnas kameror för att stoppa pågående terrorbrott. I en kravlista till regeringen föreslår myndigheten flera förändringar i arbetet mot terror.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyheterna/klipp/polisen-vill-se-flera-sekretessl%C3%A4ttnader-3911286?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyheterna%2Fklipp%2Fpolisen-vill-se-flera-sekretessl%25C3%25A4ttnader-3911286&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyheterna/klipp/polisen-vill-se-flera-sekretessl%C3%A4ttnader-3911286'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyheterna' data-social-buttons='true' data-video-url='http://www.tv4.se/nyheterna/klipp/flera-v%C3%A4dervarningar-i-mellersta-sverige-3911285' data-videoid='flera-vädervarningar-i-mellersta-sverige-3911285'>
<a class="video-clip-link" href="/nyheterna/klipp/flera-v%C3%A4dervarningar-i-mellersta-sverige-3911285"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='103' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyheterna' data-program='nyheterna' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3911285'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
1:43
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Flera vädervarningar i mellersta Sverige" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/http%3A%2F%2Fprima.tv4play.se%2Fmultimedia%2Fvman%2FVMan-P391%2FVMan-P3911285_NP.jpg" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Flera vädervarningar i mellersta Sverige
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-04-25T08:47:00+02:00">i dag kl 08:47
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
1:43
</div>
</div>
</div>

<p class='video-clip-text'>Snöoväder drabbar idag främst mellersta Sverige. SMHI har utfärdat flera klass 1 varningar, bland annat i Värmland och Dalarna. Och i Gävleborgs län har en klass-2 varning utfärdats.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyheterna/klipp/flera-v%C3%A4dervarningar-i-mellersta-sverige-3911285?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyheterna%2Fklipp%2Fflera-v%25C3%25A4dervarningar-i-mellersta-sverige-3911285&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyheterna/klipp/flera-v%C3%A4dervarningar-i-mellersta-sverige-3911285'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyheterna' data-social-buttons='true' data-video-url='http://www.tv4.se/nyheterna/klipp/h%C3%A4r-drar-sn%C3%B6kaoset-fram-3911283' data-videoid='här-drar-snökaoset-fram-3911283'>
<a class="video-clip-link" href="/nyheterna/klipp/h%C3%A4r-drar-sn%C3%B6kaoset-fram-3911283"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='192' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyheterna' data-program='nyheterna' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3911283'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
3:12
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Här drar snökaoset fram" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/http%3A%2F%2Fprima.tv4play.se%2Fmultimedia%2Fvman%2FVMan-P391%2FVMan-P3911283_QQ.jpg" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Här drar snökaoset fram
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-04-25T08:43:00+02:00">i dag kl 08:43
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
3:12
</div>
</div>
</div>

<p class='video-clip-text'>Stora trafikproblem att vänta på många håll idag när Aprilvädret fortsätter att dra in över landet.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyheterna/klipp/h%C3%A4r-drar-sn%C3%B6kaoset-fram-3911283?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyheterna%2Fklipp%2Fh%25C3%25A4r-drar-sn%25C3%25B6kaoset-fram-3911283&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyheterna/klipp/h%C3%A4r-drar-sn%C3%B6kaoset-fram-3911283'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyheterna' data-social-buttons='true' data-video-url='http://www.tv4.se/nyheterna/klipp/h%C3%A4r-ska-du-inte-k%C3%B6ra-med-sommard%C3%A4ck-idag-3911263' data-videoid='här-ska-du-inte-köra-med-sommardäck-idag-3911263'>
<a class="video-clip-link" href="/nyheterna/klipp/h%C3%A4r-ska-du-inte-k%C3%B6ra-med-sommard%C3%A4ck-idag-3911263"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='88' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyheterna' data-program='nyheterna' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3911263'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
1:28
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Här ska du inte köra med sommardäck idag" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fd1fc69ngj1uuz1.cloudfront.net%2F58fef253b9a9f690000002fc%2F170425-sn_kaos-790.jpg%3F1" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Här ska du inte köra med sommardäck idag
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-04-25T06:56:00+02:00">i dag kl 06:56
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
1:28
</div>
</div>
</div>

<p class='video-clip-text'>Det dåliga vädret  fortsätter och SMHI har utfärdat flera klass 1-varningar, bland annat i Värmland och Dalarna. Och i Gävleborgs län har en klass-2 varning utfärdats.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyheterna/klipp/h%C3%A4r-ska-du-inte-k%C3%B6ra-med-sommard%C3%A4ck-idag-3911263?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyheterna%2Fklipp%2Fh%25C3%25A4r-ska-du-inte-k%25C3%25B6ra-med-sommard%25C3%25A4ck-idag-3911263&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyheterna/klipp/h%C3%A4r-ska-du-inte-k%C3%B6ra-med-sommard%C3%A4ck-idag-3911263'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyheterna' data-social-buttons='true' data-video-url='http://www.tv4.se/nyheterna/klipp/rekordsv%C3%A5rt-att-hitta-villor-3911254' data-videoid='rekordsvårt-att-hitta-villor-3911254'>
<a class="video-clip-link" href="/nyheterna/klipp/rekordsv%C3%A5rt-att-hitta-villor-3911254"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='65' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyheterna' data-program='nyheterna' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3911254'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
1:05
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Rekordsvårt att hitta villor" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/http%3A%2F%2Fprima.tv4play.se%2Fmultimedia%2Fvman%2FVMan-P391%2FVMan-P3911254_VN.jpg" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Rekordsvårt att hitta villor
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-04-24T22:46:00+02:00">i går kl 22:46
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
1:05
</div>
</div>
</div>

<p class='video-clip-text'>Villautbudet har sjunkit kraftigt de senaste åren och ligger nu på rekordlåga nivåer. Sen 2014 har antalet villor som ligger ute till försäljning minskat med drygt 40 procent. Något som märks av hos landets mäklare.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyheterna/klipp/rekordsv%C3%A5rt-att-hitta-villor-3911254?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyheterna%2Fklipp%2Frekordsv%25C3%25A5rt-att-hitta-villor-3911254&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyheterna/klipp/rekordsv%C3%A5rt-att-hitta-villor-3911254'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyheterna' data-social-buttons='true' data-video-url='http://www.tv4.se/nyheterna/klipp/jag-%C3%A4r-inte-l%C3%A4ngre-partiledare-jag-%C3%A4r-presidentkandidat-3911253' data-videoid='jag-är-inte-längre-partiledare-jag-är-presidentkandidat-3911253'>
<a class="video-clip-link" href="/nyheterna/klipp/jag-%C3%A4r-inte-l%C3%A4ngre-partiledare-jag-%C3%A4r-presidentkandidat-3911253"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='45' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyheterna' data-program='nyheterna' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3911253'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
0:45
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="&quot;Jag är inte längre partiledare - jag är presidentkandidat&quot;" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/http%3A%2F%2Fprima.tv4play.se%2Fmultimedia%2Fvman%2FVMan-P391%2FVMan-P3911253_AR.jpg" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
&quot;Jag är inte längre partiledare - jag är presidentkandidat&quot;
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-04-24T22:42:00+02:00">i går kl 22:42
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
0:45
</div>
</div>
</div>

<p class='video-clip-text'>Nationella Frontens partiledare Marine Le Pen förklarar, i en intervju i fransk television, varför hon tar time-out från partiledarposten.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyheterna/klipp/jag-%C3%A4r-inte-l%C3%A4ngre-partiledare-jag-%C3%A4r-presidentkandidat-3911253?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyheterna%2Fklipp%2Fjag-%25C3%25A4r-inte-l%25C3%25A4ngre-partiledare-jag-%25C3%25A4r-presidentkandidat-3911253&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyheterna/klipp/jag-%C3%A4r-inte-l%C3%A4ngre-partiledare-jag-%C3%A4r-presidentkandidat-3911253'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyheterna' data-social-buttons='true' data-video-url='http://www.tv4.se/nyheterna/klipp/husum-elvis-g%C3%B6r-comeback-3911251' data-videoid='husum-elvis-gör-comeback-3911251'>
<a class="video-clip-link" href="/nyheterna/klipp/husum-elvis-g%C3%B6r-comeback-3911251"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='94' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyheterna' data-program='nyheterna' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3911251'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
1:34
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Husum-Elvis gör comeback" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/http%3A%2F%2Fprima.tv4play.se%2Fmultimedia%2Fvman%2FVMan-P391%2FVMan-P3911251_WN.jpg" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Husum-Elvis gör comeback
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-04-24T22:37:00+02:00">i går kl 22:37
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
1:34
</div>
</div>
</div>

<p class='video-clip-text'>Minns du Husum-Elvis?  Den folkkäre Elvis-tolkaren från Husum mellan Örnsköldsvik och Umeå. 2001 var han Sveriges mest bokade artist och han röstades även fram som &quot;Årets artist&quot; i Storbritannien. Peter Svanberg mötte Eilert Pilarm som nu ska göra comeback</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyheterna/klipp/husum-elvis-g%C3%B6r-comeback-3911251?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyheterna%2Fklipp%2Fhusum-elvis-g%25C3%25B6r-comeback-3911251&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyheterna/klipp/husum-elvis-g%C3%B6r-comeback-3911251'></div>
</div>
</article>

<div class='show-more-video-clips js-show-more' data-analytics='true' data-more-from='/nyheterna/klipp/latest-videos?page=2'>
<button class='aside-show-more-button'>Visa fler</button>
</div>

</div>
</section>


<footer class='site-footer'>
<div class='program-footer'>
<div class='program-footer-highlights-content'>
<div class='program-footer-news-highlights'>
<h2 class='program-footer-highlights-heading'>
Toppnyheter
</h2>
<ul class='program-footer-news-list'>
<li class='program-footer-news-list-item'>
<a href="http://www.tv4.se/sport/klipp/bryn%C3%A4s-en-seger-fr%C3%A5n-guld-sporten-3911257"><div class='program-footer-news-list-item-name'>Sport</div>

<h3 class='program-footer-news-list-item-heading'>
<span>Brynäs en seger från guld - Sporten </span>
</h3>
</a></li>
<li class='program-footer-news-list-item'>
<a href="http://www.tv4.se/bonde-s%C3%B6ker-fru/artiklar/h%C3%A4r-%C3%A4r-%C3%A5rets-b%C3%B6nder-i-bonde-s%C3%B6ker-fru-58ddf92db9a9f646410002b5"><div class='program-footer-news-list-item-name'>Bonde söker fru</div>

<h3 class='program-footer-news-list-item-heading'>
<span>Sök till bönderna</span>
</h3>
</a></li>
<li class='program-footer-news-list-item'>
<a href="https://www.tv4play.se/program/det-st%C3%B6rsta-%C3%A4ventyret"><div class='program-footer-news-list-item-name'>Det största äventyret</div>

<h3 class='program-footer-news-list-item-heading'>
<span>Nu är KAMPEN igång!</span>
</h3>
</a></li>
<li class='program-footer-news-list-item'>
<a href="http://www.tv4play.se/program/singelliv"><div class='program-footer-news-list-item-name'>TV4 Play</div>

<h3 class='program-footer-news-list-item-heading'>
<span>Singelliv</span>
</h3>
</a></li>
<li class='program-footer-news-list-item'>
<a href="http://www.tv4play.se/program/talang"><div class='program-footer-news-list-item-name'>Talang</div>

<h3 class='program-footer-news-list-item-heading'>
<span>Se alla avsnitt av Talang</span>
</h3>
</a></li>
<li class='program-footer-news-list-item'>
<a href="http://www.tv4play.se/program/unga-f%C3%B6r%C3%A4ldrar"><div class='program-footer-news-list-item-name'>Unga föräldrar</div>

<h3 class='program-footer-news-list-item-heading'>
<span>Den nya säsongen är här!</span>
</h3>
</a></li>
<li class='program-footer-news-list-item'>
<a href="https://www.tv4play.se/program/biggest-loser"><div class='program-footer-news-list-item-name'>Biggest loser</div>

<h3 class='program-footer-news-list-item-heading'>
<span>Se säsongen!</span>
</h3>
</a></li>
</ul>
</div>
<div class='program-footer-program-highlights'>
<section class='program-footer-program-highlights-articles'>
<h2 class='program-footer-highlights-heading'>
Topprogram
</h2>
<article class='program-footer-article'>
<a href="http://www.tv4.se/gws-mord/klipp/h%C3%A4r-hittades-de-f%C3%B6rsta-kvarlevorna-av-catrine-da-costa-3911124"><div class='program-footer-article-header'>
<div class='program-footer-teaser-name'>GW:s mord</div>

<h3 class='program-footer-teaser-header'>
<span>Vem mördade Catrine da Costa?</span>
</h3>
</div>
<figure class='program-footer-article-thumbnail'>
<img alt="Vem mördade Catrine da Costa?" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/cut/source/https%3A%2F%2Fd1fc69ngj1uuz1.cloudfront.net%2F58ff0cf1b9a9f61d8a00031b%2Fgw_790.jpg%3F1" class="responsive" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</figure>
<div class='program-footer-article-content'>
<p>
Styckmordsrättegången är en rättsskandal enligt Leif GW Persson.
<span class='inline-link-with-arrow-right'></span>
</p>
</div>
</a></article>
<article class='program-footer-article'>
<a href="https://www.tv4play.se/program/nyheterna?video_id=3911260"><div class='program-footer-article-header'>
<div class='program-footer-teaser-name'>Nyheterna</div>

<h3 class='program-footer-teaser-header'>
<span>LIVE: Bombgrupp på plats i Mölnlycke</span>
</h3>
</div>
<figure class='program-footer-article-thumbnail'>
<img alt="LIVE: Bombgrupp på plats i Mölnlycke" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/cut/source/https%3A%2F%2Fd1fc69ngj1uuz1.cloudfront.net%2F58371d3dfca38f5d7a0010b6%2F170425-m_lnlycke-790.jpg%3F511" class="responsive" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</figure>
<div class='program-footer-article-content'>
<p>
Polisens bombrobot undersöker just nu främmande föremål - två smällar har hörts vid kommunhuset.
<span class='inline-link-with-arrow-right'></span>
</p>
</div>
</a></article>
<article class='program-footer-article'>
<a href="http://www.tv4.se/robinson/artiklar/s%C3%B6k-till-robinson-58fe30cdfca38f959500027e"><div class='program-footer-article-header'>
<div class='program-footer-teaser-name'>Robinson</div>

<h3 class='program-footer-teaser-header'>
<span>Sök till Robinson!</span>
</h3>
</div>
<figure class='program-footer-article-thumbnail'>
<img alt="Sök till Robinson!" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/cut/source/https%3A%2F%2Fd1fc69ngj1uuz1.cloudfront.net%2F58ff0e7efca38f12ca0002dd%2Fformat_robinson_790.png%3F1" class="responsive" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</figure>
<div class='program-footer-article-content'>
<p>
Ett av våra mest älskade tävlingsprogram är tillbaka! Vi söker nu deltagare till en helt ny säsong av Robinson!
<span class='inline-link-with-arrow-right'></span>
</p>
</div>
</a></article>
</section>
</div>
<div class='program-footer-clip-highlights'>
<h2 class='program-footer-highlights-heading'>
Mest sett
</h2>
<div class='program-footer-clip-highlights-list'>
<article class='program-footer-clip-highlights-list-item'>
<a class="is-clickable" href="/nyheterna/klipp/d%C3%B6df%C3%B6rklarades-efter-olycka-nu-k%C3%A4mpar-han-sig-tillbaka-till-livet-3911148"><figure class='aside-update-thumbnail'>
<span class='video-duration'>
3:13
</span>
<div class='aside-clip-play-button'>
<span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>
Spela
</span>
</div>
<img alt="Dödförklarades efter olycka - nu kämpar han sig tillbaka till livet" data-size-as=".program-footer-clip-highlights-list-item .aside-update-thumbnail &gt; img" data-img="https://imageproxy.b17g.services/convert/resize/350x197/source/http%3A%2F%2Fprima.tv4play.se%2Fmultimedia%2Fvman%2FVMan-P391%2FVMan-P3911148_WX.jpg" class="responsive" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</figure>
<div class='program-footer-highlights-item-text'>
<div class='program-footer-highlights-item-program-name'>
Nyheterna

</div>
<h5 class='aside-update-heading'>
<span>
Dödförklarades efter olycka - nu kämpar han sig tillbaka till livet
</span>
</h5>
</div>
</a></article>
<article class='program-footer-clip-highlights-list-item'>
<a class="is-clickable" href="/sport/klipp/h%C3%B6jdpunkter-bryn%C3%A4s-n%C3%A4ra-sm-guldet-efter-seger-3911243"><figure class='aside-update-thumbnail'>
<span class='video-duration'>
1:24
</span>
<div class='aside-clip-play-button'>
<span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>
Spela
</span>
</div>
<img alt="Höjdpunkter: Brynäs nära SM-guldet efter seger" data-size-as=".program-footer-clip-highlights-list-item .aside-update-thumbnail &gt; img" data-img="https://imageproxy.b17g.services/convert/resize/350x197/source/http%3A%2F%2Fprima.tv4play.se%2Fmultimedia%2Fvman%2FVMan-P391%2FVMan-P3911243_VS.jpg" class="responsive" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</figure>
<div class='program-footer-highlights-item-text'>
<div class='program-footer-highlights-item-program-name'>
Sport

</div>
<h5 class='aside-update-heading'>
<span>
Höjdpunkter: Brynäs nära SM-guldet efter seger
</span>
</h5>
</div>
</a></article>
<article class='program-footer-clip-highlights-list-item'>
<a class="is-clickable" href="/nyheterna/klipp/chockprognosen-flera-decimiter-sn%C3%B6-och-v%C3%A4dervarningar-3911119"><figure class='aside-update-thumbnail'>
<span class='video-duration'>
6:46
</span>
<div class='aside-clip-play-button'>
<span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>
Spela
</span>
</div>
<img alt="Chockprognosen: Flera decimiter snö och vädervarningar" data-size-as=".program-footer-clip-highlights-list-item .aside-update-thumbnail &gt; img" data-img="https://imageproxy.b17g.services/convert/resize/350x197/source/http%3A%2F%2Fprima.tv4play.se%2Fmultimedia%2Fvman%2FVMan-P391%2FVMan-P3911119_FJ.jpg" class="responsive" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</figure>
<div class='program-footer-highlights-item-text'>
<div class='program-footer-highlights-item-program-name'>
Nyheterna

</div>
<h5 class='aside-update-heading'>
<span>
Chockprognosen: Flera decimiter snö och vädervarningar
</span>
</h5>
</div>
</a></article>
<article class='program-footer-clip-highlights-list-item'>
<a class="is-clickable" href="/efter-tio/klipp/camilla-l%C3%A4ckberg-d%C3%A4rf%C3%B6r-engagerar-jag-mig-i-flyktingfr%C3%A5gan-3911137"><figure class='aside-update-thumbnail'>
<span class='video-duration'>
16:44
</span>
<div class='aside-clip-play-button'>
<span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>
Spela
</span>
</div>
<img alt="Camilla Läckberg: &quot;Därför engagerar jag mig i flyktingfrågan&quot;" data-size-as=".program-footer-clip-highlights-list-item .aside-update-thumbnail &gt; img" data-img="https://imageproxy.b17g.services/convert/resize/350x197/source/http%3A%2F%2Fprima.tv4play.se%2Fmultimedia%2Fvman%2FVMan-P391%2FVMan-P3911137_KZ.jpg" class="responsive" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</figure>
<div class='program-footer-highlights-item-text'>
<div class='program-footer-highlights-item-program-name'>
Malou Efter tio

</div>
<h5 class='aside-update-heading'>
<span>
Camilla Läckberg: &quot;Därför engagerar jag mig i flyktingfrågan&quot;
</span>
</h5>
</div>
</a></article>
<article class='program-footer-clip-highlights-list-item'>
<a class="is-clickable" href="/nyhetsmorgon/klipp/trumps-st%C3%B6rsta-vall%C3%B6fte-hotas-3911281"><figure class='aside-update-thumbnail'>
<span class='video-duration'>
7:09
</span>
<div class='aside-clip-play-button'>
<span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>
Spela
</span>
</div>
<img alt="Trumps största vallöfte hotas" data-size-as=".program-footer-clip-highlights-list-item .aside-update-thumbnail &gt; img" data-img="https://imageproxy.b17g.services/convert/resize/350x197/source/http%3A%2F%2Fprima.tv4play.se%2Fmultimedia%2Fvman%2FVMan-P391%2FVMan-P3911281.jpg" class="responsive" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</figure>
<div class='program-footer-highlights-item-text'>
<div class='program-footer-highlights-item-program-name'>
Nyhetsmorgon

</div>
<h5 class='aside-update-heading'>
<span>
Trumps största vallöfte hotas
</span>
</h5>
</div>
</a></article>
<article class='program-footer-clip-highlights-list-item'>
<a class="is-clickable" href="/lets-dance/klipp/elisa-lindstr%C3%B6m-och-yvo-eussen-shownummer-3374652"><figure class='aside-update-thumbnail'>
<span class='video-duration'>
5:10
</span>
<div class='aside-clip-play-button'>
<span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>
Spela
</span>
</div>
<img alt="Elisa Lindström och Yvo Eussen – Shownummer" data-size-as=".program-footer-clip-highlights-list-item .aside-update-thumbnail &gt; img" data-img="https://imageproxy.b17g.services/convert/resize/350x197/source/https%3A%2F%2Fd1fc69ngj1uuz1.cloudfront.net%2F573f6982fca38fc1910003ae%2F160520_elisa_dans3_annika_berglund_5187_790.jpg%3F1" class="responsive" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</figure>
<div class='program-footer-highlights-item-text'>
<div class='program-footer-highlights-item-program-name'>
Let's dance

</div>
<h5 class='aside-update-heading'>
<span>
Elisa Lindström och Yvo Eussen – Shownummer
</span>
</h5>
</div>
</a></article>
<article class='program-footer-clip-highlights-list-item'>
<a class="is-clickable" href="/nyhetsmorgon/klipp/marcus-oscarsson-de-%C3%A4r-varandras-mardr%C3%B6mmar-3911101"><figure class='aside-update-thumbnail'>
<span class='video-duration'>
7:23
</span>
<div class='aside-clip-play-button'>
<span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>
Spela
</span>
</div>
<img alt="Marcus Oscarsson: ”De är varandras mardrömmar” " data-size-as=".program-footer-clip-highlights-list-item .aside-update-thumbnail &gt; img" data-img="https://imageproxy.b17g.services/convert/resize/350x197/source/http%3A%2F%2Fprima.tv4play.se%2Fmultimedia%2Fvman%2FVMan-P391%2FVMan-P3911101.jpg" class="responsive" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</figure>
<div class='program-footer-highlights-item-text'>
<div class='program-footer-highlights-item-program-name'>
Nyhetsmorgon

</div>
<h5 class='aside-update-heading'>
<span>
Marcus Oscarsson: ”De är varandras mardrömmar” 
</span>
</h5>
</div>
</a></article>
<article class='program-footer-clip-highlights-list-item'>
<a class="is-clickable" href="/nyhetsmorgon/klipp/kl%C3%A4tterv%C3%A4rldens-st%C3%B6rsta-stj%C3%A4rna-utmanar-om%C3%B6jliga-kl%C3%A4tterleden-3910978"><figure class='aside-update-thumbnail'>
<span class='video-duration'>
5:04
</span>
<div class='aside-clip-play-button'>
<span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>
Spela
</span>
</div>
<img alt="Klättervärldens största stjärna utmanar omöjliga klätterleden" data-size-as=".program-footer-clip-highlights-list-item .aside-update-thumbnail &gt; img" data-img="https://imageproxy.b17g.services/convert/resize/350x197/source/http%3A%2F%2Fprima.tv4play.se%2Fmultimedia%2Fvman%2FVMan-P391%2FVMan-P3910978_FK.jpg" class="responsive" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</figure>
<div class='program-footer-highlights-item-text'>
<div class='program-footer-highlights-item-program-name'>
Nyhetsmorgon

</div>
<h5 class='aside-update-heading'>
<span>
Klättervärldens största stjärna utmanar omöjliga klätterleden
</span>
</h5>
</div>
</a></article>
</div>
</div>
</div>
</div>
<div class='site-footer-company-details'>
<div class='site-footer-company-details-inner'>
<div class='site-footer-company-details-content'>
<div class='site-footer-company-details-container'>
<div class='site-footer-company-details-column'>
<article class='site-footer-company-details-article'>
<h2 class='site-footer-company-details-heading'>
Kontakt
</h2>
<ul class='site-footer-company-details-list'>
<li>
<a class="site-footer-link" href="/tv4/artiklar/kontakta-tv4-5000118b04bf7223bf000001">Kontakta TV4</a>
</li>
<li>
<a class="site-footer-link" href="http://kontakt.tv4.se">Frågor och svar</a>
</li>
<li>
<a class="site-footer-link" href="https://www.facebook.com/TV4">TV4 på Facebook</a>
</li>
<li>
<a class="site-footer-link" href="https://www.twitter.com/TV4">TV4 på Twitter</a>
</li>
</ul>
</article>
</div>
<div class='site-footer-company-details-column'>
<article class='site-footer-company-details-article'>
<h2 class='site-footer-company-details-heading'>
Om TV4 AB
</h2>
<ul class='site-footer-company-details-list'>
<li>
<a class="site-footer-link" href="http://www.tv4gruppen.se/">Till TV4-Gruppens hemsida</a>
</li>
<li>
<a class="site-footer-link" href="http://www.bonnierbroadcasting.com/jobba-pa-tv4/">Jobba hos oss</a>
</li>
</ul>
</article>
<article class='site-footer-company-details-article'>
<h2 class='site-footer-company-details-heading'>
Annonsera
</h2>
<p>
<a class="site-footer-link" href="https://annonsera.tv4.se/">Annonsera i TV4-Gruppen</a>
</p>
</article>
</div>
</div>
<div class='site-footer-company-details-container'>
<div class='site-footer-company-details-column'>
<article class='site-footer-company-details-article'>
<h2 class='site-footer-company-details-heading'>
Om sajten
</h2>
<ul class='editor'>
<li>
<a class="site-footer-link" href="https://www.facebook.com/TV4">Snabba svar om våra program och tablåer</a>
</li>
<li>
Ansvarig utgivare:
<a class="site-footer-link" href="&#109;&#97;&#105;&#108;&#116;&#111;&#58;%76%69%76%65%6b%61.%68%61%6e%73%73%6f%6e@%74%76%34.%73%65">Viveka Hansson</a>.
</li>
<li>
Tjänstgörande webbredaktör:
<a class="site-footer-link" href="&#109;&#97;&#105;&#108;&#116;&#111;&#58;%6e%79%68%65%74%73%77%65%62%62%65%6e@%74%76%34.%73%65">Charlotta Hultin</a>.
</li>
<li>
<a class="site-footer-link" href="/tv4/artiklar/om-cookies-4f955a0204bf72169c000004">Om cookies</a>
</li>
<li>
<a class="site-footer-link" href="/tv4/artiklar/allm%C3%A4nna-anv%C3%A4ndarvillkor-f%C3%B6r-tv4s-tj%C3%A4nster-5742a60ffca38f120d00046b">Allmänna användarvillkor</a>
</li>
<li>
<a class="site-footer-link" href="/tv4/artiklar/integritetspolicy-tv4-ab-54339befc45948a638000008">Integritetspolicy TV4 AB</a>
</li>
</ul>
</article>
</div>
<div class='site-footer-company-details-column'>
<article class='site-footer-company-details-article'>
<h2 class='site-footer-company-details-heading'>
Snabblänkar
</h2>
<ul class='site-footer-company-details-list'>
<li><a class="site-footer-link" href="http://www.tv4.se/tv4/artiklar/var-med-i-tv4-s%C3%B6k-till-programmen-53161142c45948be2100000f">Var med i TV4</a></li>
<li><a class="site-footer-link" href="http://www.youtube.com/tv4">TV4 på YouTube</a></li>
<li><a class="site-footer-link" href="http://www.tv4.se/kontakt">Tekniska frågor</a></li>
</ul>
</article>
</div>
</div>
</div>
</div>
</div>

</footer>

<!-- js_integration_start -->
<script src="/assets/application-948a445d5ffe064a43f5100b83712c94.js"></script>
<!-- js_integration_end -->
<script type='text/javascript'>
    //********************************************************************************
    // tv4.se
    // The command "_trackContentPath" is optional but strongly recommended, it should
    // be replaced with the section path of the displayed page e.g. "/Home/News"
    //********************************************************************************

  var _cInfo = _cInfo || [];
  (function () {
    if (document.cookie.match("__codnt") === null) {
      window._cInfo.push(
                { cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
        { cmd: "_executeTracking" }
      );

      var ca = document.createElement('script');
      ca.type = 'text/javascript';
      ca.async = true;
      ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/ed648cc0cc084713a4cabf0fb9979871.js';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(ca, s);
    }
  })();
</script>
</body>
</html>

