<!DOCTYPE html>
<html lang='sv'>
<head>
<meta charset='utf-8'>
<script async src='https://assets.bonad.io/bundles/bau-full.js'></script>
  <script type='text/javascript'>
    var TV4_GOOGLE_ANALYTICS_ACCOUNT = "UA-969441-6";
  </script> 

<style>
  .async-hide { opacity: 0 !important}
</style>
<script>
  (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
  h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
  (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
  })(window,document.documentElement,'async-hide','dataLayer', 2000,{'GTM-NSQDL3F':true});
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    ga('create',TV4_GOOGLE_ANALYTICS_ACCOUNT, 'auto');
    ga('require', 'GTM-NSQDL3F');
    /* No pageview is sent here, it's done through GTM */
</script>
<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-KPJWLJ');
</script>
<link href='//fonts.googleapis.com/css?family=Esteban&amp;subset=latin,latin-ext' rel='stylesheet'>
<title data-title-suffix='Nyhetsmorgon - tv4.se'>
Carolin Dahlman om facebookskandalen: &quot;Vi kommer att bli påverkade med riktade kampanjer&quot; - Nyhetsmorgon - tv4.se
</title>
<meta content='Vågar vi fortsätta dela information i sociala medier? Den frågan ställer vi till morgonens Nyhetspanelister, Carolin Dahlman, Veronica Palm och Hanne Kjöller. Det är helt klart en befogad fråga efter skandalen kring Cambridge Analytica.' name='description'>

<!--[if (!IE) | (gte IE 9)]><!-->
<link rel="stylesheet" media="only screen and (width)" href="/assets/application-0fd775b081615a2aeada10b4d49824bc.css" />
<!--<![endif]-->
<!--[if (IE 8)|(IE 9)]>
<link rel="stylesheet" media="screen" href="/assets/ie8-b556544b2d26196eaf78cd430b5b7787.css" />
<![endif]-->
<!--[if lt IE 8]>
<link rel="stylesheet" media="screen" href="/assets/ie7-966e2603aa2e944987f631a1a4f375a1.css" />
<![endif]-->
<!--[if lt IE 9]>
<script src="/assets/html5shiv-099dae74e464f55354866a5d324201fc.js"></script>
<![endif]-->
<link rel="shortcut icon" type="image/x-icon" href="/assets/favicon-014e22714e5b53b7466bd6639f9f5d26.ico" />
<meta content='width=device-width, initial-scale=1' id='viewportmeta' name='viewport'>
<link href='http://www.tv4.se/nyhetsmorgon/klipp/carolin-dahlman-om-facebookskandalen-vi-kommer-att-bli-p%C3%A5verkade-med-riktade-kampanjer-3962500' rel='canonical'>
<meta content='#c4161c' name='theme-color'>
<link href='/humans.txt' rel='author'>
<meta content='440283125997995' property='fb:app_id'>
<meta content='Carolin Dahlman om facebookskandalen: &quot;Vi kommer att bli påverkade med riktade kampanjer&quot; - Nyhetsmorgon - tv4.se' property='og:title'>
<meta content='article' property='og:type'>
<meta content='Vågar vi fortsätta dela information i sociala medier? Den frågan ställer vi till morgonens Nyhetspanelister, Carolin Dahlman, Veronica Palm och Hanne Kjöller. Det är helt klart en befogad fråga efter skandalen kring Cambridge Analytica.' property='og:description'>
<meta content='http://www.tv4.se/nyhetsmorgon/klipp/carolin-dahlman-om-facebookskandalen-vi-kommer-att-bli-p%C3%A5verkade-med-riktade-kampanjer-3962500' property='og:url'>
<meta content='https://imageproxy.b17g.services?source=https://asset-images.b17g.net/api/v2/img/5ab4afebe4b0a7e9bdcc6efa-1521791090984-.jpg&amp;resize=620' property='og:image'>
<meta content='Carolin Dahlman om facebookskandalen: &quot;Vi kommer att bli påverkade med riktade kampanjer&quot; - Nyhetsmorgon - tv4.se' property='twitter:title'>
<meta content='@tv4' property='twitter:site'>
<meta content='player' property='twitter:card'>
<meta content='Vågar vi fortsätta dela information i sociala medier? Den frågan ställer vi till morgonens Nyhetspanelister, Carolin Dahlman, Veronica Palm och Hanne Kjöller. Det är helt klart en befogad fråga efter skandalen kring Cambridge Analytica.' property='twitter:description'>
<meta content='https://asset-images.b17g.net/api/v2/img/5ab4afebe4b0a7e9bdcc6efa-1521791090984-.jpg' property='twitter:image'>
<meta content='https://www.tv4play.se/iframe/video/3962500' property='twitter:player'>
<meta content='https://www.tv4play.se/iframe/video/3962500' property='twitter:player:stream'>
<meta content='720' property='twitter:player:width'>
<meta content='405' property='twitter:player:height'>

<link rel="alternate" type="application/atom+xml" title="ATOM" href="/nyhetsmorgon/klipp/rss" />

<script>
  var mediaQueryPhone = '(max-width: 730px)';
  
  var cloudKeys = {
    insights: 'INS8GFMRVMI1',
    mobileAdNetwork: 'ADN9G2NGQG38',
    adNetwork: 'ADN0Z2NJI298'
  };
  
  var burtConfigs = {
    domain: 'tv4.se',
    phone: {
       site: 'mobila-tv4.se',
       trackingKey: 'MOBRUCNGQGVB',
       scriptSrc: '//m.burt.io/m/mobila-tv4-se.js',
       cloudKeys: [cloudKeys.insights, cloudKeys.mobileAdNetwork, cloudKeys.adNetwork]
    },
  
    desktop: {
       site: 'tv4.se',
       trackingKey: 'BINKQSYR38BG',
       scriptSrc: '//m.burt.io/t/tv4-se.js',
       cloudKeys: [cloudKeys.insights, cloudKeys.adNetwork]
    }
  };
  
  var activeTrackingConfig = burtConfigs.desktop;
  if (window.matchMedia(mediaQueryPhone).matches){
    activeTrackingConfig = burtConfigs.phone;
  }
  
  var addScriptTag = function(scriptSrc) {
    var s = document.createElement('script');
    s.setAttribute('src',scriptSrc);
    s.setAttribute('type', 'text/javascript');
    document.getElementsByTagName('head')[0].appendChild(s);
  };
  
  addScriptTag(activeTrackingConfig.scriptSrc);
  
  window.byburt_segments = (function() {
    var matches = document.cookie.match(/burtSegments=([^;]+)/);
    if(matches && matches.length === 2) {
        return matches[1].split(',');
    }
    return [];
  })();
  
  window.burtApi = window.burtApi || [];
  window.burtApi.push(function() {
  
    window.burtApi.startTracking(function(api) {
      api.setTrackingKey(activeTrackingConfig.trackingKey, activeTrackingConfig.site);
      api.setDomain(burtConfigs.domain);
  
      for (var i = 0; i < activeTrackingConfig.cloudKeys.length; i++) {
        api.addCloudKey(activeTrackingConfig.cloudKeys[i]);
      }
  
      api.setDemographicsProvider('cint');
  
      api.withUserSegments(function(segments) {
        //window.byburt_segments = segments;
        var date = new Date();
        date.setTime(+date + 1 * 864e+5);
        document.cookie = 'burtSegments=' + segments.join(',') + '; expires=' +
        date.toUTCString() + '; path=/';
      });
  
      var dloc = document.location;
      var path = dloc.pathname;
      var interestCategorySent = false;
  
      /^\/nyheterna/.test(path) && (interestCategorySent = true) && api.annotate('burt.content', 'tags', ['BI_News']);
      /^\/sport/.test(path) && (interestCategorySent = true) && api.annotate('burt.content', 'tags', ['BI_Sports']);
  
      !interestCategorySent && api.annotate('burt.content', 'tags', ['BI_ArtsEntertainment']);
    });
  
  });
</script>

<script src='https://p.lp4.io/app/54/48/fb/5448fbdde45a1d67470c22a2.js' type='text/javascript'></script>
</head>
<body class='nojs premium_badge program_nyhetsmorgon' data-native='true' data-tv4play-host='www.tv4play.se'>
<noscript>
<iframe height='0' src='//www.googletagmanager.com/ns.html?id=GTM-KPJWLJ' style='display:none;visibility:hidden' width='0'></iframe>
</noscript>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/sv_SE/all.js#xfbml=1&appId=440283125997995";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<script type="text/javascript">
  window.___gcfg = {lang: 'sv'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '309673239243967');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=309673239243967&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<!-- Commented out to provide the same style to all pages, regardless of ads present or not -->
<!-- - if content_for?(:top_ad) -->
<div class='ad-top'>
<div class='bam-ad-slot' data-slot-name='panorama'></div>
<div class='bam-ad-slot' data-slot-name='mob'></div>
</div>
<header class='site-header'>
<nav>
<a href="/"><h1 class='site-logo'>TV4</h1>
</a><div class='site-nav' data-font-size='responsive'>
<a class="site-nav-item " data-track-path="Program &amp; kanaler" data-verbose-text="Program &amp; kanaler" href="/program"><abbr class='nav-item-terse'>Program</abbr>
</a>
<a class="site-nav-item " data-track-path="Tablå" href="/tabl%C3%A5">Tablå
</a>
<a class="site-nav-item" target="_blank" data-track-path="TV4 Play" href="http://www.tv4play.se?utm_campaign=tv4.se-framework&amp;utm_medium=link&amp;utm_source=www.tv4.se&amp;utm_content=level-1-navigation">TV4 Play</a>
<a class="site-nav-item " data-track-path="Nyheter" href="/nyheterna">Nyheter
</a>
<a class="site-nav-item " data-track-path="Sport" href="/sport">Sport
</a>
<a class="site-nav-item" data-track-path="Kontakt" href="https://www.tv4play.se/support#humany-tv4play=/498/hur-kan-man-komma-i-kontakt-med-tv4-gruppen/;phrase:kontakt">Kontakt</a>
<a class="site-nav-item" data-track-path="Vanliga frågor &amp; svar" href="https://www.tv4play.se/support#humany-tv4play=/">Vanliga frågor &amp; svar</a>
</div>
<div class='site-search-main'>
<form action='/search' class='site-search-form x-search-form' method='get'>
<input name='utf8' type='hidden' value='✓'>
<input class='site-search-input x-search-field' name='q' placeholder='Sök…' type='text'>
<button class='site-search-input-button x-search-button' type='submit'>
<span class='search-button-icon'></span>
Sök
</button>
</form>
</div>

</nav>
</header>
<header class='prime-program-header'>
<a class="prime-program-header-link" href="/nyhetsmorgon"><div class='prime-program-header-image'>
<img alt="" data-base-dimension="height" data-aspect-ratio="0.21667" data-perfect-size="true" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/cut/source/https%3A%2F%2Fd1fc69ngj1uuz1.cloudfront.net%2F4fe31ed204bf727f57000038%2Fnymo_2016.png%3F2" class="responsive" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</div>
<div class='prime-program-channel-badge'>
<div class='prime-program-channel-badge-background'></div>
<div class='decorate-tv4 prime-program-channel-badge-logo'></div>
</div>
</a><div class='prime-program-header-next-episode-dark'>
Månd-fred 05:50, lörd-sönd 07:55 
</div>
<div class='prime-program-social-media-wrapper'>
<a alt='facebook' class='prime-program-social-link link-to-facebook' href='http://www.facebook.com/nyhetsmorgon' target='_blank'>
facebook
</a>

<a alt='twitter' class='prime-program-social-link link-to-twitter' href='https://twitter.com/Nyhetsmorgon' target='_blank'>
twitter
</a>

<a alt='instagram' class='prime-program-social-link link-to-instagram' href='http://instagram.com/nyhetsmorgon' target='_blank'>
instagram
</a>

<a alt='youtube' class='prime-program-social-link link-to-youtube' href='https://www.youtube.com/user/Nyhetsmorgon' target='_blank'>
youtube
</a>

</div>
</header>

<nav class='program-nav'>
<div class='program-nav-inner'>
<a class="program-nav-item " href="/nyhetsmorgon">Toppnyheter
</a>
<a class="program-nav-item " target="_blank" href="/nyhetsmorgon/news_tips">Tipsa
</a>
<a class="program-nav-item program-app-nav-item " data-uri="tv4play://" data-page="http://www.tv4play.se/program/nyhetsmorgon" href="http://www.tv4play.se/program/nyhetsmorgon">Se programmet
</a>
<a class="program-nav-item " href="/nyhetsmorgon/artiklar">Artiklar
</a>

<a class="program-nav-item is-current" href="/nyhetsmorgon/klipp">Klipp
</a>

<a class="program-nav-item /nyhetsmorgon/klipp/carolin-dahlman-om-facebookskandalen-vi-kommer-att-bli-p%C3%A5verkade-med-riktade-kampanjer-3962500 " href="/nyhetsmorgon/klipp?quick_selection=barn&amp;utf8=%E2%9C%93">Barn
</a>
<a class="program-nav-item " href="http://ebbavonsydow.blogg.tv4.se">Ebbas blogg
</a>
<a class="program-nav-item " href="/nyhetsmorgon/artiklar/l%C3%A4karpodden-med-dr-mikael-och-tilde-56d15863b9a9f65482000135">Läkarpodden
</a>
<a class="program-nav-item " href="/kontakt#humany-tv4-ts=/c454-nyhetsmorgon-och-nyheterna">Programledarnas kläder
</a>

<div class='program-nav-spillover'>
<div class='program-nav-spillover-button'>
<span></span>
</div>
<div class='program-nav-spillover-dropdown'></div>
</div>
</div>
</nav>

<script>
  var bamConfig = {
    pageType: 'article',
    responsive: true,
    device: window.innerWidth > 480 ? 'desktop' : 'mobile',
    hostname: 'www.tv4.se',
    targeting: {},
  };
  
  var bamData = null;
  var scope = window.document;
  window.Bau = window.Bau || [];
  
  window.Bau.push(function () {
    window.Bau.init(bamData, bamConfig);
    window.Bau.displayAds(scope);
  });
</script>

<section class='video-gallery'>
<header>
<h2 class='video-gallery-title'>
Klipp från Nyhetsmorgon
</h2>
<ul class='video-gallery-quick-selections'>
<li class='video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyhetsmorgon/klipp'>
Alla
</a>
</li>
<li class='video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyhetsmorgon/klipp?quick_selection=Tr%C3%A4dg%C3%A5rd&amp;utf8=%E2%9C%93'>
Trädgård
</a>
</li>
<li class='video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyhetsmorgon/klipp?quick_selection=Mode&amp;utf8=%E2%9C%93'>
Mode
</a>
</li>
<li class='video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyhetsmorgon/klipp?quick_selection=usa-valet&amp;utf8=%E2%9C%93'>
USA-valet
</a>
</li>
<li class='video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyhetsmorgon/klipp?quick_selection=Musik&amp;utf8=%E2%9C%93'>
Musik
</a>
</li>
<li class='video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyhetsmorgon/klipp?quick_selection=Mat&amp;utf8=%E2%9C%93'>
Mat
</a>
</li>
<li class='video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyhetsmorgon/klipp?quick_selection=Dryck&amp;utf8=%E2%9C%93'>
Dryck
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyhetsmorgon/klipp?quick_selection=H%C3%A4lsa&amp;utf8=%E2%9C%93'>
Hälsa
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyhetsmorgon/klipp?quick_selection=Relationer&amp;utf8=%E2%9C%93'>
Relationer
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyhetsmorgon/klipp?quick_selection=Livemusik&amp;utf8=%E2%9C%93'>
Livemusik
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyhetsmorgon/klipp?quick_selection=guldkorn&amp;utf8=%E2%9C%93'>
Guldkorn
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyhetsmorgon/klipp?quick_selection=Tr%C3%A4ning&amp;utf8=%E2%9C%93'>
Träning
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyhetsmorgon/klipp?quick_selection=Triss&amp;utf8=%E2%9C%93'>
Triss
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyhetsmorgon/klipp?quick_selection=Mitt+k%C3%B6k&amp;utf8=%E2%9C%93'>
Mitt kök
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyhetsmorgon/klipp?quick_selection=djur&amp;utf8=%E2%9C%93'>
Djur
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyhetsmorgon/klipp?quick_selection=st%C3%A4dtips&amp;utf8=%E2%9C%93'>
Städtips
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyhetsmorgon/klipp?quick_selection=mikael-sandstr%C3%B6m&amp;utf8=%E2%9C%93'>
Fråga doktorn
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyhetsmorgon/klipp?quick_selection=film&amp;utf8=%E2%9C%93'>
Film
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyhetsmorgon/klipp?quick_selection=barn&amp;utf8=%E2%9C%93'>
Barn
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyhetsmorgon/klipp?quick_selection=sk%C3%B6nhet&amp;utf8=%E2%9C%93'>
Skönhet
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyhetsmorgon/klipp?quick_selection=nyheter&amp;utf8=%E2%9C%93'>
Nyheter
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyhetsmorgon/klipp?quick_selection=sport&amp;utf8=%E2%9C%93'>
Sport
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyhetsmorgon/klipp?quick_selection=litteratur&amp;utf8=%E2%9C%93'>
Litteratur
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyhetsmorgon/klipp?quick_selection=inredning&amp;utf8=%E2%9C%93'>
Inredning
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyhetsmorgon/klipp?quick_selection=kn%C3%A4ppa-klipp&amp;utf8=%E2%9C%93'>
Knäppa klipp
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyhetsmorgon/klipp?quick_selection=karri%C3%A4r&amp;utf8=%E2%9C%93'>
Karriär
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyhetsmorgon/klipp?quick_selection=skola-utbildning&amp;utf8=%E2%9C%93'>
Skola
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyhetsmorgon/klipp?quick_selection=kultur&amp;utf8=%E2%9C%93'>
Kultur
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyhetsmorgon/klipp?quick_selection=kungligt&amp;utf8=%E2%9C%93'>
Kungligt
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyhetsmorgon/klipp?quick_selection=valpen-i-nyhetsmorgon&amp;utf8=%E2%9C%93'>
Lilla Nymo
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyhetsmorgon/klipp?quick_selection=nollrasism&amp;utf8=%E2%9C%93'>
Nollrasism
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyhetsmorgon/klipp?quick_selection=flyktingkris-2015&amp;utf8=%E2%9C%93'>
Flyktingkris 2015
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyhetsmorgon/klipp?quick_selection=melodifestivalen&amp;utf8=%E2%9C%93'>
Melodifestivalen
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyhetsmorgon/klipp?quick_selection=fotbollens-kraft&amp;utf8=%E2%9C%93'>
Fotbollens kraft
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyhetsmorgon/klipp?quick_selection=kom-i-form-med-paolo-roberto&amp;utf8=%E2%9C%93'>
Kom i form med Paolo Roberto
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyhetsmorgon/klipp?quick_selection=v%C3%A4rldens-b%C3%A4sta-skola&amp;utf8=%E2%9C%93'>
Världens bästa skola!?
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyhetsmorgon/klipp?quick_selection=tonys-dansskola&amp;utf8=%E2%9C%93'>
Tony´s dansskola
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyhetsmorgon/klipp?quick_selection=mayas-drycker&amp;utf8=%E2%9C%93'>
Mayas drycker
</a>
</li>
<li class='video-gallery-quick-selection-item js-show-more-selections'>
<a class='video-gallery-quick-selection-button' href='#'>
Visa fler
</a>
</li>
<div class='video-gallery-search'>
<form action='/nyhetsmorgon/klipp' method='get'>
<input name='utf8' type='hidden' value='✓'>
<input name='quick_selection' type='hidden'>
<input class='video-gallery-search-input' name='clip_query' placeholder='Sök inom &quot;Nyhetsmorgon&quot;...' type='text'>
<button class='site-search-input-button' type='submit'>
<span class='search-button-icon'></span>
Sök
</button>
</form>
</div>
</ul>

</header>
<div class='video-gallery-inner'>
<article class='video-clip' data-auto-start='true' data-program-format='Nyhetsmorgon' data-social-buttons='true' data-video-url='http://www.tv4.se/nyhetsmorgon/klipp/carolin-dahlman-om-facebookskandalen-vi-kommer-att-bli-p%C3%A5verkade-med-riktade-kampanjer-3962500' data-videoid='carolin-dahlman-om-facebookskandalen-vi-kommer-att-bli-påverkade-med-riktade-kampanjer-3962500'>
<a class="video-clip-link" href="/nyhetsmorgon/klipp/carolin-dahlman-om-facebookskandalen-vi-kommer-att-bli-p%C3%A5verkade-med-riktade-kampanjer-3962500"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='360' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyhetsmorgon' data-program='nyhetsmorgon' data-requires-auth='' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3962500'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
6:00
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Carolin Dahlman om facebookskandalen: &quot;Vi kommer att bli påverkade med riktade kampanjer&quot;" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.b17g.net%2Fapi%2Fv2%2Fimg%2F5ab4afebe4b0a7e9bdcc6efa-1521791090984-.jpg" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Carolin Dahlman om facebookskandalen: &quot;Vi kommer att bli påverkade med riktade kampanjer&quot;
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2018-03-23T08:36:32+01:00">i dag kl 08:36
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
6:00
</div>
</div>
</div>

<p class='video-clip-text'>Vågar vi fortsätta dela information i sociala medier? Den frågan ställer vi till morgonens Nyhetspanelister, Carolin Dahlman, Veronica Palm och Hanne Kjöller. Det är helt klart en befogad fråga efter skandalen kring Cambridge Analytica.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyhetsmorgon/klipp/carolin-dahlman-om-facebookskandalen-vi-kommer-att-bli-p%C3%A5verkade-med-riktade-kampanjer-3962500?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyhetsmorgon%2Fklipp%2Fcarolin-dahlman-om-facebookskandalen-vi-kommer-att-bli-p%25C3%25A5verkade-med-riktade-kampanjer-3962500&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyhetsmorgon/klipp/carolin-dahlman-om-facebookskandalen-vi-kommer-att-bli-p%C3%A5verkade-med-riktade-kampanjer-3962500'></div>
</div>
</article>

<article class='video-clip' data-auto-start='false' data-program-format='Nyhetsmorgon' data-social-buttons='true' data-video-url='http://www.tv4.se/nyhetsmorgon/klipp/hurra-nu-har-lilla-nymo-har-f%C3%A5tt-valpar-3962507' data-videoid='hurra-nu-har-lilla-nymo-har-fått-valpar-3962507'>
<a class="video-clip-link" href="/nyhetsmorgon/klipp/hurra-nu-har-lilla-nymo-har-f%C3%A5tt-valpar-3962507"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='98' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyhetsmorgon' data-program='nyhetsmorgon' data-requires-auth='' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3962507'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
1:38
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Hurra nu har lilla Nymo har fått valpar!" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.b17g.net%2Fapi%2Fv2%2Fimg%2F5ab4b9aae4b0a7e9bdcc6f08-1521793506991-.jpg" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Hurra nu har lilla Nymo har fått valpar!
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2018-03-23T09:19:44+01:00">i dag kl 09:19
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
1:38
</div>
</div>
</div>

<p class='video-clip-text'>Total valpyra i morse fick vi se lilla Nymo 5 små söta valpar. Det kan komma fler säger, Hundcoachen Fredrik Sten han hälsar att Lilla Nymo är trött men verkar nöjd med tillvaron.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyhetsmorgon/klipp/hurra-nu-har-lilla-nymo-har-f%C3%A5tt-valpar-3962507?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyhetsmorgon%2Fklipp%2Fhurra-nu-har-lilla-nymo-har-f%25C3%25A5tt-valpar-3962507&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyhetsmorgon/klipp/hurra-nu-har-lilla-nymo-har-f%C3%A5tt-valpar-3962507'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyhetsmorgon' data-social-buttons='true' data-video-url='http://www.tv4.se/nyhetsmorgon/klipp/jan-gradvall-om-kritiken-mot-spotify-snack-som-inte-st%C3%A4mmer-3962504' data-videoid='jan-gradvall-om-kritiken-mot-spotify-snack-som-inte-stämmer-3962504'>
<a class="video-clip-link" href="/nyhetsmorgon/klipp/jan-gradvall-om-kritiken-mot-spotify-snack-som-inte-st%C3%A4mmer-3962504"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='473' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyhetsmorgon' data-program='nyhetsmorgon' data-requires-auth='' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3962504'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
7:53
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Jan Gradvall om kritiken mot Spotify: ”Snack som inte stämmer”" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.b17g.net%2Fapi%2Fv2%2Fimg%2F5ab4b89be4b0a7e9bdcc6f05-1521794018864-.jpg" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Jan Gradvall om kritiken mot Spotify: ”Snack som inte stämmer”
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2018-03-23T09:13:03+01:00">i dag kl 09:13
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
7:53
</div>
</div>
</div>

<p class='video-clip-text'>Vår alldeles egna popprofessor redogör för rykten om Spotify. Är det verkligen så att musiktjänsten förstör framtidens musik?</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyhetsmorgon/klipp/jan-gradvall-om-kritiken-mot-spotify-snack-som-inte-st%C3%A4mmer-3962504?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyhetsmorgon%2Fklipp%2Fjan-gradvall-om-kritiken-mot-spotify-snack-som-inte-st%25C3%25A4mmer-3962504&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyhetsmorgon/klipp/jan-gradvall-om-kritiken-mot-spotify-snack-som-inte-st%C3%A4mmer-3962504'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyhetsmorgon' data-social-buttons='true' data-video-url='http://www.tv4.se/nyhetsmorgon/klipp/vi-kan-inte-r%C3%A4kna-med-chiapudding-och-spirulina-smoothie-p%C3%A5-sjukan-3962503' data-videoid='vi-kan-inte-räkna-med-chiapudding-och-spirulina-smoothie-på-sjukan-3962503'>
<a class="video-clip-link" href="/nyhetsmorgon/klipp/vi-kan-inte-r%C3%A4kna-med-chiapudding-och-spirulina-smoothie-p%C3%A5-sjukan-3962503"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='148' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyhetsmorgon' data-program='nyhetsmorgon' data-requires-auth='' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3962503'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
2:28
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="&quot;Vi kan inte räkna med chiapudding och spirulina smoothie på sjukan&quot;" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.b17g.net%2Fapi%2Fv2%2Fimg%2F5ab4b4ede4b0ab4905c11336-1521792273203-.jpg" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
&quot;Vi kan inte räkna med chiapudding och spirulina smoothie på sjukan&quot;
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2018-03-23T08:59:46+01:00">i dag kl 08:59
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
2:28
</div>
</div>
</div>

<p class='video-clip-text'>Efter ett inlägg där Malin Berghagen rasar mot sjukhusmaten: &quot;Jag är så chockad&quot; De som är vana vid lite finare mat kanske inte kommer att kunna få det när de ligger på sjukhus, menar Carolin Dahlman, politisk redaktör Kristianstadbladet och får visst medhåll från övriga panelisterna.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyhetsmorgon/klipp/vi-kan-inte-r%C3%A4kna-med-chiapudding-och-spirulina-smoothie-p%C3%A5-sjukan-3962503?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyhetsmorgon%2Fklipp%2Fvi-kan-inte-r%25C3%25A4kna-med-chiapudding-och-spirulina-smoothie-p%25C3%25A5-sjukan-3962503&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyhetsmorgon/klipp/vi-kan-inte-r%C3%A4kna-med-chiapudding-och-spirulina-smoothie-p%C3%A5-sjukan-3962503'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyhetsmorgon' data-social-buttons='true' data-video-url='http://www.tv4.se/nyhetsmorgon/klipp/hanne-kj%C3%B6ller-drev-blir-ofta-ointelligenta-3962502' data-videoid='hanne-kjöller-drev-blir-ofta-ointelligenta-3962502'>
<a class="video-clip-link" href="/nyhetsmorgon/klipp/hanne-kj%C3%B6ller-drev-blir-ofta-ointelligenta-3962502"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='304' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyhetsmorgon' data-program='nyhetsmorgon' data-requires-auth='' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3962502'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
5:04
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Hanne Kjöller: &quot;Drev blir ofta ointelligenta&quot;" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.b17g.net%2Fapi%2Fv2%2Fimg%2F5ab4b31be4b0a7e9bdcc6eff-1521791887148-.jpg" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Hanne Kjöller: &quot;Drev blir ofta ointelligenta&quot;
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2018-03-23T08:50:15+01:00">i dag kl 08:50
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
5:04
</div>
</div>
</div>

<p class='video-clip-text'>Benny Fredriksson valde att avgå som VD i december efter Aftonbladets granskning där han av ett 40-tal anställda på teatern anklagades för att ha en mycket hård ledarstil. I veckan bekräftade teatern att han tog sitt liv på grund av det mediedrev han utsatts för.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyhetsmorgon/klipp/hanne-kj%C3%B6ller-drev-blir-ofta-ointelligenta-3962502?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyhetsmorgon%2Fklipp%2Fhanne-kj%25C3%25B6ller-drev-blir-ofta-ointelligenta-3962502&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyhetsmorgon/klipp/hanne-kj%C3%B6ller-drev-blir-ofta-ointelligenta-3962502'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyhetsmorgon' data-social-buttons='true' data-video-url='http://www.tv4.se/nyhetsmorgon/klipp/nytt-larm-om-klimatkrisen-sociala-kollapser-i-flera-l%C3%A4nder-3962498' data-videoid='nytt-larm-om-klimatkrisen-sociala-kollapser-i-flera-länder-3962498'>
<a class="video-clip-link" href="/nyhetsmorgon/klipp/nytt-larm-om-klimatkrisen-sociala-kollapser-i-flera-l%C3%A4nder-3962498"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='140' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyhetsmorgon' data-program='nyhetsmorgon' data-requires-auth='' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3962498'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
2:20
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Nytt larm om klimatkrisen: &quot;Sociala kollapser i flera länder&quot;" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.b17g.net%2Fapi%2Fv2%2Fimg%2F5ab4ada6e4b0a7e9bdcc6ef6-1521791010780-.jpg" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Nytt larm om klimatkrisen: &quot;Sociala kollapser i flera länder&quot;
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2018-03-23T08:27:54+01:00">i dag kl 08:27
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
2:20
</div>
</div>
</div>

<p class='video-clip-text'>Världsbanken varnar att år 2050 kan så många som 143 miljoner människor vara på flykt på grund av klimatförändringarna. Johan Rockström, professor i miljövetenskap, säger att vi kan förvänta oss väldigt obehagliga konsekvenser om ingenting förändras.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyhetsmorgon/klipp/nytt-larm-om-klimatkrisen-sociala-kollapser-i-flera-l%C3%A4nder-3962498?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyhetsmorgon%2Fklipp%2Fnytt-larm-om-klimatkrisen-sociala-kollapser-i-flera-l%25C3%25A4nder-3962498&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyhetsmorgon/klipp/nytt-larm-om-klimatkrisen-sociala-kollapser-i-flera-l%C3%A4nder-3962498'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyhetsmorgon' data-social-buttons='true' data-video-url='http://www.tv4.se/nyhetsmorgon/klipp/resebarometern-semestra-i-diktatur-nej-eller-ok-3962493' data-videoid='resebarometern-semestra-i-diktatur-nej-eller-ok-3962493'>
<a class="video-clip-link" href="/nyhetsmorgon/klipp/resebarometern-semestra-i-diktatur-nej-eller-ok-3962493"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='300' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyhetsmorgon' data-program='nyhetsmorgon' data-requires-auth='' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3962493'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
5:00
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Resebarometern: Semestra i diktatur - nej eller ok!" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.b17g.net%2Fapi%2Fv2%2Fimg%2F5ab4a826e4b0a7e9bdcc6ed2-1521789087658-.jpg" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Resebarometern: Semestra i diktatur - nej eller ok!
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2018-03-23T08:03:55+01:00">i dag kl 08:03
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
5:00
</div>
</div>
</div>

<p class='video-clip-text'>Per J Andersson, redaktör Vagabond berättar hurvida vi svenskar tar hänsyn till länders politiska styren. Här presenteras Resebarometern som tidningen Vagabond i samarbete med UD och försäkringsbolaget ERV låtit göra.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyhetsmorgon/klipp/resebarometern-semestra-i-diktatur-nej-eller-ok-3962493?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyhetsmorgon%2Fklipp%2Fresebarometern-semestra-i-diktatur-nej-eller-ok-3962493&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyhetsmorgon/klipp/resebarometern-semestra-i-diktatur-nej-eller-ok-3962493'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyhetsmorgon' data-social-buttons='true' data-video-url='http://www.tv4.se/nyhetsmorgon/klipp/sm%C3%A4rtsamma-sjukdomen-man-ska-bita-ihop-s%C3%A5h%C3%A4r-%C3%A4r-det-att-vara-kvinna-3962490' data-videoid='smärtsamma-sjukdomen-man-ska-bita-ihop-såhär-är-det-att-vara-kvinna-3962490'>
<a class="video-clip-link" href="/nyhetsmorgon/klipp/sm%C3%A4rtsamma-sjukdomen-man-ska-bita-ihop-s%C3%A5h%C3%A4r-%C3%A4r-det-att-vara-kvinna-3962490"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='331' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyhetsmorgon' data-program='nyhetsmorgon' data-requires-auth='' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3962490'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
5:31
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Smärtsamma sjukdomen: ”Man ska bita ihop, såhär är det att vara kvinna”" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.b17g.net%2Fapi%2Fv2%2Fimg%2F5ab4a2fee4b0ab4905c11319-1521787954068-.jpg" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Smärtsamma sjukdomen: ”Man ska bita ihop, såhär är det att vara kvinna”
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2018-03-23T07:40:44+01:00">i dag kl 07:40
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
5:31
</div>
</div>
</div>

<p class='video-clip-text'>Var tionde kvinna i fertil ålder i Sverige lider av sjukdomen endometrios. Kunskapen om sjukdomen inom vården är idag låg generellt sett. Men nu har socialstyrelsen för första gången presenterat nationella riktlinjer så att kvinnor som drabbats ska få snabbare och bättre hjälp.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyhetsmorgon/klipp/sm%C3%A4rtsamma-sjukdomen-man-ska-bita-ihop-s%C3%A5h%C3%A4r-%C3%A4r-det-att-vara-kvinna-3962490?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyhetsmorgon%2Fklipp%2Fsm%25C3%25A4rtsamma-sjukdomen-man-ska-bita-ihop-s%25C3%25A5h%25C3%25A4r-%25C3%25A4r-det-att-vara-kvinna-3962490&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyhetsmorgon/klipp/sm%C3%A4rtsamma-sjukdomen-man-ska-bita-ihop-s%C3%A5h%C3%A4r-%C3%A4r-det-att-vara-kvinna-3962490'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyhetsmorgon' data-social-buttons='true' data-video-url='http://www.tv4.se/nyhetsmorgon/klipp/handelsministern-om-st%C3%A5ltullarna-det-blev-inte-s%C3%A5-bra-som-vi-trodde-3962486' data-videoid='handelsministern-om-ståltullarna-det-blev-inte-så-bra-som-vi-trodde-3962486'>
<a class="video-clip-link" href="/nyhetsmorgon/klipp/handelsministern-om-st%C3%A5ltullarna-det-blev-inte-s%C3%A5-bra-som-vi-trodde-3962486"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='520' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyhetsmorgon' data-program='nyhetsmorgon' data-requires-auth='' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3962486'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
8:40
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Handelsministern om ståltullarna: &quot;Det blev inte så bra som vi trodde&quot;" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.b17g.net%2Fapi%2Fv2%2Fimg%2F5ab49f0de4b0a7e9bdcc6ebd-1521790699764-.jpg" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Handelsministern om ståltullarna: &quot;Det blev inte så bra som vi trodde&quot;
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2018-03-23T07:23:00+01:00">i dag kl 07:23
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
8:40
</div>
</div>
</div>

<p class='video-clip-text'>Oron för nytt handelskrig är fortfarande stor - EU-och handelsminister  Ann Linde berättar att vi i Sverige är direkt beroende av Trumps hot om ståltullars vara eller inte vara. &quot;Än är det inte över - vi måste följa detta oerhört noga&quot;</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyhetsmorgon/klipp/handelsministern-om-st%C3%A5ltullarna-det-blev-inte-s%C3%A5-bra-som-vi-trodde-3962486?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyhetsmorgon%2Fklipp%2Fhandelsministern-om-st%25C3%25A5ltullarna-det-blev-inte-s%25C3%25A5-bra-som-vi-trodde-3962486&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyhetsmorgon/klipp/handelsministern-om-st%C3%A5ltullarna-det-blev-inte-s%C3%A5-bra-som-vi-trodde-3962486'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyhetsmorgon' data-social-buttons='true' data-video-url='http://www.tv4.se/nyhetsmorgon/klipp/stor-skillnad-i-cancerv%C3%A5rd-h%C3%B6gre-d%C3%B6dlighet-bland-l%C3%A5gutbildade-3962487' data-videoid='stor-skillnad-i-cancervård-högre-dödlighet-bland-lågutbildade-3962487'>
<a class="video-clip-link" href="/nyhetsmorgon/klipp/stor-skillnad-i-cancerv%C3%A5rd-h%C3%B6gre-d%C3%B6dlighet-bland-l%C3%A5gutbildade-3962487"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='436' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyhetsmorgon' data-program='nyhetsmorgon' data-requires-auth='' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3962487'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
7:16
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Stor skillnad i cancervård: ”Högre dödlighet bland lågutbildade”" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.b17g.net%2Fapi%2Fv2%2Fimg%2F5ab49f0ee4b0a7e9bdcc6ebf-1521787299416-.jpg" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Stor skillnad i cancervård: ”Högre dödlighet bland lågutbildade”
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2018-03-23T07:22:41+01:00">i dag kl 07:22
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
7:16
</div>
</div>
</div>

<p class='video-clip-text'>Cancerfonden släpper en ny rapport som visar att chansen att överleva sjukdomen skiljer sig stort mellan lågutbildade och högutbildade. Socialminister Annika Strandhäll menar dessutom att vi har en enorm sjukvårdsutmaning framför oss, med en fördubbling av antalet cancerfall.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyhetsmorgon/klipp/stor-skillnad-i-cancerv%C3%A5rd-h%C3%B6gre-d%C3%B6dlighet-bland-l%C3%A5gutbildade-3962487?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyhetsmorgon%2Fklipp%2Fstor-skillnad-i-cancerv%25C3%25A5rd-h%25C3%25B6gre-d%25C3%25B6dlighet-bland-l%25C3%25A5gutbildade-3962487&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyhetsmorgon/klipp/stor-skillnad-i-cancerv%C3%A5rd-h%C3%B6gre-d%C3%B6dlighet-bland-l%C3%A5gutbildade-3962487'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyhetsmorgon' data-social-buttons='true' data-video-url='http://www.tv4.se/nyhetsmorgon/klipp/jenny-f%C3%A5r-tittarnas-st%C3%B6d-efter-f%C3%B6rsovningen-3962476' data-videoid='jenny-får-tittarnas-stöd-efter-försovningen-3962476'>
<a class="video-clip-link" href="/nyhetsmorgon/klipp/jenny-f%C3%A5r-tittarnas-st%C3%B6d-efter-f%C3%B6rsovningen-3962476"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='171' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyhetsmorgon' data-program='nyhetsmorgon' data-requires-auth='' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3962476'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
2:51
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Jenny får tittarnas stöd efter försovningen" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.b17g.net%2Fapi%2Fv2%2Fimg%2F5ab49877e4b0ab4905c112f3-1521786394832-.jpg" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Jenny får tittarnas stöd efter försovningen
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2018-03-23T06:45:00+01:00">i dag kl 06:45
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
2:51
</div>
</div>
</div>

<p class='video-clip-text'>Meteorologen Sophia Nilsson påminner om att vi alla ska komma ihåg att ställa om klockorna till sommartid på natten till söndag. Hör också Rania berättar om sina försovnings-mardrömmar.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyhetsmorgon/klipp/jenny-f%C3%A5r-tittarnas-st%C3%B6d-efter-f%C3%B6rsovningen-3962476?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyhetsmorgon%2Fklipp%2Fjenny-f%25C3%25A5r-tittarnas-st%25C3%25B6d-efter-f%25C3%25B6rsovningen-3962476&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyhetsmorgon/klipp/jenny-f%C3%A5r-tittarnas-st%C3%B6d-efter-f%C3%B6rsovningen-3962476'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyhetsmorgon' data-social-buttons='true' data-video-url='http://www.tv4.se/nyhetsmorgon/klipp/tillslut-d%C3%B6k-jenny-upp-3962475' data-videoid='tillslut-dök-jenny-upp-3962475'>
<a class="video-clip-link" href="/nyhetsmorgon/klipp/tillslut-d%C3%B6k-jenny-upp-3962475"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='52' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyhetsmorgon' data-program='nyhetsmorgon' data-requires-auth='' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3962475'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
0:52
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Tillslut dök Jenny upp..." class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.b17g.net%2Fapi%2Fv2%2Fimg%2F5ab49315e4b0ab4905c112ec-1521786350673-.jpg" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Tillslut dök Jenny upp...
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2018-03-23T06:36:31+01:00">i dag kl 06:36
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
0:52
</div>
</div>
</div>

<p class='video-clip-text'>Här smyger Jenny in i sändningen efter sin försovning...</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyhetsmorgon/klipp/tillslut-d%C3%B6k-jenny-upp-3962475?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyhetsmorgon%2Fklipp%2Ftillslut-d%25C3%25B6k-jenny-upp-3962475&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyhetsmorgon/klipp/tillslut-d%C3%B6k-jenny-upp-3962475'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyhetsmorgon' data-social-buttons='true' data-video-url='http://www.tv4.se/nyhetsmorgon/klipp/jenny-har-f%C3%B6rsovit-sig-3962461' data-videoid='jenny-har-försovit-sig-3962461'>
<a class="video-clip-link" href="/nyhetsmorgon/klipp/jenny-har-f%C3%B6rsovit-sig-3962461"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='55' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyhetsmorgon' data-program='nyhetsmorgon' data-requires-auth='' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3962461'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
0:55
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Jenny har försovit sig!!!" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.b17g.net%2Fapi%2Fv2%2Fimg%2F5ab49da2e4b0a7e9bdcc6eaf-1521786312509-.jpg" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Jenny har försovit sig!!!
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2018-03-23T06:04:00+01:00">i dag kl 06:04
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
0:55
</div>
</div>
</div>

<p class='video-clip-text'>Det som aldrig får hända har hänt. Steffo får starta programmet ensam.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyhetsmorgon/klipp/jenny-har-f%C3%B6rsovit-sig-3962461?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyhetsmorgon%2Fklipp%2Fjenny-har-f%25C3%25B6rsovit-sig-3962461&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyhetsmorgon/klipp/jenny-har-f%C3%B6rsovit-sig-3962461'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyhetsmorgon' data-social-buttons='true' data-video-url='http://www.tv4.se/nyhetsmorgon/klipp/steffo-och-jenny-testar-v%C3%A5rens-solbrillor-varf%C3%B6r-k%C3%A4nner-man-sig-s%C3%A5-cool-3962396' data-videoid='steffo-och-jenny-testar-vårens-solbrillor-varför-känner-man-sig-så-cool-3962396'>
<a class="video-clip-link" href="/nyhetsmorgon/klipp/steffo-och-jenny-testar-v%C3%A5rens-solbrillor-varf%C3%B6r-k%C3%A4nner-man-sig-s%C3%A5-cool-3962396"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='230' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyhetsmorgon' data-program='nyhetsmorgon' data-requires-auth='' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3962396'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
3:50
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Steffo och Jenny testar vårens solbrillor: &quot;Varför känner man sig så cool?&quot;" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.b17g.net%2Fapi%2Fv2%2Fimg%2F5ab39651e4b0ab4905c111ee-1521718865617-.jpg" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Steffo och Jenny testar vårens solbrillor: &quot;Varför känner man sig så cool?&quot;
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2018-03-22T11:37:00+01:00">i går kl 11:37
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
3:50
</div>
</div>
</div>

<p class='video-clip-text'>Varför känner sig Jenny så ball? Passar Steffo bäst i John Lennon-stuk eller cateye? Stilgurun Niklas Berglind guidar till vårens hetaste bågar.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyhetsmorgon/klipp/steffo-och-jenny-testar-v%C3%A5rens-solbrillor-varf%C3%B6r-k%C3%A4nner-man-sig-s%C3%A5-cool-3962396?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyhetsmorgon%2Fklipp%2Fsteffo-och-jenny-testar-v%25C3%25A5rens-solbrillor-varf%25C3%25B6r-k%25C3%25A4nner-man-sig-s%25C3%25A5-cool-3962396&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyhetsmorgon/klipp/steffo-och-jenny-testar-v%C3%A5rens-solbrillor-varf%C3%B6r-k%C3%A4nner-man-sig-s%C3%A5-cool-3962396'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyhetsmorgon' data-social-buttons='true' data-video-url='http://www.tv4.se/nyhetsmorgon/klipp/f%C3%B6rfattaren-om-f%C3%B6r%C3%A4ldraledighet-det-%C3%A4r-bara-tomma-argument-3962392' data-videoid='författaren-om-föräldraledighet-det-är-bara-tomma-argument-3962392'>
<a class="video-clip-link" href="/nyhetsmorgon/klipp/f%C3%B6rfattaren-om-f%C3%B6r%C3%A4ldraledighet-det-%C3%A4r-bara-tomma-argument-3962392"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='546' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyhetsmorgon' data-program='nyhetsmorgon' data-requires-auth='' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3962392'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
9:06
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Författaren om föräldraledighet: ”Det är bara tomma argument”" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.b17g.net%2Fapi%2Fv2%2Fimg%2F5ab38270e4b0a7e9bdcc6d99-1521715154113-.jpg" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Författaren om föräldraledighet: ”Det är bara tomma argument”
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2018-03-22T11:08:04+01:00">i går kl 11:08
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
9:06
</div>
</div>
</div>

<p class='video-clip-text'>Faktum är att många relationer inte överlever småbarnsåren. Marie Björk har skrivit en handbok riktad till både mamman och pappan för att kunna nå ett mer jämställt föräldraskap och ta sig från förälskelse till förskola som ett team.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyhetsmorgon/klipp/f%C3%B6rfattaren-om-f%C3%B6r%C3%A4ldraledighet-det-%C3%A4r-bara-tomma-argument-3962392?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyhetsmorgon%2Fklipp%2Ff%25C3%25B6rfattaren-om-f%25C3%25B6r%25C3%25A4ldraledighet-det-%25C3%25A4r-bara-tomma-argument-3962392&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyhetsmorgon/klipp/f%C3%B6rfattaren-om-f%C3%B6r%C3%A4ldraledighet-det-%C3%A4r-bara-tomma-argument-3962392'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyhetsmorgon' data-social-buttons='true' data-video-url='http://www.tv4.se/nyhetsmorgon/klipp/s%C3%A5-hanterar-du-din-marskatt-kan-vara-v%C3%A4ldigt-genant-3962391' data-videoid='så-hanterar-du-din-marskatt-kan-vara-väldigt-genant-3962391'>
<a class="video-clip-link" href="/nyhetsmorgon/klipp/s%C3%A5-hanterar-du-din-marskatt-kan-vara-v%C3%A4ldigt-genant-3962391"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='660' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyhetsmorgon' data-program='nyhetsmorgon' data-requires-auth='' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3962391'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
11:00
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Så hanterar du din marskatt: &quot;Kan vara väldigt genant&quot;" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.b17g.net%2Fapi%2Fv2%2Fimg%2F5ab38117e4b0ab4905c111b6-1521713431425-.jpg" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Så hanterar du din marskatt: &quot;Kan vara väldigt genant&quot;
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2018-03-22T10:57:00+01:00">i går kl 10:57
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
11:00
</div>
</div>
</div>

<p class='video-clip-text'>Vårkänslorna blir lätt lite svåra att hantera för våra kära husdjur katterna. Vad är det egentligen som händer i deras kroppar när ljuset återvänder? När blir de könsmogna? Ska man kastrera eller inte? Vilka risker finns med p-piller? Veterinär Christophe Bujon är i studion och besvarar tittarnas frågor.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyhetsmorgon/klipp/s%C3%A5-hanterar-du-din-marskatt-kan-vara-v%C3%A4ldigt-genant-3962391?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyhetsmorgon%2Fklipp%2Fs%25C3%25A5-hanterar-du-din-marskatt-kan-vara-v%25C3%25A4ldigt-genant-3962391&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyhetsmorgon/klipp/s%C3%A5-hanterar-du-din-marskatt-kan-vara-v%C3%A4ldigt-genant-3962391'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyhetsmorgon' data-social-buttons='true' data-video-url='http://www.tv4.se/nyhetsmorgon/klipp/ronny-svensson-s%C3%A5gar-manus-dialogen-%C3%A4r-banal-3962385' data-videoid='ronny-svensson-sågar-manus-dialogen-är-banal-3962385'>
<a class="video-clip-link" href="/nyhetsmorgon/klipp/ronny-svensson-s%C3%A5gar-manus-dialogen-%C3%A4r-banal-3962385"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='503' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyhetsmorgon' data-program='nyhetsmorgon' data-requires-auth='' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3962385'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
8:23
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Ronny Svensson sågar manus: &quot;Dialogen är banal&quot;" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.b17g.net%2Fapi%2Fv2%2Fimg%2F5ab378a0e4b0a7e9bdcc6d75-1521711585063-.jpg" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Ronny Svensson sågar manus: &quot;Dialogen är banal&quot;
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2018-03-22T10:27:15+01:00">i går kl 10:27
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
8:23
</div>
</div>
</div>

<p class='video-clip-text'>Här är veckans solklara filmtips! Ronny Svensson håller dock hårt i solarna.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyhetsmorgon/klipp/ronny-svensson-s%C3%A5gar-manus-dialogen-%C3%A4r-banal-3962385?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyhetsmorgon%2Fklipp%2Fronny-svensson-s%25C3%25A5gar-manus-dialogen-%25C3%25A4r-banal-3962385&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyhetsmorgon/klipp/ronny-svensson-s%C3%A5gar-manus-dialogen-%C3%A4r-banal-3962385'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyhetsmorgon' data-social-buttons='true' data-video-url='http://www.tv4.se/nyhetsmorgon/klipp/v%C3%A5rens-solglas%C3%B6gontrender-k%C3%A4nns-v%C3%A4ldigt-lekfullt-3962383' data-videoid='vårens-solglasögontrender-känns-väldigt-lekfullt-3962383'>
<a class="video-clip-link" href="/nyhetsmorgon/klipp/v%C3%A5rens-solglas%C3%B6gontrender-k%C3%A4nns-v%C3%A4ldigt-lekfullt-3962383"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='451' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyhetsmorgon' data-program='nyhetsmorgon' data-requires-auth='' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3962383'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
7:31
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Vårens solglasögontrender: &quot;Känns väldigt lekfullt&quot;" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fd1fc69ngj1uuz1.cloudfront.net%2F5ab37fb5cf4a3787482aa965%2F22Solglas.jpg%3F2" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Vårens solglasögontrender: &quot;Känns väldigt lekfullt&quot;
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2018-03-22T10:17:33+01:00">i går kl 10:17
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
7:31
</div>
</div>
</div>

<p class='video-clip-text'>Lekfullt och billigt eller något som håller över tid? I dag är det solglasögonläge i delar av landet och mer sådant väntar. Stylisten Niklas Berglind tipsar om vårens trender.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyhetsmorgon/klipp/v%C3%A5rens-solglas%C3%B6gontrender-k%C3%A4nns-v%C3%A4ldigt-lekfullt-3962383?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyhetsmorgon%2Fklipp%2Fv%25C3%25A5rens-solglas%25C3%25B6gontrender-k%25C3%25A4nns-v%25C3%25A4ldigt-lekfullt-3962383&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyhetsmorgon/klipp/v%C3%A5rens-solglas%C3%B6gontrender-k%C3%A4nns-v%C3%A4ldigt-lekfullt-3962383'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyhetsmorgon' data-social-buttons='true' data-video-url='http://www.tv4.se/nyhetsmorgon/klipp/kreativa-f%C3%A5gelholkar-l%C3%B6ser-bostadsbrist-bland-tr%C3%A4den-3962379' data-videoid='kreativa-fågelholkar-löser-bostadsbrist-bland-träden-3962379'>
<a class="video-clip-link" href="/nyhetsmorgon/klipp/kreativa-f%C3%A5gelholkar-l%C3%B6ser-bostadsbrist-bland-tr%C3%A4den-3962379"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='167' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyhetsmorgon' data-program='nyhetsmorgon' data-requires-auth='' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3962379'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
2:47
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Kreativa fågelholkar löser bostadsbrist bland träden" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.b17g.net%2Fapi%2Fv2%2Fimg%2F5ab36c28e4b0ab4905c11193-1521708156731-.jpg" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Kreativa fågelholkar löser bostadsbrist bland träden
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2018-03-22T09:36:27+01:00">i går kl 09:36
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
2:47
</div>
</div>
</div>

<p class='video-clip-text'>Per Bengtson är expert på holkar och visar upp innovativa fågelhem. En urgröpt stubbe blir ett prefekt hem för den &quot;missförstådda hackspetten&quot;.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyhetsmorgon/klipp/kreativa-f%C3%A5gelholkar-l%C3%B6ser-bostadsbrist-bland-tr%C3%A4den-3962379?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyhetsmorgon%2Fklipp%2Fkreativa-f%25C3%25A5gelholkar-l%25C3%25B6ser-bostadsbrist-bland-tr%25C3%25A4den-3962379&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyhetsmorgon/klipp/kreativa-f%C3%A5gelholkar-l%C3%B6ser-bostadsbrist-bland-tr%C3%A4den-3962379'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyhetsmorgon' data-social-buttons='true' data-video-url='http://www.tv4.se/nyhetsmorgon/klipp/nya-lejon-p%C3%A5-drottninggatan-vi-st%C3%A5r-enade-mot-terrorism-3962376' data-videoid='nya-lejon-på-drottninggatan-vi-står-enade-mot-terrorism-3962376'>
<a class="video-clip-link" href="/nyhetsmorgon/klipp/nya-lejon-p%C3%A5-drottninggatan-vi-st%C3%A5r-enade-mot-terrorism-3962376"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='271' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyhetsmorgon' data-program='nyhetsmorgon' data-requires-auth='' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3962376'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
4:31
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Nya lejon på Drottninggatan: &quot;Vi står enade mot terrorism&quot;" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.b17g.net%2Fapi%2Fv2%2Fimg%2F5ab3636de4b0a7e9bdcc6d2e-1521706117507-.jpg" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Nya lejon på Drottninggatan: &quot;Vi står enade mot terrorism&quot;
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2018-03-22T08:58:46+01:00">i går kl 08:58
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
4:31
</div>
</div>
</div>

<p class='video-clip-text'>Drottninggatan har fått nya och framför allt tyngre stenlejon. Lejonen väger fyra ton och tvingar fordon att hålla låg hastighet. Daniel Helldén är trafikborgarråd och menar att de nya lejonen är en symbolisk handling.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyhetsmorgon/klipp/nya-lejon-p%C3%A5-drottninggatan-vi-st%C3%A5r-enade-mot-terrorism-3962376?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyhetsmorgon%2Fklipp%2Fnya-lejon-p%25C3%25A5-drottninggatan-vi-st%25C3%25A5r-enade-mot-terrorism-3962376&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyhetsmorgon/klipp/nya-lejon-p%C3%A5-drottninggatan-vi-st%C3%A5r-enade-mot-terrorism-3962376'></div>
</div>
</article>

<div class='show-more-video-clips js-show-more' data-analytics='true' data-more-from='/nyhetsmorgon/klipp/latest-videos?page=2'>
<button class='aside-show-more-button'>Visa fler</button>
</div>

</div>
</section>


<footer class='site-footer'>
<div class='program-footer'>
<div class='program-footer-highlights-content'>
<div class='program-footer-news-highlights'>
<h2 class='program-footer-highlights-heading'>
Toppnyheter
</h2>
<ul class='program-footer-news-list'>
<li class='program-footer-news-list-item'>
<a href="http://www.tv4.se/sport/klipp/zlatan-l%C3%A4mnar-manchester-united-sporten-3962439"><div class='program-footer-news-list-item-name'>Sport</div>

<h3 class='program-footer-news-list-item-heading'>
<span>Zlatan lämnar Manchester United - Sporten</span>
</h3>
</a></li>
<li class='program-footer-news-list-item'>
<a href="http://www.tv4.se/robinson/artiklar/robinson-%C3%A4r-tillbaka-i-tv4-h%C3%A4r-%C3%A4r-deltagarna-5a9bda6a4bd8e5a4fe0f5ad1"><div class='program-footer-news-list-item-name'>Robinson</div>

<h3 class='program-footer-news-list-item-heading'>
<span>Robinson-deltagare 2018</span>
</h3>
</a></li>
<li class='program-footer-news-list-item'>
<a href="https://www.tv4play.se/program/stj%C3%A4rnornas-stj%C3%A4rna"><div class='program-footer-news-list-item-name'>TV4 Play</div>

<h3 class='program-footer-news-list-item-heading'>
<span>Stjärnornas stjärna</span>
</h3>
</a></li>
<li class='program-footer-news-list-item'>
<a href="https://www.tv4play.se/program/farmen-vip"><div class='program-footer-news-list-item-name'>Farmen VIP</div>

<h3 class='program-footer-news-list-item-heading'>
<span>Farmen VIP</span>
</h3>
</a></li>
<li class='program-footer-news-list-item'>
<a href="https://www.tv4play.se/program/gws-mord"><div class='program-footer-news-list-item-name'>TV4 Play</div>

<h3 class='program-footer-news-list-item-heading'>
<span>Omskakande mord</span>
</h3>
</a></li>
<li class='program-footer-news-list-item'>
<a href="https://www.cmore.se/utforska/beck-utan-uppsat?utm_source=tv4&amp;utm_medium=partner&amp;utm_campaign=startsida_programblock&amp;utm_content=beck_utan_uppsat&amp;utm_term=cmore_only"><div class='program-footer-news-list-item-name'>C More</div>

<h3 class='program-footer-news-list-item-heading'>
<span>Beck – Utan uppsåt</span>
</h3>
</a></li>
</ul>
</div>
<div class='program-footer-program-highlights'>
<section class='program-footer-program-highlights-articles'>
<h2 class='program-footer-highlights-heading'>
Topprogram
</h2>
<article class='program-footer-article'>
<a href="https://www.tv4play.se/program/malou-efter-tio/3955331"><div class='program-footer-article-header'>
<div class='program-footer-teaser-name'>Malou Efter tio</div>

<h3 class='program-footer-teaser-header'>
<span>LIVE: Driver finaste butlerskolan</span>
</h3>
</div>
<figure class='program-footer-article-thumbnail'>
<img alt="LIVE: Driver finaste butlerskolan" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/cut/source/https%3A%2F%2Fd1fc69ngj1uuz1.cloudfront.net%2F5aa638a1cf4a3787481b3e3e%2F180323-1822-malou-fredag-1024x576.jpg%3F13" class="responsive" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</figure>
<div class='program-footer-article-content'>
<p>
Sara Vestin Rahmani började som barnflicka - idag har hon blivit utsedd till en av världens mest inflytelserika kvinnor. 
<span class='inline-link-with-arrow-right'></span>
</p>
</div>
</a></article>
<article class='program-footer-article'>
<a href="http://www.tv4.se/nyhetsmorgon/klipp/hurra-nu-har-lilla-nymo-har-f%C3%A5tt-valpar-3962507"><div class='program-footer-article-header'>
<div class='program-footer-teaser-name'>Nyhetsmorgon</div>

<h3 class='program-footer-teaser-header'>
<span>Lilla Nymo har fått valpar!</span>
</h3>
</div>
<figure class='program-footer-article-thumbnail'>
<img alt="Lilla Nymo har fått valpar!" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/cut/source/https%3A%2F%2Fd1fc69ngj1uuz1.cloudfront.net%2F56b30458fca38f2257000064%2F23-LILLANYMO-KLAR.jpg%3F1630" class="responsive" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</figure>
<div class='program-footer-article-content'>
<p>
Så mår duktiga mamman och de söta småttingarna.
<span class='inline-link-with-arrow-right'></span>
</p>
</div>
</a></article>
<article class='program-footer-article'>
<a href="https://www.tv4play.se/program/nyheterna/3962488"><div class='program-footer-article-header'>
<div class='program-footer-teaser-name'>Nyheterna</div>

<h3 class='program-footer-teaser-header'>
<span>Ny rådgivare - igen</span>
</h3>
</div>
<figure class='program-footer-article-thumbnail'>
<img alt="Ny rådgivare - igen" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/cut/source/https%3A%2F%2Fd1fc69ngj1uuz1.cloudfront.net%2F58375efab9a9f6cd2300100d%2F23-trumpbolton-webb.jpg%3F1829" class="responsive" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</figure>
<div class='program-footer-article-content'>
<p>
Trump sparkar sin säkerhetsrådgivare. Ersätter med ”aggressiv hök” som har velat anfalla både Iran och Nordkorea.

<span class='inline-link-with-arrow-right'></span>
</p>
</div>
</a></article>
</section>
</div>
<div class='program-footer-clip-highlights'>
<h2 class='program-footer-highlights-heading'>
Mest sett
</h2>
<div class='program-footer-clip-highlights-list'>
<article class='program-footer-clip-highlights-list-item'>
<a class="is-clickable" href="/nyheterna/klipp/peter-madsen-vansinnig-n%C3%A4r-hans-sexfilmer-spelas-upp-3962242"><figure class='aside-update-thumbnail'>
<span class='video-duration'>
4:50
</span>
<div class='aside-clip-play-button'>
<span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>
Spela
</span>
</div>
<img alt="Peter Madsen vansinnig när hans sexfilmer spelas upp" data-size-as=".program-footer-clip-highlights-list-item .aside-update-thumbnail &gt; img" data-img="https://imageproxy.b17g.services/convert/resize/350x197/source/https%3A%2F%2Fasset-images.b17g.net%2Fapi%2Fv2%2Fimg%2F5ab23bf8e4b0ab4905c10f21-1521630278071-.jpg" class="responsive" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</figure>
<div class='program-footer-highlights-item-text'>
<div class='program-footer-highlights-item-program-name'>
Nyheterna

</div>
<h5 class='aside-update-heading'>
<span>
Peter Madsen vansinnig när hans sexfilmer spelas upp
</span>
</h5>
</div>
</a></article>
<article class='program-footer-clip-highlights-list-item'>
<a class="is-clickable" href="/nyhetsmorgon/klipp/steffo-f%C3%A5r-bek%C3%A4nna-f%C3%A4rg-det-h%C3%A4r-var-ju-asbra-3962222"><figure class='aside-update-thumbnail'>
<span class='video-duration'>
8:10
</span>
<div class='aside-clip-play-button'>
<span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>
Spela
</span>
</div>
<img alt="Steffo får bekänna färg: &quot;Det här var ju asbra!&quot;" data-size-as=".program-footer-clip-highlights-list-item .aside-update-thumbnail &gt; img" data-img="https://imageproxy.b17g.services/convert/resize/350x197/source/https%3A%2F%2Fasset-images.b17g.net%2Fapi%2Fv2%2Fimg%2F5ab21aa6e4b0a7e9bdcc6ae2-1521629613410-.jpg" class="responsive" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</figure>
<div class='program-footer-highlights-item-text'>
<div class='program-footer-highlights-item-program-name'>
Nyhetsmorgon

</div>
<h5 class='aside-update-heading'>
<span>
Steffo får bekänna färg: &quot;Det här var ju asbra!&quot;
</span>
</h5>
</div>
</a></article>
<article class='program-footer-clip-highlights-list-item'>
<a class="is-clickable" href="/nyhetsmorgon/klipp/h%C3%A4r-blir-marcus-fr%C3%A5n-huddinge-m%C3%A5ngmiljon%C3%A4r-3962374"><figure class='aside-update-thumbnail'>
<span class='video-duration'>
2:39
</span>
<div class='aside-clip-play-button'>
<span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>
Spela
</span>
</div>
<img alt="Här blir Marcus från Huddinge mångmiljonär!" data-size-as=".program-footer-clip-highlights-list-item .aside-update-thumbnail &gt; img" data-img="https://imageproxy.b17g.services/convert/resize/350x197/source/https%3A%2F%2Fasset-images.b17g.net%2Fapi%2Fv2%2Fimg%2F5ab36242e4b0ab4905c11144-1521706386624-.jpg" class="responsive" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</figure>
<div class='program-footer-highlights-item-text'>
<div class='program-footer-highlights-item-program-name'>
Nyhetsmorgon

</div>
<h5 class='aside-update-heading'>
<span>
Här blir Marcus från Huddinge mångmiljonär!
</span>
</h5>
</div>
</a></article>
<article class='program-footer-clip-highlights-list-item'>
<a class="is-clickable" href="/nyheterna/klipp/h%C3%A4r-sparkar-17-%C3%A5riga-flickan-en-soldat-nu-d%C3%B6ms-hon-till-f%C3%A4ngelse-3962350"><figure class='aside-update-thumbnail'>
<span class='video-duration'>
0:28
</span>
<div class='aside-clip-play-button'>
<span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>
Spela
</span>
</div>
<img alt="Här sparkar 17-åriga flickan en soldat - nu döms hon till fängelse" data-size-as=".program-footer-clip-highlights-list-item .aside-update-thumbnail &gt; img" data-img="https://imageproxy.b17g.services/convert/resize/350x197/source/https%3A%2F%2Fasset-images.b17g.net%2Fapi%2Fv2%2Fimg%2F5ab33c14e4b0ab4905c11103-1521699690746-.jpg" class="responsive" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</figure>
<div class='program-footer-highlights-item-text'>
<div class='program-footer-highlights-item-program-name'>
Nyheterna

</div>
<h5 class='aside-update-heading'>
<span>
Här sparkar 17-åriga flickan en soldat - nu döms hon till fängelse
</span>
</h5>
</div>
</a></article>
<article class='program-footer-clip-highlights-list-item'>
<a class="is-clickable" href="/nyhetsmorgon/klipp/integriteten-p%C3%A5-n%C3%A4tet-5-tips-f%C3%B6r-att-skydda-dig-3962372"><figure class='aside-update-thumbnail'>
<span class='video-duration'>
6:23
</span>
<div class='aside-clip-play-button'>
<span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>
Spela
</span>
</div>
<img alt="Integriteten på nätet: 5 tips för att skydda dig" data-size-as=".program-footer-clip-highlights-list-item .aside-update-thumbnail &gt; img" data-img="https://imageproxy.b17g.services/convert/resize/350x197/source/https%3A%2F%2Fasset-images.b17g.net%2Fapi%2Fv2%2Fimg%2F5ab35ea8e4b0a7e9bdcc6d29-1521705922815-.jpg" class="responsive" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</figure>
<div class='program-footer-highlights-item-text'>
<div class='program-footer-highlights-item-program-name'>
Nyhetsmorgon

</div>
<h5 class='aside-update-heading'>
<span>
Integriteten på nätet: 5 tips för att skydda dig
</span>
</h5>
</div>
</a></article>
<article class='program-footer-clip-highlights-list-item'>
<a class="is-clickable" href="/nyheterna/klipp/kim-walls-d%C3%B6d-fasansfulla-filmer-bevis-mot-madsen-3962299"><figure class='aside-update-thumbnail'>
<span class='video-duration'>
1:53
</span>
<div class='aside-clip-play-button'>
<span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>
Spela
</span>
</div>
<img alt="Kim Walls död: Fasansfulla filmer bevis mot Madsen" data-size-as=".program-footer-clip-highlights-list-item .aside-update-thumbnail &gt; img" data-img="https://imageproxy.b17g.services/convert/resize/350x197/source/https%3A%2F%2Fasset-images.b17g.net%2Fapi%2Fv2%2Fimg%2F5ab2a0ace4b0ab4905c11053-1521669223479-.jpg" class="responsive" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</figure>
<div class='program-footer-highlights-item-text'>
<div class='program-footer-highlights-item-program-name'>
Nyheterna

</div>
<h5 class='aside-update-heading'>
<span>
Kim Walls död: Fasansfulla filmer bevis mot Madsen
</span>
</h5>
</div>
</a></article>
<article class='program-footer-clip-highlights-list-item'>
<a class="is-clickable" href="/nyheterna/klipp/rekordv%C3%A4rme-v%C3%A4ntar-norrland-3962324"><figure class='aside-update-thumbnail'>
<span class='video-duration'>
5:49
</span>
<div class='aside-clip-play-button'>
<span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>
Spela
</span>
</div>
<img alt="Rekordvärme väntar Norrland" data-size-as=".program-footer-clip-highlights-list-item .aside-update-thumbnail &gt; img" data-img="https://imageproxy.b17g.services/convert/resize/350x197/source/https%3A%2F%2Fasset-images.b17g.net%2Fapi%2Fv2%2Fimg%2F5ab2c630e4b0a7e9bdcc6ca1-1521665584885-.jpg" class="responsive" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</figure>
<div class='program-footer-highlights-item-text'>
<div class='program-footer-highlights-item-program-name'>
Nyheterna

</div>
<h5 class='aside-update-heading'>
<span>
Rekordvärme väntar Norrland
</span>
</h5>
</div>
</a></article>
<article class='program-footer-clip-highlights-list-item'>
<a class="is-clickable" href="/nyheterna/klipp/vittnet-som-hj%C3%A4lpte-peter-madsen-fr%C3%A5n-ub%C3%A5ten-han-var-kall-och-op%C3%A5verkad-3962393"><figure class='aside-update-thumbnail'>
<span class='video-duration'>
6:17
</span>
<div class='aside-clip-play-button'>
<span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>
Spela
</span>
</div>
<img alt="Vittnet som hjälpte Peter Madsen från ubåten: &quot;Han var kall och opåverkad&quot;" data-size-as=".program-footer-clip-highlights-list-item .aside-update-thumbnail &gt; img" data-img="https://imageproxy.b17g.services/convert/resize/350x197/source/https%3A%2F%2Fasset-images.b17g.net%2Fapi%2Fv2%2Fimg%2F5ab383a5e4b0ab4905c111c1-1521714086055-.jpg" class="responsive" src="/assets/16x9-9ca1f1562e6f98c20948deac0664dfe5.png" />
</figure>
<div class='program-footer-highlights-item-text'>
<div class='program-footer-highlights-item-program-name'>
Nyheterna

</div>
<h5 class='aside-update-heading'>
<span>
Vittnet som hjälpte Peter Madsen från ubåten: &quot;Han var kall och opåverkad&quot;
</span>
</h5>
</div>
</a></article>
</div>
</div>
</div>
</div>
<div class='site-footer-company-details'>
<div class='site-footer-company-details-inner'>
<div class='site-footer-company-details-content'>
<div class='site-footer-company-details-container'>
<div class='site-footer-company-details-column'>
<article class='site-footer-company-details-article'>
<h2 class='site-footer-company-details-heading'>
Kontakt
</h2>
<ul class='site-footer-company-details-list'>
<li>
<a class="site-footer-link" href="https://www.tv4play.se/support#humany-tv4play=/498/hur-kan-man-komma-i-kontakt-med-tv4-gruppen/;phrase:kontakt">Kontakta TV4</a>
</li>
<li>
<a class="site-footer-link" href="https://www.tv4play.se/support#humany-tv4play=/">Frågor och svar</a>
</li>
<li>
<a class="site-footer-link" href="https://www.facebook.com/TV4">TV4 på Facebook</a>
</li>
<li>
<a class="site-footer-link" href="https://www.twitter.com/TV4">TV4 på Twitter</a>
</li>
</ul>
</article>
</div>
<div class='site-footer-company-details-column'>
<article class='site-footer-company-details-article'>
<h2 class='site-footer-company-details-heading'>
Om TV4 AB
</h2>
<ul class='site-footer-company-details-list'>
<li>
<a class="site-footer-link" href="http://www.tv4gruppen.se/">Till TV4-Gruppens hemsida</a>
</li>
<li>
<a class="site-footer-link" href="http://www.bonnierbroadcasting.com/jobba-pa-tv4/">Jobba hos oss</a>
</li>
<li>
<a class="site-footer-link" href="http://www.tv4.se/tv4/artiklar/digitala-varum%C3%A4rken-inom-bonnier-59b285aecf4a3744d0009fb4">Mer inom Bonnier</a>
</li>
</ul>
</article>
<article class='site-footer-company-details-article'>
<h2 class='site-footer-company-details-heading'>
Annonsera
</h2>
<p>
<a class="site-footer-link" href="https://annonsera.tv4.se/">Annonsera i TV4-Gruppen</a>
</p>
</article>
</div>
</div>
<div class='site-footer-company-details-container'>
<div class='site-footer-company-details-column'>
<article class='site-footer-company-details-article'>
<h2 class='site-footer-company-details-heading'>
Om sajten
</h2>
<ul class='editor'>
<li>
<a class="site-footer-link" href="https://www.facebook.com/TV4">Snabba svar om våra program och tablåer</a>
</li>
<li>
Ansvarig utgivare:
<a class="site-footer-link" href="&#109;&#97;&#105;&#108;&#116;&#111;&#58;%76%69%76%65%6b%61.%68%61%6e%73%73%6f%6e@%74%76%34.%73%65">Viveka Hansson</a>.
</li>
<li>
Tjänstgörande webbredaktör:
<a class="site-footer-link" href="&#109;&#97;&#105;&#108;&#116;&#111;&#58;%6e%79%68%65%74%73%77%65%62%62%65%6e@%74%76%34.%73%65 "></a>.
</li>
<li>
<a class="site-footer-link" href="/tv4/artiklar/om-cookies-4f955a0204bf72169c000004">Om cookies</a>
</li>
<li>
<a class="site-footer-link" href="/tv4/artiklar/allm%C3%A4nna-anv%C3%A4ndarvillkor-f%C3%B6r-tv4s-tj%C3%A4nster-5742a60ffca38f120d00046b">Allmänna användarvillkor</a>
</li>
<li>
<a class="site-footer-link" href="/tv4/artiklar/integritetspolicy-tv4-ab-54339befc45948a638000008">Integritetspolicy TV4 AB</a>
</li>
</ul>
</article>
</div>
<div class='site-footer-company-details-column'>
<article class='site-footer-company-details-article'>
<h2 class='site-footer-company-details-heading'>
Snabblänkar
</h2>
<ul class='site-footer-company-details-list'>
<li><a class="site-footer-link" href="http://www.tv4.se/tv4/artiklar/var-med-i-tv4-s%C3%B6k-till-programmen-53161142c45948be2100000f">Var med i TV4</a></li>
<li><a class="site-footer-link" href="http://www.youtube.com/tv4">TV4 på YouTube</a></li>
<li><a class="site-footer-link" href="http://www.tv4.se/kontakt#humany-tv4-ts=/c462-tekniska-fragor">Tekniska frågor</a></li>
</ul>
</article>
</div>
</div>
</div>
</div>
</div>

</footer>

<!-- js_integration_start -->
<script src="/assets/application-7c2fb3d6e4611cce8d0d795b91c25cc0.js"></script>
<!-- js_integration_end -->
<script type='text/javascript'>
    //********************************************************************************
    // tv4.se
    // The command "_trackContentPath" is optional but strongly recommended, it should
    // be replaced with the section path of the displayed page e.g. "/Home/News"
    //********************************************************************************

  var _cInfo = _cInfo || [];
  (function () {
    if (document.cookie.match("__codnt") === null) {
      window._cInfo.push(
                { cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
        { cmd: "_executeTracking" }
      );

      var ca = document.createElement('script');
      ca.type = 'text/javascript';
      ca.async = true;
      ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/ed648cc0cc084713a4cabf0fb9979871.js';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(ca, s);
    }
  })();
</script>
</body>
</html>

