<!DOCTYPE html>
<html lang='sv'>
<head>
<meta charset='utf-8'>
<link href='//fonts.googleapis.com/css?family=Esteban&amp;subset=latin,latin-ext' rel='stylesheet'>
<title data-title-suffix='Nyhetsmorgon - tv4.se'>
Därför är algblomning giftigt: ”Var försiktig!” - Nyhetsmorgon - tv4.se
</title>
<meta content='Årets algblomning börjar ta fart. Hör expertens 6 råd kring vad du ska se upp för när det är algblomning.' name='description'>

<!--[if (!IE) | (gte IE 9)]><!-->
<link rel="stylesheet" media="only screen and (width)" href="/assets/application-8c4190f3f0f974b5a1c8f259cb74b1e6.css" />
<!--<![endif]-->
<!--[if (IE 8)|(IE 9)]>
<link rel="stylesheet" media="screen" href="/assets/ie8-2d908069322e381fe86904dd6ffdde42.css" />
<![endif]-->
<!--[if lt IE 8]>
<link rel="stylesheet" media="screen" href="/assets/ie7-2428f9dcb32fa6b1cecfb31ecc467843.css" />
<![endif]-->
<!--[if lt IE 9]>
<script src="/assets/html5shiv-f0c6465c2417444928f12a05e931727b.js"></script>
<![endif]-->
<link rel="shortcut icon" type="image/x-icon" href="/assets/favicon-688189cb2465c86b7f87ab949d14f53f.ico" />
<meta content='width=device-width, initial-scale=1' id='viewportmeta' name='viewport'>
<link href='http://www.tv4.se/nyhetsmorgon/klipp/d%C3%A4rf%C3%B6r-%C3%A4r-algblomning-giftigt-var-f%C3%B6rsiktig-3924924' rel='canonical'>
<meta content='#c4161c' name='theme-color'>
<link href='/humans.txt' rel='author'>
<!-- head ad script block -->


<meta content='440283125997995' property='fb:app_id'>
<meta content='161213550620219' property='fb:pages'>
<meta content='Därför är algblomning giftigt: ”Var försiktig!” - Nyhetsmorgon - tv4.se' property='og:title'>
<meta content='article' property='og:type'>
<meta content='Årets algblomning börjar ta fart. Hör expertens 6 råd kring vad du ska se upp för när det är algblomning.' property='og:description'>
<meta content='http://www.tv4.se/nyhetsmorgon/klipp/d%C3%A4rf%C3%B6r-%C3%A4r-algblomning-giftigt-var-f%C3%B6rsiktig-3924924' property='og:url'>
<meta content='https://imageproxy.b17g.services?source=https://asset-images.tv4play.se/VMan-P392/VMan-P3924924_LJ.jpg&logo=play_video&resize=620' property='og:image'>
<meta content='Därför är algblomning giftigt: ”Var försiktig!” - Nyhetsmorgon - tv4.se' property='twitter:title'>
<meta content='@tv4' property='twitter:site'>
<meta content='player' property='twitter:card'>
<meta content='Årets algblomning börjar ta fart. Hör expertens 6 råd kring vad du ska se upp för när det är algblomning.' property='twitter:description'>
<meta content='https://asset-images.tv4play.se/VMan-P392/VMan-P3924924_LJ.jpg' property='twitter:image'>
<meta content='https://www.tv4play.se/iframe/video/3924924' property='twitter:player'>
<meta content='https://www.tv4play.se/iframe/video/3924924' property='twitter:player:stream'>
<meta content='720' property='twitter:player:width'>
<meta content='405' property='twitter:player:height'>

<script type='text/javascript'>
  var TV4_GOOGLE_ANALYTICS_ACCOUNT = "UA-969441-6";
</script>


<link rel="alternate" type="application/atom+xml" title="ATOM" href="/nyhetsmorgon/klipp/rss" />

<script>
  var mediaQueryPhone = '(max-width: 730px)';
  
  var cloudKeys = {
    insights: 'INS8GFMRVMI1',
    mobileAdNetwork: 'ADN9G2NGQG38',
    adNetwork: 'ADN0Z2NJI298'
  };
  
  var burtConfigs = {
    domain: 'tv4.se',
    phone: {
       site: 'mobila-tv4.se',
       trackingKey: 'MOBRUCNGQGVB',
       scriptSrc: '//m.burt.io/m/mobila-tv4-se.js',
       cloudKeys: [cloudKeys.insights, cloudKeys.mobileAdNetwork, cloudKeys.adNetwork]
    },
  
    desktop: {
       site: 'tv4.se',
       trackingKey: 'BINKQSYR38BG',
       scriptSrc: '//m.burt.io/t/tv4-se.js',
       cloudKeys: [cloudKeys.insights, cloudKeys.adNetwork]
    }
  };
  
  var activeTrackingConfig = burtConfigs.desktop;
  if (window.matchMedia(mediaQueryPhone).matches){
    activeTrackingConfig = burtConfigs.phone;
  }
  
  var addScriptTag = function(scriptSrc) {
    var s = document.createElement('script');
    s.setAttribute('src',scriptSrc);
    s.setAttribute('type', 'text/javascript');
    document.getElementsByTagName('head')[0].appendChild(s);
  };
  
  addScriptTag(activeTrackingConfig.scriptSrc);
  
  window.byburt_segments = (function() {
    var matches = document.cookie.match(/burtSegments=([^;]+)/);
    if(matches && matches.length === 2) {
        return matches[1].split(',');
    }
    return [];
  })();
  
  window.burtApi = window.burtApi || [];
  window.burtApi.push(function() {
  
    window.burtApi.startTracking(function(api) {
      api.setTrackingKey(activeTrackingConfig.trackingKey, activeTrackingConfig.site);
      api.setDomain(burtConfigs.domain);
  
      for (var i = 0; i < activeTrackingConfig.cloudKeys.length; i++) {
        api.addCloudKey(activeTrackingConfig.cloudKeys[i]);
      }
  
      api.setDemographicsProvider('cint');
  
      api.withUserSegments(function(segments) {
        //window.byburt_segments = segments;
        var date = new Date();
        date.setTime(+date + 1 * 864e+5);
        document.cookie = 'burtSegments=' + segments.join(',') + '; expires=' +
        date.toUTCString() + '; path=/';
      });
  
      var dloc = document.location;
      var path = dloc.pathname;
      var interestCategorySent = false;
  
      /^\/nyheterna/.test(path) && (interestCategorySent = true) && api.annotate('burt.content', 'tags', ['BI_News']);
      /^\/sport/.test(path) && (interestCategorySent = true) && api.annotate('burt.content', 'tags', ['BI_Sports']);
  
      !interestCategorySent && api.annotate('burt.content', 'tags', ['BI_ArtsEntertainment']);
    });
  
  });
</script>

<script src='https://p.lp4.io/app/54/48/fb/5448fbdde45a1d67470c22a2.js' type='text/javascript'></script>
</head>
<body class='nojs premium_badge program_nyhetsmorgon' data-native='true' data-tv4play-host='www.tv4play.se'>
<noscript>
<iframe height='0' src='//www.googletagmanager.com/ns.html?id=GTM-KPJWLJ' style='display:none;visibility:hidden' width='0'></iframe>
</noscript>
<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-KPJWLJ');
</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/sv_SE/all.js#xfbml=1&appId=440283125997995";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<script type="text/javascript">
  window.___gcfg = {lang: 'sv'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '309673239243967');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=309673239243967&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<script src='//fusion.adtoma.com/script.js'></script>
<script>
window.Fusion.adServer = "fusion.adtoma.com";
window.Fusion.mediaZone = "tv4.tv4se.program.nyhetsmorgon.videos";
window.Fusion.layout = "layout_prime_program_videos";
window.Fusion.parameters["byburt_segments"] = (!!window.byburt_segments.length) ? window.byburt_segments : 'none';

window.Fusion.loadAds();


</script>
<script>
window.Fusion.space("rm1");
</script>


<!-- Commented out to provide the same style to all pages, regardless of ads present or not -->
<!-- - if content_for?(:top_ad) -->
<div class='ad-top'><div>
<script>
window.Fusion.space("top1");

</script>
</div>

</div>
<header class='site-header'>
<nav>
<a href="/"><h1 class='site-logo'>TV4</h1>
</a><div class='site-nav' data-font-size='responsive'>
<a class="site-nav-item " data-track-path="Program &amp; kanaler" data-verbose-text="Program &amp; kanaler" href="/program"><abbr class='nav-item-terse'>Program</abbr>
</a>
<a class="site-nav-item " data-track-path="Tablå" href="/tabl%C3%A5">Tablå
</a>
<a class="site-nav-item" target="_blank" data-track-path="TV4 Play" href="http://www.tv4play.se?utm_campaign=tv4.se-framework&amp;utm_medium=link&amp;utm_source=www.tv4.se&amp;utm_content=level-1-navigation">TV4 Play</a>
<a class="site-nav-item " data-track-path="Nyheter" href="/nyheterna">Nyheter
</a>
<a class="site-nav-item " data-track-path="Sport" href="/sport">Sport
</a>
<a class="site-nav-item" data-track-path="Kontakt" href="http://www.tv4.se/tv4/artiklar/kontakta-tv4-5000118b04bf7223bf000001">Kontakt</a>
</div>
<div class='site-search-main'>
<form action='/search' class='site-search-form x-search-form' method='get'>
<input name='utf8' type='hidden' value='✓'>
<input class='site-search-input x-search-field' name='q' placeholder='Sök…' type='text'>
<button class='site-search-input-button x-search-button' type='submit'>
<span class='search-button-icon'></span>
Sök
</button>
</form>
</div>

</nav>
</header>
<header class='prime-program-header'>
<a class="prime-program-header-link" href="/nyhetsmorgon"><div class='prime-program-header-image'>
<img alt="" data-base-dimension="height" data-aspect-ratio="0.21667" data-perfect-size="true" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/cut/source/https%3A%2F%2Fd1fc69ngj1uuz1.cloudfront.net%2F4fe31ed204bf727f57000038%2Fnymo_2016.png%3F2" class="responsive" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
<div class='prime-program-channel-badge'>
<div class='prime-program-channel-badge-background'></div>
<div class='decorate-tv4 prime-program-channel-badge-logo'></div>
</div>
</a><div class='prime-program-header-next-episode-dark'>
Månd-fred 05:50, lörd-sönd 07:55 
</div>
<div class='prime-program-social-media-wrapper'>
<a alt='facebook' class='prime-program-social-link link-to-facebook' href='http://www.facebook.com/nyhetsmorgon' target='_blank'>
facebook
</a>

<a alt='twitter' class='prime-program-social-link link-to-twitter' href='https://twitter.com/Nyhetsmorgon' target='_blank'>
twitter
</a>

<a alt='instagram' class='prime-program-social-link link-to-instagram' href='http://instagram.com/nyhetsmorgon' target='_blank'>
instagram
</a>

<a alt='youtube' class='prime-program-social-link link-to-youtube' href='https://www.youtube.com/user/Nyhetsmorgon' target='_blank'>
youtube
</a>

</div>
</header>

<nav class='program-nav'>
<div class='program-nav-inner'>
<a class="program-nav-item " href="/nyhetsmorgon">Toppnyheter
</a>
<a class="program-nav-item " target="_blank" href="/nyhetsmorgon/news_tips">Tipsa
</a>
<a class="program-nav-item program-app-nav-item " data-uri="tv4play://" data-page="http://www.tv4play.se/program/nyhetsmorgon" href="http://www.tv4play.se/program/nyhetsmorgon">Se programmet
</a>
<a class="program-nav-item " href="/nyhetsmorgon/artiklar">Artiklar
</a>

<a class="program-nav-item is-current" href="/nyhetsmorgon/klipp">Klipp
</a>

<a class="program-nav-item /nyhetsmorgon/klipp/d%C3%A4rf%C3%B6r-%C3%A4r-algblomning-giftigt-var-f%C3%B6rsiktig-3924924 " href="/nyhetsmorgon/klipp?quick_selection=barn&amp;utf8=%E2%9C%93">Barn
</a>
<a class="program-nav-item " href="http://ebbavonsydow.blogg.tv4.se">Ebbas blogg
</a>
<a class="program-nav-item " href="/nyhetsmorgon/artiklar/l%C3%A4karpodden-med-dr-mikael-och-tilde-56d15863b9a9f65482000135">Läkarpodden
</a>
<a class="program-nav-item " href="/kontakt#humany-tv4-ts=/c454-nyhetsmorgon-och-nyheterna">Programledarnas kläder
</a>

<div class='program-nav-spillover'>
<div class='program-nav-spillover-button'>
<span></span>
</div>
<div class='program-nav-spillover-dropdown'></div>
</div>
</div>
</nav>

<section class='video-gallery'>
<header>
<h2 class='video-gallery-title'>
Klipp från Nyhetsmorgon
</h2>
<ul class='video-gallery-quick-selections'>
<li class='video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyhetsmorgon/klipp'>
Alla
</a>
</li>
<li class='video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyhetsmorgon/klipp?quick_selection=Tr%C3%A4dg%C3%A5rd&amp;utf8=%E2%9C%93'>
Trädgård
</a>
</li>
<li class='video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyhetsmorgon/klipp?quick_selection=Mode&amp;utf8=%E2%9C%93'>
Mode
</a>
</li>
<li class='video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyhetsmorgon/klipp?quick_selection=usa-valet&amp;utf8=%E2%9C%93'>
USA-valet
</a>
</li>
<li class='video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyhetsmorgon/klipp?quick_selection=Musik&amp;utf8=%E2%9C%93'>
Musik
</a>
</li>
<li class='video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyhetsmorgon/klipp?quick_selection=Mat&amp;utf8=%E2%9C%93'>
Mat
</a>
</li>
<li class='video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyhetsmorgon/klipp?quick_selection=Dryck&amp;utf8=%E2%9C%93'>
Dryck
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyhetsmorgon/klipp?quick_selection=H%C3%A4lsa&amp;utf8=%E2%9C%93'>
Hälsa
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyhetsmorgon/klipp?quick_selection=Relationer&amp;utf8=%E2%9C%93'>
Relationer
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyhetsmorgon/klipp?quick_selection=Livemusik&amp;utf8=%E2%9C%93'>
Livemusik
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyhetsmorgon/klipp?quick_selection=guldkorn&amp;utf8=%E2%9C%93'>
Guldkorn
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyhetsmorgon/klipp?quick_selection=Tr%C3%A4ning&amp;utf8=%E2%9C%93'>
Träning
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyhetsmorgon/klipp?quick_selection=Triss&amp;utf8=%E2%9C%93'>
Triss
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyhetsmorgon/klipp?quick_selection=Mitt+k%C3%B6k&amp;utf8=%E2%9C%93'>
Mitt kök
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyhetsmorgon/klipp?quick_selection=djur&amp;utf8=%E2%9C%93'>
Djur
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyhetsmorgon/klipp?quick_selection=st%C3%A4dtips&amp;utf8=%E2%9C%93'>
Städtips
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyhetsmorgon/klipp?quick_selection=mikael-sandstr%C3%B6m&amp;utf8=%E2%9C%93'>
Fråga doktorn
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyhetsmorgon/klipp?quick_selection=film&amp;utf8=%E2%9C%93'>
Film
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyhetsmorgon/klipp?quick_selection=barn&amp;utf8=%E2%9C%93'>
Barn
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyhetsmorgon/klipp?quick_selection=sk%C3%B6nhet&amp;utf8=%E2%9C%93'>
Skönhet
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyhetsmorgon/klipp?quick_selection=nyheter&amp;utf8=%E2%9C%93'>
Nyheter
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyhetsmorgon/klipp?quick_selection=sport&amp;utf8=%E2%9C%93'>
Sport
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyhetsmorgon/klipp?quick_selection=litteratur&amp;utf8=%E2%9C%93'>
Litteratur
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyhetsmorgon/klipp?quick_selection=inredning&amp;utf8=%E2%9C%93'>
Inredning
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyhetsmorgon/klipp?quick_selection=kn%C3%A4ppa-klipp&amp;utf8=%E2%9C%93'>
Knäppa klipp
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyhetsmorgon/klipp?quick_selection=karri%C3%A4r&amp;utf8=%E2%9C%93'>
Karriär
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyhetsmorgon/klipp?quick_selection=skola-utbildning&amp;utf8=%E2%9C%93'>
Skola
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyhetsmorgon/klipp?quick_selection=kultur&amp;utf8=%E2%9C%93'>
Kultur
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyhetsmorgon/klipp?quick_selection=kungligt&amp;utf8=%E2%9C%93'>
Kungligt
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyhetsmorgon/klipp?quick_selection=valpen-i-nyhetsmorgon&amp;utf8=%E2%9C%93'>
Lilla Nymo
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyhetsmorgon/klipp?quick_selection=nollrasism&amp;utf8=%E2%9C%93'>
Nollrasism
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyhetsmorgon/klipp?quick_selection=flyktingkris-2015&amp;utf8=%E2%9C%93'>
Flyktingkris 2015
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyhetsmorgon/klipp?quick_selection=melodifestivalen&amp;utf8=%E2%9C%93'>
Melodifestivalen
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyhetsmorgon/klipp?quick_selection=fotbollens-kraft&amp;utf8=%E2%9C%93'>
Fotbollens kraft
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyhetsmorgon/klipp?quick_selection=kom-i-form-med-paolo-roberto&amp;utf8=%E2%9C%93'>
Kom i form med Paolo Roberto
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyhetsmorgon/klipp?quick_selection=v%C3%A4rldens-b%C3%A4sta-skola&amp;utf8=%E2%9C%93'>
Världens bästa skola!?
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyhetsmorgon/klipp?quick_selection=tonys-dansskola&amp;utf8=%E2%9C%93'>
Tony´s dansskola
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyhetsmorgon/klipp?quick_selection=mayas-drycker&amp;utf8=%E2%9C%93'>
Mayas drycker
</a>
</li>
<li class='video-gallery-quick-selection-item js-show-more-selections'>
<a class='video-gallery-quick-selection-button' href='#'>
Visa fler
</a>
</li>
<div class='video-gallery-search'>
<form action='/nyhetsmorgon/klipp' method='get'>
<input name='utf8' type='hidden' value='✓'>
<input name='quick_selection' type='hidden'>
<input class='video-gallery-search-input' name='clip_query' placeholder='Sök inom "Nyhetsmorgon"...' type='text'>
<button class='site-search-input-button' type='submit'>
<span class='search-button-icon'></span>
Sök
</button>
</form>
</div>
</ul>

</header>
<div class='video-gallery-inner'>
<article class='video-clip' data-auto-start='true' data-program-format='Nyhetsmorgon' data-social-buttons='true' data-video-url='http://www.tv4.se/nyhetsmorgon/klipp/d%C3%A4rf%C3%B6r-%C3%A4r-algblomning-giftigt-var-f%C3%B6rsiktig-3924924' data-videoid='därför-är-algblomning-giftigt-var-försiktig-3924924'>
<a class="video-clip-link" href="/nyhetsmorgon/klipp/d%C3%A4rf%C3%B6r-%C3%A4r-algblomning-giftigt-var-f%C3%B6rsiktig-3924924"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='263' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyhetsmorgon' data-program='nyhetsmorgon' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3924924'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
4:23
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Därför är algblomning giftigt: ”Var försiktig!”" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P392%2FVMan-P3924924_LJ.jpg" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Därför är algblomning giftigt: ”Var försiktig!”
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-07-18T08:27:00+02:00">i dag kl 08:27
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
4:23
</div>
</div>
</div>

<p class='video-clip-text'>Årets algblomning börjar ta fart. Hör expertens 6 råd kring vad du ska se upp för när det är algblomning.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyhetsmorgon/klipp/d%C3%A4rf%C3%B6r-%C3%A4r-algblomning-giftigt-var-f%C3%B6rsiktig-3924924?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyhetsmorgon%2Fklipp%2Fd%25C3%25A4rf%25C3%25B6r-%25C3%25A4r-algblomning-giftigt-var-f%25C3%25B6rsiktig-3924924&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyhetsmorgon/klipp/d%C3%A4rf%C3%B6r-%C3%A4r-algblomning-giftigt-var-f%C3%B6rsiktig-3924924'></div>
</div>
</article>

<article class='video-clip' data-auto-start='false' data-program-format='Nyhetsmorgon' data-social-buttons='true' data-video-url='http://www.tv4.se/nyhetsmorgon/klipp/trisskraparen-visste-inte-vad-tv-apparaterna-betydde-3924932' data-videoid='trisskraparen-visste-inte-vad-tv-apparaterna-betydde-3924932'>
<a class="video-clip-link" href="/nyhetsmorgon/klipp/trisskraparen-visste-inte-vad-tv-apparaterna-betydde-3924932"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='129' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyhetsmorgon' data-program='nyhetsmorgon' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3924932'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
2:09
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Trisskraparen. &quot;Visste inte vad TV-apparaterna betydde&quot;" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P392%2FVMan-P3924932.jpg" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Trisskraparen. &quot;Visste inte vad TV-apparaterna betydde&quot;
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-07-18T09:38:47+02:00">i dag kl 09:38
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
2:09
</div>
</div>
</div>

<p class='video-clip-text'>Robert Ek från Västerås förstod först inte vad han hade skrapat fram när han såg de eftertraktade TV-apparaterna. Han trodde sedan att frun drev med honom och skaffat en &quot;skojlott&quot;. Men det var en vinstlott och här skrapar han fram ett härligt tillskott i kassan.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyhetsmorgon/klipp/trisskraparen-visste-inte-vad-tv-apparaterna-betydde-3924932?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyhetsmorgon%2Fklipp%2Ftrisskraparen-visste-inte-vad-tv-apparaterna-betydde-3924932&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyhetsmorgon/klipp/trisskraparen-visste-inte-vad-tv-apparaterna-betydde-3924932'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyhetsmorgon' data-social-buttons='true' data-video-url='http://www.tv4.se/nyhetsmorgon/klipp/h%C3%A4r-%C3%B6verraskar-soraya-programledarna-med-dottern-3924930' data-videoid='här-överraskar-soraya-programledarna-med-dottern-3924930'>
<a class="video-clip-link" href="/nyhetsmorgon/klipp/h%C3%A4r-%C3%B6verraskar-soraya-programledarna-med-dottern-3924930"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='283' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyhetsmorgon' data-program='nyhetsmorgon' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3924930'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
4:43
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Här överraskar Soraya programledarna med dottern" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P392%2FVMan-P3924930.jpg" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Här överraskar Soraya programledarna med dottern
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-07-18T09:09:29+02:00">i dag kl 09:09
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
4:43
</div>
</div>
</div>

<p class='video-clip-text'>Programledaren Soraya Lavasani besöker Nyhetsmorgon med sin nyfödda dotter Bianca &quot;Hon har stulit våra hjärtan&quot;. </p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyhetsmorgon/klipp/h%C3%A4r-%C3%B6verraskar-soraya-programledarna-med-dottern-3924930?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyhetsmorgon%2Fklipp%2Fh%25C3%25A4r-%25C3%25B6verraskar-soraya-programledarna-med-dottern-3924930&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyhetsmorgon/klipp/h%C3%A4r-%C3%B6verraskar-soraya-programledarna-med-dottern-3924930'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyhetsmorgon' data-social-buttons='true' data-video-url='http://www.tv4.se/nyhetsmorgon/klipp/flygkaoset-s%C3%A5-ser-det-ut-idag-3924927' data-videoid='flygkaoset-så-ser-det-ut-idag-3924927'>
<a class="video-clip-link" href="/nyhetsmorgon/klipp/flygkaoset-s%C3%A5-ser-det-ut-idag-3924927"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='167' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyhetsmorgon' data-program='nyhetsmorgon' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3924927'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
2:47
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Flygkaoset - så ser det ut idag" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P392%2FVMan-P3924927.jpg" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Flygkaoset - så ser det ut idag
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-07-18T08:42:55+02:00">i dag kl 08:42
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
2:47
</div>
</div>
</div>

<p class='video-clip-text'>Över 500 passagerare blev strandade på Arlanda igår då flygbolaget Primera Airs plan inte kom iväg till bland annat Barcelona och Alicante. Hör Anders Porelius, presschef på Swedavia berätta om hur läget är nu. 

</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyhetsmorgon/klipp/flygkaoset-s%C3%A5-ser-det-ut-idag-3924927?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyhetsmorgon%2Fklipp%2Fflygkaoset-s%25C3%25A5-ser-det-ut-idag-3924927&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyhetsmorgon/klipp/flygkaoset-s%C3%A5-ser-det-ut-idag-3924927'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyhetsmorgon' data-social-buttons='true' data-video-url='http://www.tv4.se/nyhetsmorgon/klipp/meteorologen-fin-kv%C3%A4ll-p%C3%A5-m%C3%A5nga-h%C3%A5ll-3924925' data-videoid='meteorologen-fin-kväll-på-många-håll-3924925'>
<a class="video-clip-link" href="/nyhetsmorgon/klipp/meteorologen-fin-kv%C3%A4ll-p%C3%A5-m%C3%A5nga-h%C3%A5ll-3924925"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='126' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyhetsmorgon' data-program='nyhetsmorgon' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3924925'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
2:06
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Meteorologen: &quot;Fin kväll på många håll&quot;" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P392%2FVMan-P3924925.jpg" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Meteorologen: &quot;Fin kväll på många håll&quot;
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-07-18T08:34:00+02:00">i dag kl 08:34
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
2:06
</div>
</div>
</div>

<p class='video-clip-text'>Meteorolog Lasse Rydqvists ger sin prognos för dagen. Så blir vädret där just du bor. 
</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyhetsmorgon/klipp/meteorologen-fin-kv%C3%A4ll-p%C3%A5-m%C3%A5nga-h%C3%A5ll-3924925?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyhetsmorgon%2Fklipp%2Fmeteorologen-fin-kv%25C3%25A4ll-p%25C3%25A5-m%25C3%25A5nga-h%25C3%25A5ll-3924925&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyhetsmorgon/klipp/meteorologen-fin-kv%C3%A4ll-p%C3%A5-m%C3%A5nga-h%C3%A5ll-3924925'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyhetsmorgon' data-social-buttons='true' data-video-url='http://www.tv4.se/nyhetsmorgon/klipp/hunden-ziggy-%C3%B6verlevde-tack-vare-nyhetsmorgons-inslag-3924909' data-videoid='hunden-ziggy-överlevde-tack-vare-nyhetsmorgons-inslag-3924909'>
<a class="video-clip-link" href="/nyhetsmorgon/klipp/hunden-ziggy-%C3%B6verlevde-tack-vare-nyhetsmorgons-inslag-3924909"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='206' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyhetsmorgon' data-program='nyhetsmorgon' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3924909'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
3:26
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Hunden Ziggy överlevde - tack vare Nyhetsmorgons inslag" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P392%2FVMan-P3924909_EZ.jpg" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Hunden Ziggy överlevde - tack vare Nyhetsmorgons inslag
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-07-18T07:58:00+02:00">i dag kl 07:58
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
3:26
</div>
</div>
</div>

<p class='video-clip-text'>I lördags inträffade det som är varje hundägares mardröm. När hunden Ziggy var ute och simmade i en sjö började han plötsligt sjunka. Men som tur var hade Ziggys matte sett ett inslag från Nyhetsmorgon om akutvård för hundar och visste exakt hur hon skulle agera.   
</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyhetsmorgon/klipp/hunden-ziggy-%C3%B6verlevde-tack-vare-nyhetsmorgons-inslag-3924909?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyhetsmorgon%2Fklipp%2Fhunden-ziggy-%25C3%25B6verlevde-tack-vare-nyhetsmorgons-inslag-3924909&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyhetsmorgon/klipp/hunden-ziggy-%C3%B6verlevde-tack-vare-nyhetsmorgons-inslag-3924909'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyhetsmorgon' data-social-buttons='true' data-video-url='http://www.tv4.se/nyhetsmorgon/klipp/f%C3%B6rslag-p%C3%A5-fler-%C3%B6vervakningskameror-vi-ger-en-enorm-makt-till-staten-3924904' data-videoid='förslag-på-fler-övervakningskameror-vi-ger-en-enorm-makt-till-staten-3924904'>
<a class="video-clip-link" href="/nyhetsmorgon/klipp/f%C3%B6rslag-p%C3%A5-fler-%C3%B6vervakningskameror-vi-ger-en-enorm-makt-till-staten-3924904"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='457' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyhetsmorgon' data-program='nyhetsmorgon' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3924904'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
7:37
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Förslag på fler övervakningskameror: ”Vi ger en enorm makt till staten”" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P392%2FVMan-P3924904.jpg" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Förslag på fler övervakningskameror: ”Vi ger en enorm makt till staten”
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-07-18T07:48:00+02:00">i dag kl 07:48
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
7:37
</div>
</div>
</div>

<p class='video-clip-text'>Dan Eliasson, rikspolischef och Mats Löfving, chef för Nationella operativa avdelningen, vill se ökad kameraövervakning. Men frågan är vilken effekt det har och var gränsen går mellan integritet och säkerhet.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyhetsmorgon/klipp/f%C3%B6rslag-p%C3%A5-fler-%C3%B6vervakningskameror-vi-ger-en-enorm-makt-till-staten-3924904?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyhetsmorgon%2Fklipp%2Ff%25C3%25B6rslag-p%25C3%25A5-fler-%25C3%25B6vervakningskameror-vi-ger-en-enorm-makt-till-staten-3924904&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyhetsmorgon/klipp/f%C3%B6rslag-p%C3%A5-fler-%C3%B6vervakningskameror-vi-ger-en-enorm-makt-till-staten-3924904'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyhetsmorgon' data-social-buttons='true' data-video-url='http://www.tv4.se/nyhetsmorgon/klipp/brexit-f%C3%B6rhandlingarna-har-inletts-eu-har-tagit-kommandot-3924901' data-videoid='brexit-förhandlingarna-har-inletts-eu-har-tagit-kommandot-3924901'>
<a class="video-clip-link" href="/nyhetsmorgon/klipp/brexit-f%C3%B6rhandlingarna-har-inletts-eu-har-tagit-kommandot-3924901"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='351' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyhetsmorgon' data-program='nyhetsmorgon' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3924901'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
5:51
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Brexit-förhandlingarna har inletts: &quot;EU har tagit kommandot&quot; " class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P392%2FVMan-P3924901.jpg" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Brexit-förhandlingarna har inletts: &quot;EU har tagit kommandot&quot; 
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-07-18T07:22:00+02:00">i dag kl 07:22
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
5:51
</div>
</div>
</div>

<p class='video-clip-text'>På måndagen drog förhandlingarna mellan EU och Storbritannien igång på allvar. Vad Storbritannien ska betala för sitt utträde och vilka konsekvenserna kommer bli för EU-medborgarna i landet är två av de stora frågorna. Hör James Savage, grundare av nättidningen The Local, om hur förhandlingarna hittills har gått och vad vi kan förvänta oss vid de fortsatta förhandlingarna.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyhetsmorgon/klipp/brexit-f%C3%B6rhandlingarna-har-inletts-eu-har-tagit-kommandot-3924901?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyhetsmorgon%2Fklipp%2Fbrexit-f%25C3%25B6rhandlingarna-har-inletts-eu-har-tagit-kommandot-3924901&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyhetsmorgon/klipp/brexit-f%C3%B6rhandlingarna-har-inletts-eu-har-tagit-kommandot-3924901'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyhetsmorgon' data-social-buttons='true' data-video-url='http://www.tv4.se/nyhetsmorgon/klipp/s%C3%A5-g%C3%B6r-du-my-feldts-h%C3%A4rliga-gr%C3%B6na-%C3%A4rtsoppa-och-hallontarteletter-3924822' data-videoid='så-gör-du-my-feldts-härliga-gröna-ärtsoppa-och-hallontarteletter-3924822'>
<a class="video-clip-link" href="/nyhetsmorgon/klipp/s%C3%A5-g%C3%B6r-du-my-feldts-h%C3%A4rliga-gr%C3%B6na-%C3%A4rtsoppa-och-hallontarteletter-3924822"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='678' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyhetsmorgon' data-program='nyhetsmorgon' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3924822'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
11:18
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Så gör du My Feldts härliga gröna ärtsoppa och hallontarteletter" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P392%2FVMan-P3924822_TD.jpg" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Så gör du My Feldts härliga gröna ärtsoppa och hallontarteletter
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-07-17T14:48:00+02:00">i går kl 14:48
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
11:18
</div>
</div>
</div>

<p class='video-clip-text'>Så får du till My Feldts soppa och hallontarteletter - perfekt till sommarmiddagen.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyhetsmorgon/klipp/s%C3%A5-g%C3%B6r-du-my-feldts-h%C3%A4rliga-gr%C3%B6na-%C3%A4rtsoppa-och-hallontarteletter-3924822?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyhetsmorgon%2Fklipp%2Fs%25C3%25A5-g%25C3%25B6r-du-my-feldts-h%25C3%25A4rliga-gr%25C3%25B6na-%25C3%25A4rtsoppa-och-hallontarteletter-3924822&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyhetsmorgon/klipp/s%C3%A5-g%C3%B6r-du-my-feldts-h%C3%A4rliga-gr%C3%B6na-%C3%A4rtsoppa-och-hallontarteletter-3924822'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyhetsmorgon' data-social-buttons='true' data-video-url='http://www.tv4.se/nyhetsmorgon/klipp/fotbollen-f%C3%B6r%C3%A4ndrar-mitt-och-min-familjs-liv-3924817' data-videoid='fotbollen-förändrar-mitt-och-min-familjs-liv-3924817'>
<a class="video-clip-link" href="/nyhetsmorgon/klipp/fotbollen-f%C3%B6r%C3%A4ndrar-mitt-och-min-familjs-liv-3924817"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='456' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyhetsmorgon' data-program='nyhetsmorgon' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3924817'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
7:36
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="&quot;Fotbollen förändrar mitt och min familjs liv&quot;" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P392%2FVMan-P3924817.jpg" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
&quot;Fotbollen förändrar mitt och min familjs liv&quot;
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-07-17T12:38:00+02:00">i går kl 12:38
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
7:36
</div>
</div>
</div>

<p class='video-clip-text'>Idag startar världens största fotbollsturnering, Gothia cup i Göteborg. Vår reporter Julia Kero träffar spelaren Samkelo Mkiva, från Kapstaden i Sydafrika. Samkelo spelar genom den icke vinstdrivande organisationen Project Playgrounds fotbollsklubb, som hjälper utsatta barn i Sverige och Sydafrika. 
</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyhetsmorgon/klipp/fotbollen-f%C3%B6r%C3%A4ndrar-mitt-och-min-familjs-liv-3924817?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyhetsmorgon%2Fklipp%2Ffotbollen-f%25C3%25B6r%25C3%25A4ndrar-mitt-och-min-familjs-liv-3924817&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyhetsmorgon/klipp/fotbollen-f%C3%B6r%C3%A4ndrar-mitt-och-min-familjs-liv-3924817'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyhetsmorgon' data-social-buttons='true' data-video-url='http://www.tv4.se/nyhetsmorgon/klipp/hasse-och-tage-%C3%A4r-viktigare-%C3%A4n-vissa-familjemedlemmar-3924805' data-videoid='hasse-och-tage-är-viktigare-än-vissa-familjemedlemmar-3924805'>
<a class="video-clip-link" href="/nyhetsmorgon/klipp/hasse-och-tage-%C3%A4r-viktigare-%C3%A4n-vissa-familjemedlemmar-3924805"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='402' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyhetsmorgon' data-program='nyhetsmorgon' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3924805'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
6:42
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="&quot;Hasse och Tage är viktigare än vissa familjemedlemmar&quot;" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P392%2FVMan-P3924805.jpg" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
&quot;Hasse och Tage är viktigare än vissa familjemedlemmar&quot;
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-07-17T11:32:49+02:00">i går kl 11:32
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
6:42
</div>
</div>
</div>

<p class='video-clip-text'>Sommargästen Kalle Lind pratar om sitt stora intresse för gammal nöjeshistoria och varför han är så förtjust i Hasse och Tage. 



</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyhetsmorgon/klipp/hasse-och-tage-%C3%A4r-viktigare-%C3%A4n-vissa-familjemedlemmar-3924805?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyhetsmorgon%2Fklipp%2Fhasse-och-tage-%25C3%25A4r-viktigare-%25C3%25A4n-vissa-familjemedlemmar-3924805&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyhetsmorgon/klipp/hasse-och-tage-%C3%A4r-viktigare-%C3%A4n-vissa-familjemedlemmar-3924805'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyhetsmorgon' data-social-buttons='true' data-video-url='http://www.tv4.se/nyhetsmorgon/klipp/s%C3%A5-hanterar-du-rastl%C3%B6sa-barn-3924803' data-videoid='så-hanterar-du-rastlösa-barn-3924803'>
<a class="video-clip-link" href="/nyhetsmorgon/klipp/s%C3%A5-hanterar-du-rastl%C3%B6sa-barn-3924803"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='269' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyhetsmorgon' data-program='nyhetsmorgon' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3924803'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
4:29
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Så hanterar du rastlösa barn" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P392%2FVMan-P3924803.jpg" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Så hanterar du rastlösa barn
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-07-17T10:49:00+02:00">i går kl 10:49
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
4:29
</div>
</div>
</div>

<p class='video-clip-text'>När kompisarna är bortresta kan sommarlovet bli tråkigt och ensamt för barn. Psykolog Martin Forster svarar på tittarfrågor om rastlösa sommarlovsbarn.  
</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyhetsmorgon/klipp/s%C3%A5-hanterar-du-rastl%C3%B6sa-barn-3924803?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyhetsmorgon%2Fklipp%2Fs%25C3%25A5-hanterar-du-rastl%25C3%25B6sa-barn-3924803&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyhetsmorgon/klipp/s%C3%A5-hanterar-du-rastl%C3%B6sa-barn-3924803'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyhetsmorgon' data-social-buttons='true' data-video-url='http://www.tv4.se/nyhetsmorgon/klipp/s%C3%A5-f%C3%B6rbereder-du-hemmet-f%C3%B6r-en-kris-3924800' data-videoid='så-förbereder-du-hemmet-för-en-kris-3924800'>
<a class="video-clip-link" href="/nyhetsmorgon/klipp/s%C3%A5-f%C3%B6rbereder-du-hemmet-f%C3%B6r-en-kris-3924800"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='513' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyhetsmorgon' data-program='nyhetsmorgon' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3924800'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
8:33
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Så förbereder du hemmet för en kris" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P392%2FVMan-P3924800.jpg" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Så förbereder du hemmet för en kris
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-07-17T10:09:00+02:00">i går kl 10:09
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
8:33
</div>
</div>
</div>

<p class='video-clip-text'>Hur väl förberedd är du för en kris? Överlevnadsexperten Fredrik Qvarnström tipsar om vad som behövs i hemmet för att klara sig en vecka. 
</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyhetsmorgon/klipp/s%C3%A5-f%C3%B6rbereder-du-hemmet-f%C3%B6r-en-kris-3924800?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyhetsmorgon%2Fklipp%2Fs%25C3%25A5-f%25C3%25B6rbereder-du-hemmet-f%25C3%25B6r-en-kris-3924800&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyhetsmorgon/klipp/s%C3%A5-f%C3%B6rbereder-du-hemmet-f%C3%B6r-en-kris-3924800'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyhetsmorgon' data-social-buttons='true' data-video-url='http://www.tv4.se/nyhetsmorgon/klipp/ger-sig-p%C3%A5-ett-av-v%C3%A4rldens-h%C3%B6gsta-berg-3924798' data-videoid='ger-sig-på-ett-av-världens-högsta-berg-3924798'>
<a class="video-clip-link" href="/nyhetsmorgon/klipp/ger-sig-p%C3%A5-ett-av-v%C3%A4rldens-h%C3%B6gsta-berg-3924798"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='215' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyhetsmorgon' data-program='nyhetsmorgon' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3924798'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
3:35
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Ger sig på ett av världens högsta berg" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P392%2FVMan-P3924798.jpg" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Ger sig på ett av världens högsta berg
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-07-17T09:47:00+02:00">i går kl 09:47
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
3:35
</div>
</div>
</div>

<p class='video-clip-text'>Alpinisten Fredrik Sträng ska försöka bestiga K2, ett av världens högsta berg. Här får vi en sista lägesrapport innan han tar sig upp på toppen &quot;Bönar och ber för bra väder&quot;.
</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyhetsmorgon/klipp/ger-sig-p%C3%A5-ett-av-v%C3%A4rldens-h%C3%B6gsta-berg-3924798?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyhetsmorgon%2Fklipp%2Fger-sig-p%25C3%25A5-ett-av-v%25C3%25A4rldens-h%25C3%25B6gsta-berg-3924798&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyhetsmorgon/klipp/ger-sig-p%C3%A5-ett-av-v%C3%A4rldens-h%C3%B6gsta-berg-3924798'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyhetsmorgon' data-social-buttons='true' data-video-url='http://www.tv4.se/nyhetsmorgon/klipp/barnpsykologen-det-%C3%A4r-nyttigt-att-ha-tr%C3%A5kigt-3924797' data-videoid='barnpsykologen-det-är-nyttigt-att-ha-tråkigt-3924797'>
<a class="video-clip-link" href="/nyhetsmorgon/klipp/barnpsykologen-det-%C3%A4r-nyttigt-att-ha-tr%C3%A5kigt-3924797"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='541' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyhetsmorgon' data-program='nyhetsmorgon' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3924797'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
9:01
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Barnpsykologen: &quot;Det är nyttigt att ha tråkigt&quot;" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P392%2FVMan-P3924797.jpg" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Barnpsykologen: &quot;Det är nyttigt att ha tråkigt&quot;
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-07-17T09:31:29+02:00">i går kl 09:31
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
9:01
</div>
</div>
</div>

<p class='video-clip-text'>Att ha tråkigt kan sätta igång fantasin hos barn, om det finns förutsättningar för barnet att hitta på något. Hur ska man göra för att aktivera sina barn? Psykolog Martin Forster berättar hur man kan underhålla uttråkade barn på semestern. 
</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyhetsmorgon/klipp/barnpsykologen-det-%C3%A4r-nyttigt-att-ha-tr%C3%A5kigt-3924797?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyhetsmorgon%2Fklipp%2Fbarnpsykologen-det-%25C3%25A4r-nyttigt-att-ha-tr%25C3%25A5kigt-3924797&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyhetsmorgon/klipp/barnpsykologen-det-%C3%A4r-nyttigt-att-ha-tr%C3%A5kigt-3924797'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyhetsmorgon' data-social-buttons='true' data-video-url='http://www.tv4.se/nyhetsmorgon/klipp/h%C3%A4r-f%C3%A5r-du-tips-p%C3%A5-tv-spel-f%C3%B6r-regniga-dagar-3924795' data-videoid='här-får-du-tips-på-tv-spel-för-regniga-dagar-3924795'>
<a class="video-clip-link" href="/nyhetsmorgon/klipp/h%C3%A4r-f%C3%A5r-du-tips-p%C3%A5-tv-spel-f%C3%B6r-regniga-dagar-3924795"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='412' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyhetsmorgon' data-program='nyhetsmorgon' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3924795'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
6:52
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Här får du tips på TV-spel för regniga dagar" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P392%2FVMan-P3924795.jpg" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Här får du tips på TV-spel för regniga dagar
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-07-17T09:03:36+02:00">i går kl 09:03
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
6:52
</div>
</div>
</div>

<p class='video-clip-text'>När sommaren bjuder på regn och rusk kan det vara bra att ha några mysiga inomhusaktiviteter att fördriva tiden med. Spelexperent Paula Fenjima Manrique tipsar här om några nya och roliga spel att spel själv eller med barnen. 

</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyhetsmorgon/klipp/h%C3%A4r-f%C3%A5r-du-tips-p%C3%A5-tv-spel-f%C3%B6r-regniga-dagar-3924795?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyhetsmorgon%2Fklipp%2Fh%25C3%25A4r-f%25C3%25A5r-du-tips-p%25C3%25A5-tv-spel-f%25C3%25B6r-regniga-dagar-3924795&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyhetsmorgon/klipp/h%C3%A4r-f%C3%A5r-du-tips-p%C3%A5-tv-spel-f%C3%B6r-regniga-dagar-3924795'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyhetsmorgon' data-social-buttons='true' data-video-url='http://www.tv4.se/nyhetsmorgon/klipp/varning-f%C3%B6r-h%C3%B6ga-fl%C3%B6den-i-norrland-3924792' data-videoid='varning-för-höga-flöden-i-norrland-3924792'>
<a class="video-clip-link" href="/nyhetsmorgon/klipp/varning-f%C3%B6r-h%C3%B6ga-fl%C3%B6den-i-norrland-3924792"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='94' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyhetsmorgon' data-program='nyhetsmorgon' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3924792'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
1:34
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Varning för höga flöden i Norrland" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P392%2FVMan-P3924792.jpg" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Varning för höga flöden i Norrland
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-07-17T08:36:10+02:00">i går kl 08:36
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
1:34
</div>
</div>
</div>

<p class='video-clip-text'>Meteorolog Lasse Rydqvist visar vilka som dragit vinstlotten och nitlotten i sommarvädret. </p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyhetsmorgon/klipp/varning-f%C3%B6r-h%C3%B6ga-fl%C3%B6den-i-norrland-3924792?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyhetsmorgon%2Fklipp%2Fvarning-f%25C3%25B6r-h%25C3%25B6ga-fl%25C3%25B6den-i-norrland-3924792&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyhetsmorgon/klipp/varning-f%C3%B6r-h%C3%B6ga-fl%C3%B6den-i-norrland-3924792'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyhetsmorgon' data-social-buttons='true' data-video-url='http://www.tv4.se/nyhetsmorgon/klipp/meteorologen-h%C3%A4r-blir-det-soligt-idag-3924788' data-videoid='meteorologen-här-blir-det-soligt-idag-3924788'>
<a class="video-clip-link" href="/nyhetsmorgon/klipp/meteorologen-h%C3%A4r-blir-det-soligt-idag-3924788"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='94' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyhetsmorgon' data-program='nyhetsmorgon' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3924788'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
1:34
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Meteorologen: &quot;Här blir det soligt idag&quot;" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P392%2FVMan-P3924788.jpg" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Meteorologen: &quot;Här blir det soligt idag&quot;
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-07-17T08:22:00+02:00">i går kl 08:22
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
1:34
</div>
</div>
</div>

<p class='video-clip-text'>Meterolog Lasse Rydqvist ger dagens väderprognos. Se hur vädret blir hos dig här.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyhetsmorgon/klipp/meteorologen-h%C3%A4r-blir-det-soligt-idag-3924788?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyhetsmorgon%2Fklipp%2Fmeteorologen-h%25C3%25A4r-blir-det-soligt-idag-3924788&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyhetsmorgon/klipp/meteorologen-h%C3%A4r-blir-det-soligt-idag-3924788'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyhetsmorgon' data-social-buttons='true' data-video-url='http://www.tv4.se/nyhetsmorgon/klipp/miljoner-sm%C3%A5djur-d%C3%B6das-av-katter-sl%C3%A4pp-inte-ut-katten-i-svensk-natur-3924786' data-videoid='miljoner-smådjur-dödas-av-katter-släpp-inte-ut-katten-i-svensk-natur-3924786'>
<a class="video-clip-link" href="/nyhetsmorgon/klipp/miljoner-sm%C3%A5djur-d%C3%B6das-av-katter-sl%C3%A4pp-inte-ut-katten-i-svensk-natur-3924786"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='229' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyhetsmorgon' data-program='nyhetsmorgon' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3924786'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
3:49
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Miljoner smådjur dödas av katter: &quot;Släpp inte ut katten i svensk natur&quot;" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P392%2FVMan-P3924786.jpg" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Miljoner smådjur dödas av katter: &quot;Släpp inte ut katten i svensk natur&quot;
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-07-17T07:55:00+02:00">i går kl 07:55
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
3:49
</div>
</div>
</div>

<p class='video-clip-text'>Så här i sommartider dyker det upp en hel del ovälkomna skadedjur och insekter. Det tipsas om hur man skyddar sin trädgård från mördarsniglar och pratas om farliga fästingar. Men Jonas Wahlström menar att det absolut största hotet mot vår natur finns hos den vanliga huskatten och uppmanar kattägaren att värna om smådjuren. 

</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyhetsmorgon/klipp/miljoner-sm%C3%A5djur-d%C3%B6das-av-katter-sl%C3%A4pp-inte-ut-katten-i-svensk-natur-3924786?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyhetsmorgon%2Fklipp%2Fmiljoner-sm%25C3%25A5djur-d%25C3%25B6das-av-katter-sl%25C3%25A4pp-inte-ut-katten-i-svensk-natur-3924786&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyhetsmorgon/klipp/miljoner-sm%C3%A5djur-d%C3%B6das-av-katter-sl%C3%A4pp-inte-ut-katten-i-svensk-natur-3924786'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyhetsmorgon' data-social-buttons='true' data-video-url='http://www.tv4.se/nyhetsmorgon/klipp/calle-schulman-blev-lurad-p%C3%A5-sin-resa-f%C3%B6rlorade-10000-kronor-3924781' data-videoid='calle-schulman-blev-lurad-på-sin-resa-förlorade-10000-kronor-3924781'>
<a class="video-clip-link" href="/nyhetsmorgon/klipp/calle-schulman-blev-lurad-p%C3%A5-sin-resa-f%C3%B6rlorade-10000-kronor-3924781"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='467' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyhetsmorgon' data-program='nyhetsmorgon' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3924781'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
7:47
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Calle Schulman blev lurad på sin resa - förlorade 10.000 kronor" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P392%2FVMan-P3924781.jpg" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Calle Schulman blev lurad på sin resa - förlorade 10.000 kronor
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-07-17T07:37:42+02:00">i går kl 07:37
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
7:47
</div>
</div>
</div>

<p class='video-clip-text'>Den som bokar sitt hotell via de stora bokningssajterna har ingen garanti för att hotellet ska motsvara det man ser på bilderna. Det fick Calle Schulman erfara på semestern på ett brutalt sätt när han möttes av ett hotellrum som var så vidrigt att han var tvungen att omedelbart ta sin familj och gå därifrån. &quot;Det var blod i köket och avföring i toaletten&quot;.

</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyhetsmorgon/klipp/calle-schulman-blev-lurad-p%C3%A5-sin-resa-f%C3%B6rlorade-10000-kronor-3924781?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyhetsmorgon%2Fklipp%2Fcalle-schulman-blev-lurad-p%25C3%25A5-sin-resa-f%25C3%25B6rlorade-10000-kronor-3924781&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyhetsmorgon/klipp/calle-schulman-blev-lurad-p%C3%A5-sin-resa-f%C3%B6rlorade-10000-kronor-3924781'></div>
</div>
</article>

<div class='show-more-video-clips js-show-more' data-analytics='true' data-more-from='/nyhetsmorgon/klipp/latest-videos?page=2'>
<button class='aside-show-more-button'>Visa fler</button>
</div>

</div>
</section>


<footer class='site-footer'>
<div class='program-footer'>
<div class='program-footer-highlights-content'>
<div class='program-footer-news-highlights'>
<h2 class='program-footer-highlights-heading'>
Toppnyheter
</h2>
<ul class='program-footer-news-list'>
<li class='program-footer-news-list-item'>
<a href="http://www.tv4.se/sport/klipp/elfsborg-krossade-hammarby-sporten-3924887"><div class='program-footer-news-list-item-name'>Sport</div>

<h3 class='program-footer-news-list-item-heading'>
<span>Elfsborg krossade Hammarby - Sporten</span>
</h3>
</a></li>
<li class='program-footer-news-list-item'>
<a href="https://www.tv4play.se/program/kvinna-inf%C3%B6r-r%C3%A4tta"><div class='program-footer-news-list-item-name'>TV4 Play</div>

<h3 class='program-footer-news-list-item-heading'>
<span>Kvinna inför rätta</span>
</h3>
</a></li>
<li class='program-footer-news-list-item'>
<a href="https://www.tv4play.se/program/sommar-med-ernst"><div class='program-footer-news-list-item-name'>Sommar med Ernst</div>

<h3 class='program-footer-news-list-item-heading'>
<span>Äntligen är Ernst tillbaka!</span>
</h3>
</a></li>
</ul>
</div>
<div class='program-footer-program-highlights'>
<section class='program-footer-program-highlights-articles'>
<h2 class='program-footer-highlights-heading'>
Topprogram
</h2>
<article class='program-footer-article'>
<a href="https://www.tv4play.se/program/nyhetsmorgon?video_id=3924930"><div class='program-footer-article-header'>
<div class='program-footer-teaser-name'>Nyhetsmorgon</div>

<h3 class='program-footer-teaser-header'>
<span>Här sötchockar hon kollegorna </span>
</h3>
</div>
<figure class='program-footer-article-thumbnail'>
<img alt="Här sötchockar hon kollegorna " data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/cut/source/https%3A%2F%2Fd1fc69ngj1uuz1.cloudfront.net%2F56b30458fca38f2257000064%2F18-soraya790.jpg%3F1093" class="responsive" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</figure>
<div class='program-footer-article-content'>
<p>
Soraya överraskar sina programledarkollegor - mitt i sändning.
<span class='inline-link-with-arrow-right'></span>
</p>
</div>
</a></article>
<article class='program-footer-article'>
<a href="http://www.tv4.se/nyheterna/klipp/kraftiga-br%C3%A4nder-i-s%C3%B6dra-europa-3924898"><div class='program-footer-article-header'>
<div class='program-footer-teaser-name'>Nyheterna</div>

<h3 class='program-footer-teaser-header'>
<span>Kraftiga bränder i södra Europa</span>
</h3>
</div>
<figure class='program-footer-article-thumbnail'>
<img alt="Kraftiga bränder i södra Europa" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/cut/source/https%3A%2F%2Fd1fc69ngj1uuz1.cloudfront.net%2F58371d3dfca38f5d7a0010b6%2F170718Brander1790Ny.jpg%3F840" class="responsive" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</figure>
<div class='program-footer-article-content'>
<p>
Kroatien och Italien drabbat
<span class='inline-link-with-arrow-right'></span>
</p>
</div>
</a></article>
<article class='program-footer-article'>
<a href="https://www.tv4play.se/program/the-night-manager"><div class='program-footer-article-header'>
<div class='program-footer-teaser-name'>TV4 Play</div>

<h3 class='program-footer-teaser-header'>
<span>Deckarsommar på TV4 Play</span>
</h3>
</div>
<figure class='program-footer-article-thumbnail'>
<img alt="Deckarsommar på TV4 Play" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/cut/source/https%3A%2F%2Fd1fc69ngj1uuz1.cloudfront.net%2F595d08f424bc621df900e719%2Fnightmanager790.jpg%3F1" class="responsive" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</figure>
<div class='program-footer-article-content'>
<p>
Se hela säsongen av den hyllade thrillern the Night manager på TV4 Play!
<span class='inline-link-with-arrow-right'></span>
</p>
</div>
</a></article>
</section>
</div>
<div class='program-footer-clip-highlights'>
<h2 class='program-footer-highlights-heading'>
Mest sett
</h2>
<div class='program-footer-clip-highlights-list'>
<article class='program-footer-clip-highlights-list-item'>
<a class="is-clickable" href="/nyhetsmorgon/klipp/miljoner-sm%C3%A5djur-d%C3%B6das-av-katter-sl%C3%A4pp-inte-ut-katten-i-svensk-natur-3924786"><figure class='aside-update-thumbnail'>
<span class='video-duration'>
3:49
</span>
<div class='aside-clip-play-button'>
<span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>
Spela
</span>
</div>
<img alt="Miljoner smådjur dödas av katter: &quot;Släpp inte ut katten i svensk natur&quot;" data-size-as=".program-footer-clip-highlights-list-item .aside-update-thumbnail &gt; img" data-img="https://imageproxy.b17g.services/convert/resize/350x197/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P392%2FVMan-P3924786.jpg" class="responsive" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</figure>
<div class='program-footer-highlights-item-text'>
<div class='program-footer-highlights-item-program-name'>
Nyhetsmorgon

</div>
<h5 class='aside-update-heading'>
<span>
Miljoner smådjur dödas av katter: &quot;Släpp inte ut katten i svensk natur&quot;
</span>
</h5>
</div>
</a></article>
<article class='program-footer-clip-highlights-list-item'>
<a class="is-clickable" href="/nyheterna/klipp/f%C3%B6rsvunnen-flicka-hittad-v%C3%A4lbeh%C3%A5llen-3924785"><figure class='aside-update-thumbnail'>
<span class='video-duration'>
4:14
</span>
<div class='aside-clip-play-button'>
<span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>
Spela
</span>
</div>
<img alt="Försvunnen flicka hittad välbehållen" data-size-as=".program-footer-clip-highlights-list-item .aside-update-thumbnail &gt; img" data-img="https://imageproxy.b17g.services/convert/resize/350x197/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P392%2FVMan-P3924785_UT.jpg" class="responsive" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</figure>
<div class='program-footer-highlights-item-text'>
<div class='program-footer-highlights-item-program-name'>
Nyheterna

</div>
<h5 class='aside-update-heading'>
<span>
Försvunnen flicka hittad välbehållen
</span>
</h5>
</div>
</a></article>
<article class='program-footer-clip-highlights-list-item'>
<a class="is-clickable" href="/nyhetsmorgon/klipp/s%C3%A5-hanterar-du-rastl%C3%B6sa-barn-3924803"><figure class='aside-update-thumbnail'>
<span class='video-duration'>
4:29
</span>
<div class='aside-clip-play-button'>
<span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>
Spela
</span>
</div>
<img alt="Så hanterar du rastlösa barn" data-size-as=".program-footer-clip-highlights-list-item .aside-update-thumbnail &gt; img" data-img="https://imageproxy.b17g.services/convert/resize/350x197/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P392%2FVMan-P3924803.jpg" class="responsive" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</figure>
<div class='program-footer-highlights-item-text'>
<div class='program-footer-highlights-item-program-name'>
Nyhetsmorgon

</div>
<h5 class='aside-update-heading'>
<span>
Så hanterar du rastlösa barn
</span>
</h5>
</div>
</a></article>
<article class='program-footer-clip-highlights-list-item'>
<a class="is-clickable" href="/nyhetsmorgon/klipp/calle-schulman-blev-lurad-p%C3%A5-sin-resa-f%C3%B6rlorade-10000-kronor-3924781"><figure class='aside-update-thumbnail'>
<span class='video-duration'>
7:47
</span>
<div class='aside-clip-play-button'>
<span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>
Spela
</span>
</div>
<img alt="Calle Schulman blev lurad på sin resa - förlorade 10.000 kronor" data-size-as=".program-footer-clip-highlights-list-item .aside-update-thumbnail &gt; img" data-img="https://imageproxy.b17g.services/convert/resize/350x197/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P392%2FVMan-P3924781.jpg" class="responsive" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</figure>
<div class='program-footer-highlights-item-text'>
<div class='program-footer-highlights-item-program-name'>
Nyhetsmorgon

</div>
<h5 class='aside-update-heading'>
<span>
Calle Schulman blev lurad på sin resa - förlorade 10.000 kronor
</span>
</h5>
</div>
</a></article>
<article class='program-footer-clip-highlights-list-item'>
<a class="is-clickable" href="/fotbollskanalen/klipp/h%C3%B6jdpunkter-m%C3%A5lkalas-n%C3%A4r-%C3%B6rebro-besegrade-ifk-g%C3%B6teborg-3924737"><figure class='aside-update-thumbnail'>
<span class='video-duration'>
1:29
</span>
<div class='aside-clip-play-button'>
<span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>
Spela
</span>
</div>
<img alt="Höjdpunkter: Målkalas när Örebro besegrade IFK Göteborg" data-size-as=".program-footer-clip-highlights-list-item .aside-update-thumbnail &gt; img" data-img="https://imageproxy.b17g.services/convert/resize/350x197/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P392%2FVMan-P3924737_HS.jpg" class="responsive" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</figure>
<div class='program-footer-highlights-item-text'>
<div class='program-footer-highlights-item-program-name'>
Fotbollskanalen

</div>
<h5 class='aside-update-heading'>
<span>
Höjdpunkter: Målkalas när Örebro besegrade IFK Göteborg
</span>
</h5>
</div>
</a></article>
<article class='program-footer-clip-highlights-list-item'>
<a class="is-clickable" href="/fotbollskanalen/klipp/joakim-nilsson-f%C3%A5r-en-dr%C3%B6mtr%C3%A4ff-2-0-till-elfsborg-3924836"><figure class='aside-update-thumbnail'>
<span class='video-duration'>
0:44
</span>
<div class='aside-clip-play-button'>
<span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>
Spela
</span>
</div>
<img alt="Joakim Nilsson får en drömträff - 2-0 till Elfsborg" data-size-as=".program-footer-clip-highlights-list-item .aside-update-thumbnail &gt; img" data-img="https://imageproxy.b17g.services/convert/resize/350x197/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P392%2FVMan-P3924836_TL.jpg" class="responsive" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</figure>
<div class='program-footer-highlights-item-text'>
<div class='program-footer-highlights-item-program-name'>
Fotbollskanalen

</div>
<h5 class='aside-update-heading'>
<span>
Joakim Nilsson får en drömträff - 2-0 till Elfsborg
</span>
</h5>
</div>
</a></article>
<article class='program-footer-clip-highlights-list-item'>
<a class="is-clickable" href="/fotbollskanalen/klipp/simon-lundevall-trycker-dit-3-0-mot-hammarby-3924844"><figure class='aside-update-thumbnail'>
<span class='video-duration'>
0:47
</span>
<div class='aside-clip-play-button'>
<span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>
Spela
</span>
</div>
<img alt="Simon Lundevall trycker dit 3-0 mot Hammarby" data-size-as=".program-footer-clip-highlights-list-item .aside-update-thumbnail &gt; img" data-img="https://imageproxy.b17g.services/convert/resize/350x197/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P392%2FVMan-P3924844_EH.jpg" class="responsive" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</figure>
<div class='program-footer-highlights-item-text'>
<div class='program-footer-highlights-item-program-name'>
Fotbollskanalen

</div>
<h5 class='aside-update-heading'>
<span>
Simon Lundevall trycker dit 3-0 mot Hammarby
</span>
</h5>
</div>
</a></article>
<article class='program-footer-clip-highlights-list-item'>
<a class="is-clickable" href="/fotbollskanalen/klipp/succedebut-f%C3%B6r-yasin-m%C3%A5lskytt-direkt-3924860"><figure class='aside-update-thumbnail'>
<span class='video-duration'>
0:55
</span>
<div class='aside-clip-play-button'>
<span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>
Spela
</span>
</div>
<img alt="Succédebut för Yasin - målskytt direkt" data-size-as=".program-footer-clip-highlights-list-item .aside-update-thumbnail &gt; img" data-img="https://imageproxy.b17g.services/convert/resize/350x197/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P392%2FVMan-P3924860_BS.jpg" class="responsive" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</figure>
<div class='program-footer-highlights-item-text'>
<div class='program-footer-highlights-item-program-name'>
Fotbollskanalen

</div>
<h5 class='aside-update-heading'>
<span>
Succédebut för Yasin - målskytt direkt
</span>
</h5>
</div>
</a></article>
</div>
</div>
</div>
</div>
<div class='site-footer-company-details'>
<div class='site-footer-company-details-inner'>
<div class='site-footer-company-details-content'>
<div class='site-footer-company-details-container'>
<div class='site-footer-company-details-column'>
<article class='site-footer-company-details-article'>
<h2 class='site-footer-company-details-heading'>
Kontakt
</h2>
<ul class='site-footer-company-details-list'>
<li>
<a class="site-footer-link" href="/tv4/artiklar/kontakta-tv4-5000118b04bf7223bf000001">Kontakta TV4</a>
</li>
<li>
<a class="site-footer-link" href="http://kontakt.tv4.se">Frågor och svar</a>
</li>
<li>
<a class="site-footer-link" href="https://www.facebook.com/TV4">TV4 på Facebook</a>
</li>
<li>
<a class="site-footer-link" href="https://www.twitter.com/TV4">TV4 på Twitter</a>
</li>
</ul>
</article>
</div>
<div class='site-footer-company-details-column'>
<article class='site-footer-company-details-article'>
<h2 class='site-footer-company-details-heading'>
Om TV4 AB
</h2>
<ul class='site-footer-company-details-list'>
<li>
<a class="site-footer-link" href="http://www.tv4gruppen.se/">Till TV4-Gruppens hemsida</a>
</li>
<li>
<a class="site-footer-link" href="http://www.bonnierbroadcasting.com/jobba-pa-tv4/">Jobba hos oss</a>
</li>
</ul>
</article>
<article class='site-footer-company-details-article'>
<h2 class='site-footer-company-details-heading'>
Annonsera
</h2>
<p>
<a class="site-footer-link" href="https://annonsera.tv4.se/">Annonsera i TV4-Gruppen</a>
</p>
</article>
</div>
</div>
<div class='site-footer-company-details-container'>
<div class='site-footer-company-details-column'>
<article class='site-footer-company-details-article'>
<h2 class='site-footer-company-details-heading'>
Om sajten
</h2>
<ul class='editor'>
<li>
<a class="site-footer-link" href="https://www.facebook.com/TV4">Snabba svar om våra program och tablåer</a>
</li>
<li>
Ansvarig utgivare:
<a class="site-footer-link" href="&#109;&#97;&#105;&#108;&#116;&#111;&#58;%76%69%76%65%6b%61.%68%61%6e%73%73%6f%6e@%74%76%34.%73%65">Viveka Hansson</a>.
</li>
<li>
Tjänstgörande webbredaktör:
<a class="site-footer-link" href="&#109;&#97;&#105;&#108;&#116;&#111;&#58;%6e%79%68%65%74%73%77%65%62%62%65%6e@%74%76%34.%73%65 "></a>.
</li>
<li>
<a class="site-footer-link" href="/tv4/artiklar/om-cookies-4f955a0204bf72169c000004">Om cookies</a>
</li>
<li>
<a class="site-footer-link" href="/tv4/artiklar/allm%C3%A4nna-anv%C3%A4ndarvillkor-f%C3%B6r-tv4s-tj%C3%A4nster-5742a60ffca38f120d00046b">Allmänna användarvillkor</a>
</li>
<li>
<a class="site-footer-link" href="/tv4/artiklar/integritetspolicy-tv4-ab-54339befc45948a638000008">Integritetspolicy TV4 AB</a>
</li>
</ul>
</article>
</div>
<div class='site-footer-company-details-column'>
<article class='site-footer-company-details-article'>
<h2 class='site-footer-company-details-heading'>
Snabblänkar
</h2>
<ul class='site-footer-company-details-list'>
<li><a class="site-footer-link" href="http://www.tv4.se/tv4/artiklar/var-med-i-tv4-s%C3%B6k-till-programmen-53161142c45948be2100000f">Var med i TV4</a></li>
<li><a class="site-footer-link" href="http://www.youtube.com/tv4">TV4 på YouTube</a></li>
<li><a class="site-footer-link" href="http://www.tv4.se/kontakt">Tekniska frågor</a></li>
</ul>
</article>
</div>
</div>
</div>
</div>
</div>

</footer>

<!-- js_integration_start -->
<script src="/assets/application-948a445d5ffe064a43f5100b83712c94.js"></script>
<!-- js_integration_end -->
<script type='text/javascript'>
    //********************************************************************************
    // tv4.se
    // The command "_trackContentPath" is optional but strongly recommended, it should
    // be replaced with the section path of the displayed page e.g. "/Home/News"
    //********************************************************************************

  var _cInfo = _cInfo || [];
  (function () {
    if (document.cookie.match("__codnt") === null) {
      window._cInfo.push(
                { cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
        { cmd: "_executeTracking" }
      );

      var ca = document.createElement('script');
      ca.type = 'text/javascript';
      ca.async = true;
      ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/ed648cc0cc084713a4cabf0fb9979871.js';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(ca, s);
    }
  })();
</script>
</body>
</html>

