<!DOCTYPE html>
<html lang='sv'>
<head>
<meta charset='utf-8'>
<link href='//fonts.googleapis.com/css?family=Esteban&amp;subset=latin,latin-ext' rel='stylesheet'>
<title data-title-suffix='Nyhetsmorgon - tv4.se'>
Familjen tog emot ensamkommande barn: ”Förändringen börjar hos oss själva” - Nyhetsmorgon - tv4.se
</title>
<meta content='De senaste två åren har tiotusentals ensamkommande flyktingbarn kommit till Sverige. Mitt i den brinnande flyktingkrisen, då hjälpbehovet var som mest akut, bestämde sig familjen Lorentzon från Osby i Skåne, för att öppna sitt hem för två pojkar från Syrien. I dag har de bott tillsammans i ett och ett halvt år.' name='description'>

<!--[if (!IE) | (gte IE 9)]><!-->
<link rel="stylesheet" media="only screen and (width)" href="/assets/application-8c4190f3f0f974b5a1c8f259cb74b1e6.css" />
<!--<![endif]-->
<!--[if (IE 8)|(IE 9)]>
<link rel="stylesheet" media="screen" href="/assets/ie8-2d908069322e381fe86904dd6ffdde42.css" />
<![endif]-->
<!--[if lt IE 8]>
<link rel="stylesheet" media="screen" href="/assets/ie7-2428f9dcb32fa6b1cecfb31ecc467843.css" />
<![endif]-->
<!--[if lt IE 9]>
<script src="/assets/html5shiv-f0c6465c2417444928f12a05e931727b.js"></script>
<![endif]-->
<link rel="shortcut icon" type="image/x-icon" href="/assets/favicon-688189cb2465c86b7f87ab949d14f53f.ico" />
<meta content='width=device-width, initial-scale=1' id='viewportmeta' name='viewport'>
<link href='http://www.tv4.se/nyhetsmorgon/klipp/familjen-tog-emot-ensamkommande-barn-f%C3%B6r%C3%A4ndringen-b%C3%B6rjar-hos-oss-sj%C3%A4lva-3749314' rel='canonical'>
<meta content='#c4161c' name='theme-color'>
<link href='/humans.txt' rel='author'>
<!-- head ad script block -->


<meta content='440283125997995' property='fb:app_id'>
<meta content='161213550620219' property='fb:pages'>
<meta content='Familjen tog emot ensamkommande barn: ”Förändringen börjar hos oss själva” - Nyhetsmorgon - tv4.se' property='og:title'>
<meta content='article' property='og:type'>
<meta content='De senaste två åren har tiotusentals ensamkommande flyktingbarn kommit till Sverige. Mitt i den brinnande flyktingkrisen, då hjälpbehovet var som mest akut, bestämde sig familjen Lorentzon från Osby i Skåne, för att öppna sitt hem för två pojkar från Syrien. I dag har de bott tillsammans i ett och ett halvt år.' property='og:description'>
<meta content='http://www.tv4.se/nyhetsmorgon/klipp/familjen-tog-emot-ensamkommande-barn-f%C3%B6r%C3%A4ndringen-b%C3%B6rjar-hos-oss-sj%C3%A4lva-3749314' property='og:url'>
<meta content='https://imageproxy.b17g.services?source=http://prima.tv4play.se/multimedia/vman/VMan-P374/VMan-P3749314_RB.jpg&logo=play_video&resize=620' property='og:image'>
<meta content='Familjen tog emot ensamkommande barn: ”Förändringen börjar hos oss själva” - Nyhetsmorgon - tv4.se' property='twitter:title'>
<meta content='@tv4' property='twitter:site'>
<meta content='player' property='twitter:card'>
<meta content='De senaste två åren har tiotusentals ensamkommande flyktingbarn kommit till Sverige. Mitt i den brinnande flyktingkrisen, då hjälpbehovet var som mest akut, bestämde sig familjen Lorentzon från Osby i Skåne, för att öppna sitt hem för två pojkar från Syrien. I dag har de bott tillsammans i ett och ett halvt år.' property='twitter:description'>
<meta content='http://prima.tv4play.se/multimedia/vman/VMan-P374/VMan-P3749314_RB.jpg' property='twitter:image'>
<meta content='https://www.tv4play.se/iframe/video/3749314' property='twitter:player'>
<meta content='https://www.tv4play.se/iframe/video/3749314' property='twitter:player:stream'>
<meta content='720' property='twitter:player:width'>
<meta content='405' property='twitter:player:height'>

<script type='text/javascript'>
  var TV4_GOOGLE_ANALYTICS_ACCOUNT = "UA-969441-6";
</script>


<link rel="alternate" type="application/atom+xml" title="ATOM" href="/nyhetsmorgon/klipp/rss" />

<script>
  var mediaQueryPhone = '(max-width: 730px)';
  
  var cloudKeys = {
    insights: 'INS8GFMRVMI1',
    mobileAdNetwork: 'ADN9G2NGQG38',
    adNetwork: 'ADN0Z2NJI298'
  };
  
  var burtConfigs = {
    domain: 'tv4.se',
    phone: {
       site: 'mobila-tv4.se',
       trackingKey: 'MOBRUCNGQGVB',
       scriptSrc: '//m.burt.io/m/mobila-tv4-se.js',
       cloudKeys: [cloudKeys.insights, cloudKeys.mobileAdNetwork, cloudKeys.adNetwork]
    },
  
    desktop: {
       site: 'tv4.se',
       trackingKey: 'BINKQSYR38BG',
       scriptSrc: '//m.burt.io/t/tv4-se.js',
       cloudKeys: [cloudKeys.insights, cloudKeys.adNetwork]
    }
  };
  
  var activeTrackingConfig = burtConfigs.desktop;
  if (window.matchMedia(mediaQueryPhone).matches){
    activeTrackingConfig = burtConfigs.phone;
  }
  
  var addScriptTag = function(scriptSrc) {
    var s = document.createElement('script');
    s.setAttribute('src',scriptSrc);
    s.setAttribute('type', 'text/javascript');
    document.getElementsByTagName('head')[0].appendChild(s);
  };
  
  addScriptTag(activeTrackingConfig.scriptSrc);
  
  window.byburt_segments = (function() {
    var matches = document.cookie.match(/burtSegments=([^;]+)/);
    if(matches && matches.length === 2) {
        return matches[1].split(',');
    }
    return [];
  })();
  
  window.burtApi = window.burtApi || [];
  window.burtApi.push(function() {
  
    window.burtApi.startTracking(function(api) {
      api.setTrackingKey(activeTrackingConfig.trackingKey, activeTrackingConfig.site);
      api.setDomain(burtConfigs.domain);
  
      for (var i = 0; i < activeTrackingConfig.cloudKeys.length; i++) {
        api.addCloudKey(activeTrackingConfig.cloudKeys[i]);
      }
  
      api.setDemographicsProvider('cint');
  
      api.withUserSegments(function(segments) {
        //window.byburt_segments = segments;
        var date = new Date();
        date.setTime(+date + 1 * 864e+5);
        document.cookie = 'burtSegments=' + segments.join(',') + '; expires=' +
        date.toUTCString() + '; path=/';
      });
  
      var dloc = document.location;
      var path = dloc.pathname;
      var interestCategorySent = false;
  
      /^\/nyheterna/.test(path) && (interestCategorySent = true) && api.annotate('burt.content', 'tags', ['BI_News']);
      /^\/sport/.test(path) && (interestCategorySent = true) && api.annotate('burt.content', 'tags', ['BI_Sports']);
  
      !interestCategorySent && api.annotate('burt.content', 'tags', ['BI_ArtsEntertainment']);
    });
  
  });
</script>

<script src='https://p.lp4.io/app/54/48/fb/5448fbdde45a1d67470c22a2.js' type='text/javascript'></script>
</head>
<body class='nojs premium_badge program_nyhetsmorgon' data-native='true' data-tv4play-host='www.tv4play.se'>
<noscript>
<iframe height='0' src='//www.googletagmanager.com/ns.html?id=GTM-KPJWLJ' style='display:none;visibility:hidden' width='0'></iframe>
</noscript>
<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-KPJWLJ');
</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/sv_SE/all.js#xfbml=1&appId=440283125997995";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<script type="text/javascript">
  window.___gcfg = {lang: 'sv'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '309673239243967');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=309673239243967&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<script src='//fusion.adtoma.com/script.js'></script>
<script>
window.Fusion.adServer = "fusion.adtoma.com";
window.Fusion.mediaZone = "tv4.tv4se.program.nyhetsmorgon.videos";
window.Fusion.layout = "layout_prime_program_videos";
window.Fusion.parameters["byburt_segments"] = (!!window.byburt_segments.length) ? window.byburt_segments : 'none';

window.Fusion.loadAds();


</script>
<script>
window.Fusion.space("rm1");
</script>


<!-- Commented out to provide the same style to all pages, regardless of ads present or not -->
<!-- - if content_for?(:top_ad) -->
<div class='ad-top'><div>
<script>
window.Fusion.space("top1");

</script>
</div>

</div>
<header class='site-header'>
<nav>
<a href="/"><h1 class='site-logo'>TV4</h1>
</a><div class='site-nav' data-font-size='responsive'>
<a class="site-nav-item " data-track-path="Program &amp; kanaler" data-verbose-text="Program &amp; kanaler" href="/program"><abbr class='nav-item-terse'>Program</abbr>
</a>
<a class="site-nav-item " data-track-path="Tablå" href="/tabl%C3%A5">Tablå
</a>
<a class="site-nav-item" target="_blank" data-track-path="TV4 Play" href="http://www.tv4play.se?utm_campaign=tv4.se-framework&amp;utm_medium=link&amp;utm_source=www.tv4.se&amp;utm_content=level-1-navigation">TV4 Play</a>
<a class="site-nav-item " data-track-path="Nyheter" href="/nyheterna">Nyheter
</a>
<a class="site-nav-item " data-track-path="Sport" href="/sport">Sport
</a>
<a class="site-nav-item" data-track-path="Kontakt" href="http://www.tv4.se/tv4/artiklar/kontakta-tv4-5000118b04bf7223bf000001">Kontakt</a>
</div>
<div class='site-search-main'>
<form action='/search' class='site-search-form x-search-form' method='get'>
<input name='utf8' type='hidden' value='✓'>
<input class='site-search-input x-search-field' name='q' placeholder='Sök…' type='text'>
<button class='site-search-input-button x-search-button' type='submit'>
<span class='search-button-icon'></span>
Sök
</button>
</form>
</div>

</nav>
</header>
<header class='prime-program-header'>
<a class="prime-program-header-link" href="/nyhetsmorgon"><div class='prime-program-header-image'>
<img alt="" data-base-dimension="height" data-aspect-ratio="0.21667" data-perfect-size="true" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/cut/source/https%3A%2F%2Fd1fc69ngj1uuz1.cloudfront.net%2F4fe31ed204bf727f57000038%2Fnymo_2016.png%3F2" class="responsive" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
<div class='prime-program-channel-badge'>
<div class='prime-program-channel-badge-background'></div>
<div class='decorate-tv4 prime-program-channel-badge-logo'></div>
</div>
</a><div class='prime-program-header-next-episode-dark'>
Månd-fred 05:50, lörd-sönd 07:55 
</div>
<div class='prime-program-social-media-wrapper'>
<a alt='facebook' class='prime-program-social-link link-to-facebook' href='http://www.facebook.com/nyhetsmorgon' target='_blank'>
facebook
</a>

<a alt='twitter' class='prime-program-social-link link-to-twitter' href='https://twitter.com/Nyhetsmorgon' target='_blank'>
twitter
</a>

<a alt='instagram' class='prime-program-social-link link-to-instagram' href='http://instagram.com/nyhetsmorgon' target='_blank'>
instagram
</a>

<a alt='youtube' class='prime-program-social-link link-to-youtube' href='https://www.youtube.com/user/Nyhetsmorgon' target='_blank'>
youtube
</a>

</div>
</header>

<nav class='program-nav'>
<div class='program-nav-inner'>
<a class="program-nav-item " href="/nyhetsmorgon">Toppnyheter
</a>
<a class="program-nav-item " href="/nyhetsmorgon/news_tips">Tipsa
</a>
<a class="program-nav-item " href="/nyhetsmorgon/senaste">Senaste
</a>
<a class="program-nav-item program-app-nav-item " data-uri="tv4play://" data-page="http://www.tv4play.se/program/nyhetsmorgon" href="http://www.tv4play.se/program/nyhetsmorgon">Se programmet
</a>
<a class="program-nav-item " href="/nyhetsmorgon/artiklar">Artiklar
</a>

<a class="program-nav-item is-current" href="/nyhetsmorgon/klipp">Klipp
</a>

<a class="program-nav-item " href="http://ebbavonsydow.blogg.tv4.se">Ebbas blogg
</a>
<a class="program-nav-item " href="/nyhetsmorgon/artiklar/l%C3%A4karpodden-med-dr-mikael-och-tilde-56d15863b9a9f65482000135">Läkarpodden
</a>
<a class="program-nav-item " href="/kontakt#humany-tv4-ts=/c454-nyhetsmorgon-och-nyheterna">Programledarnas kläder
</a>

<div class='program-nav-spillover'>
<div class='program-nav-spillover-button'>
<span></span>
</div>
<div class='program-nav-spillover-dropdown'></div>
</div>
</div>
</nav>

<section class='video-gallery'>
<header>
<h2 class='video-gallery-title'>
Klipp från Nyhetsmorgon
</h2>
<ul class='video-gallery-quick-selections'>
<li class='video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyhetsmorgon/klipp'>
Alla
</a>
</li>
<li class='video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyhetsmorgon/klipp?quick_selection=Tr%C3%A4dg%C3%A5rd&amp;utf8=%E2%9C%93'>
Trädgård
</a>
</li>
<li class='video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyhetsmorgon/klipp?quick_selection=Mode&amp;utf8=%E2%9C%93'>
Mode
</a>
</li>
<li class='video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyhetsmorgon/klipp?quick_selection=usa-valet&amp;utf8=%E2%9C%93'>
USA-valet
</a>
</li>
<li class='video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyhetsmorgon/klipp?quick_selection=Musik&amp;utf8=%E2%9C%93'>
Musik
</a>
</li>
<li class='video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyhetsmorgon/klipp?quick_selection=Mat&amp;utf8=%E2%9C%93'>
Mat
</a>
</li>
<li class='video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyhetsmorgon/klipp?quick_selection=Dryck&amp;utf8=%E2%9C%93'>
Dryck
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyhetsmorgon/klipp?quick_selection=H%C3%A4lsa&amp;utf8=%E2%9C%93'>
Hälsa
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyhetsmorgon/klipp?quick_selection=Relationer&amp;utf8=%E2%9C%93'>
Relationer
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyhetsmorgon/klipp?quick_selection=Livemusik&amp;utf8=%E2%9C%93'>
Livemusik
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyhetsmorgon/klipp?quick_selection=guldkorn&amp;utf8=%E2%9C%93'>
Guldkorn
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyhetsmorgon/klipp?quick_selection=Tr%C3%A4ning&amp;utf8=%E2%9C%93'>
Träning
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyhetsmorgon/klipp?quick_selection=Triss&amp;utf8=%E2%9C%93'>
Triss
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyhetsmorgon/klipp?quick_selection=Mitt+k%C3%B6k&amp;utf8=%E2%9C%93'>
Mitt kök
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyhetsmorgon/klipp?quick_selection=djur&amp;utf8=%E2%9C%93'>
Djur
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyhetsmorgon/klipp?quick_selection=st%C3%A4dtips&amp;utf8=%E2%9C%93'>
Städtips
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyhetsmorgon/klipp?quick_selection=mikael-sandstr%C3%B6m&amp;utf8=%E2%9C%93'>
Fråga doktorn
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyhetsmorgon/klipp?quick_selection=film&amp;utf8=%E2%9C%93'>
Film
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyhetsmorgon/klipp?quick_selection=barn&amp;utf8=%E2%9C%93'>
Barn
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyhetsmorgon/klipp?quick_selection=sk%C3%B6nhet&amp;utf8=%E2%9C%93'>
Skönhet
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyhetsmorgon/klipp?quick_selection=nyheter&amp;utf8=%E2%9C%93'>
Nyheter
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyhetsmorgon/klipp?quick_selection=sport&amp;utf8=%E2%9C%93'>
Sport
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyhetsmorgon/klipp?quick_selection=litteratur&amp;utf8=%E2%9C%93'>
Litteratur
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyhetsmorgon/klipp?quick_selection=inredning&amp;utf8=%E2%9C%93'>
Inredning
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyhetsmorgon/klipp?quick_selection=kn%C3%A4ppa-klipp&amp;utf8=%E2%9C%93'>
Knäppa klipp
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyhetsmorgon/klipp?quick_selection=karri%C3%A4r&amp;utf8=%E2%9C%93'>
Karriär
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyhetsmorgon/klipp?quick_selection=skola-utbildning&amp;utf8=%E2%9C%93'>
Skola
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyhetsmorgon/klipp?quick_selection=kultur&amp;utf8=%E2%9C%93'>
Kultur
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyhetsmorgon/klipp?quick_selection=kungligt&amp;utf8=%E2%9C%93'>
Kungligt
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyhetsmorgon/klipp?quick_selection=valpen-i-nyhetsmorgon&amp;utf8=%E2%9C%93'>
Lilla Nymo
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyhetsmorgon/klipp?quick_selection=nollrasism&amp;utf8=%E2%9C%93'>
Nollrasism
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyhetsmorgon/klipp?quick_selection=flyktingkris-2015&amp;utf8=%E2%9C%93'>
Flyktingkris 2015
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyhetsmorgon/klipp?quick_selection=melodifestivalen&amp;utf8=%E2%9C%93'>
Melodifestivalen
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyhetsmorgon/klipp?quick_selection=fotbollens-kraft&amp;utf8=%E2%9C%93'>
Fotbollens kraft
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyhetsmorgon/klipp?quick_selection=kom-i-form-med-paolo-roberto&amp;utf8=%E2%9C%93'>
Kom i form med Paolo Roberto
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyhetsmorgon/klipp?quick_selection=v%C3%A4rldens-b%C3%A4sta-skola&amp;utf8=%E2%9C%93'>
Världens bästa skola!?
</a>
</li>
<li class='video-gallery-quick-selection-item js-show-more-selections'>
<a class='video-gallery-quick-selection-button' href='#'>
Visa fler
</a>
</li>
<div class='video-gallery-search'>
<form action='/nyhetsmorgon/klipp' method='get'>
<input name='utf8' type='hidden' value='✓'>
<input name='quick_selection' type='hidden'>
<input class='video-gallery-search-input' name='clip_query' placeholder='Sök inom "Nyhetsmorgon"...' type='text'>
<button class='site-search-input-button' type='submit'>
<span class='search-button-icon'></span>
Sök
</button>
</form>
</div>
</ul>

</header>
<div class='video-gallery-inner'>
<article class='video-clip' data-auto-start='true' data-program-format='Nyhetsmorgon' data-social-buttons='true' data-video-url='http://www.tv4.se/nyhetsmorgon/klipp/familjen-tog-emot-ensamkommande-barn-f%C3%B6r%C3%A4ndringen-b%C3%B6rjar-hos-oss-sj%C3%A4lva-3749314' data-videoid='familjen-tog-emot-ensamkommande-barn-förändringen-börjar-hos-oss-själva-3749314'>
<a class="video-clip-link" href="/nyhetsmorgon/klipp/familjen-tog-emot-ensamkommande-barn-f%C3%B6r%C3%A4ndringen-b%C3%B6rjar-hos-oss-sj%C3%A4lva-3749314"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='731' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyhetsmorgon' data-program='nyhetsmorgon' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3749314'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
12:11
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Familjen tog emot ensamkommande barn: ”Förändringen börjar hos oss själva”" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/http%3A%2F%2Fprima.tv4play.se%2Fmultimedia%2Fvman%2FVMan-P374%2FVMan-P3749314_RB.jpg" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Familjen tog emot ensamkommande barn: ”Förändringen börjar hos oss själva”
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-01-21T10:22:00+01:00">i dag kl 10:22
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
12:11
</div>
</div>
</div>

<p class='video-clip-text'>De senaste två åren har tiotusentals ensamkommande flyktingbarn kommit till Sverige. Mitt i den brinnande flyktingkrisen, då hjälpbehovet var som mest akut, bestämde sig familjen Lorentzon från Osby i Skåne, för att öppna sitt hem för två pojkar från Syrien. I dag har de bott tillsammans i ett och ett halvt år.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyhetsmorgon/klipp/familjen-tog-emot-ensamkommande-barn-f%C3%B6r%C3%A4ndringen-b%C3%B6rjar-hos-oss-sj%C3%A4lva-3749314?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyhetsmorgon%2Fklipp%2Ffamiljen-tog-emot-ensamkommande-barn-f%25C3%25B6r%25C3%25A4ndringen-b%25C3%25B6rjar-hos-oss-sj%25C3%25A4lva-3749314&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyhetsmorgon/klipp/familjen-tog-emot-ensamkommande-barn-f%C3%B6r%C3%A4ndringen-b%C3%B6rjar-hos-oss-sj%C3%A4lva-3749314'></div>
</div>
</article>

<article class='video-clip' data-auto-start='false' data-program-format='Nyhetsmorgon' data-social-buttons='true' data-video-url='http://www.tv4.se/nyhetsmorgon/klipp/h%C3%A4r-%C3%A4r-v%C3%A5rens-hetaste-inredningstrender-3749492' data-videoid='här-är-vårens-hetaste-inredningstrender-3749492'>
<a class="video-clip-link" href="/nyhetsmorgon/klipp/h%C3%A4r-%C3%A4r-v%C3%A5rens-hetaste-inredningstrender-3749492"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='465' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyhetsmorgon' data-program='nyhetsmorgon' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3749492'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
7:45
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Här är vårens hetaste inredningstrender" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/http%3A%2F%2Fprima.tv4play.se%2Fmultimedia%2Fvman%2FVMan-P374%2FVMan-P3749492_RD.jpg" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Här är vårens hetaste inredningstrender
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-01-21T11:30:00+01:00">i dag kl 11:30
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
7:45
</div>
</div>
</div>

<p class='video-clip-text'>Andrea Brodin har varit på inredningsmässan Formex och spanat in trenderna för våren. Här är färgerna och formerna vi ska hålla utkik efter.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyhetsmorgon/klipp/h%C3%A4r-%C3%A4r-v%C3%A5rens-hetaste-inredningstrender-3749492?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyhetsmorgon%2Fklipp%2Fh%25C3%25A4r-%25C3%25A4r-v%25C3%25A5rens-hetaste-inredningstrender-3749492&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyhetsmorgon/klipp/h%C3%A4r-%C3%A4r-v%C3%A5rens-hetaste-inredningstrender-3749492'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyhetsmorgon' data-social-buttons='true' data-video-url='http://www.tv4.se/nyhetsmorgon/klipp/ett-%C3%A5r-sen-olle-ljungstr%C3%B6m-dog-nu-blir-hans-liv-film-3749472' data-videoid='ett-år-sen-olle-ljungström-dog-nu-blir-hans-liv-film-3749472'>
<a class="video-clip-link" href="/nyhetsmorgon/klipp/ett-%C3%A5r-sen-olle-ljungstr%C3%B6m-dog-nu-blir-hans-liv-film-3749472"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='523' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyhetsmorgon' data-program='nyhetsmorgon' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3749472'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
8:43
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Ett år sen Olle Ljungström dog - nu blir hans liv film" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/http%3A%2F%2Fprima.tv4play.se%2Fmultimedia%2Fvman%2FVMan-P374%2FVMan-P3749472_DH.jpg" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Ett år sen Olle Ljungström dog - nu blir hans liv film
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-01-21T11:19:00+01:00">i dag kl 11:19
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
8:43
</div>
</div>
</div>

<p class='video-clip-text'>I maj är det ett år sedan artisten Olle Ljungström dog, bara 54 år gammal.
Nu kommer dokumentären &quot;Olle Ljungström i Afghanistan&quot;. Det är ett starkt och ocensurerat porträtt av Olle som träder fram.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyhetsmorgon/klipp/ett-%C3%A5r-sen-olle-ljungstr%C3%B6m-dog-nu-blir-hans-liv-film-3749472?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyhetsmorgon%2Fklipp%2Fett-%25C3%25A5r-sen-olle-ljungstr%25C3%25B6m-dog-nu-blir-hans-liv-film-3749472&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyhetsmorgon/klipp/ett-%C3%A5r-sen-olle-ljungstr%C3%B6m-dog-nu-blir-hans-liv-film-3749472'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyhetsmorgon' data-social-buttons='true' data-video-url='http://www.tv4.se/nyhetsmorgon/klipp/tilde-de-paula-eby-tr%C3%A4ffar-bunkerkvinnan-3749474' data-videoid='tilde-de-paula-eby-träffar-bunkerkvinnan-3749474'>
<a class="video-clip-link" href="/nyhetsmorgon/klipp/tilde-de-paula-eby-tr%C3%A4ffar-bunkerkvinnan-3749474"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='126' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyhetsmorgon' data-program='nyhetsmorgon' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3749474'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
2:06
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Tilde de Paula Eby träffar bunkerkvinnan" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/http%3A%2F%2Fprima.tv4play.se%2Fmultimedia%2Fvman%2FVMan-P374%2FVMan-P3749474_UB.jpg" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Tilde de Paula Eby träffar bunkerkvinnan
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-01-21T11:17:00+01:00">i dag kl 11:17
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
2:06
</div>
</div>
</div>

<p class='video-clip-text'>I Nyhetsmorgon söndag träffar Tilde de Paula Eby kvinnan som blev kidnappad av bunkerläkaren.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyhetsmorgon/klipp/tilde-de-paula-eby-tr%C3%A4ffar-bunkerkvinnan-3749474?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyhetsmorgon%2Fklipp%2Ftilde-de-paula-eby-tr%25C3%25A4ffar-bunkerkvinnan-3749474&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyhetsmorgon/klipp/tilde-de-paula-eby-tr%C3%A4ffar-bunkerkvinnan-3749474'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyhetsmorgon' data-social-buttons='true' data-video-url='http://www.tv4.se/nyhetsmorgon/klipp/protester-f%C3%B6r-kvinnors-r%C3%A4ttigheter-lockar-hundratusentals-3749452' data-videoid='protester-för-kvinnors-rättigheter-lockar-hundratusentals-3749452'>
<a class="video-clip-link" href="/nyhetsmorgon/klipp/protester-f%C3%B6r-kvinnors-r%C3%A4ttigheter-lockar-hundratusentals-3749452"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='182' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyhetsmorgon' data-program='nyhetsmorgon' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3749452'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
3:02
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Protester för kvinnors rättigheter lockar hundratusentals" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/http%3A%2F%2Fprima.tv4play.se%2Fmultimedia%2Fvman%2FVMan-P374%2FVMan-P3749452_PD.jpg" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Protester för kvinnors rättigheter lockar hundratusentals
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-01-21T10:58:00+01:00">i dag kl 10:58
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
3:02
</div>
</div>
</div>

<p class='video-clip-text'>Rossana Dinamarca, riksdagsledamot för Vänsterpartiet är på plats i Washington DC för att demonstrera mot Donald Trump.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyhetsmorgon/klipp/protester-f%C3%B6r-kvinnors-r%C3%A4ttigheter-lockar-hundratusentals-3749452?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyhetsmorgon%2Fklipp%2Fprotester-f%25C3%25B6r-kvinnors-r%25C3%25A4ttigheter-lockar-hundratusentals-3749452&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyhetsmorgon/klipp/protester-f%C3%B6r-kvinnors-r%C3%A4ttigheter-lockar-hundratusentals-3749452'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyhetsmorgon' data-social-buttons='true' data-video-url='http://www.tv4.se/nyhetsmorgon/klipp/linnea-henriksson-det-var-det-v%C3%A4rsta-jag-gjort-3749392' data-videoid='linnea-henriksson-det-var-det-värsta-jag-gjort-3749392'>
<a class="video-clip-link" href="/nyhetsmorgon/klipp/linnea-henriksson-det-var-det-v%C3%A4rsta-jag-gjort-3749392"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='454' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyhetsmorgon' data-program='nyhetsmorgon' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3749392'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
7:34
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Linnea Henriksson: ”Det var det värsta jag gjort”" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/http%3A%2F%2Fprima.tv4play.se%2Fmultimedia%2Fvman%2FVMan-P374%2FVMan-P3749392_RQ.jpg" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Linnea Henriksson: ”Det var det värsta jag gjort”
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-01-21T10:51:00+01:00">i dag kl 10:51
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
7:34
</div>
</div>
</div>

<p class='video-clip-text'>Linnea Henriksson är tillbaka med sin nya singel Säga mig – efter tre års tystnad. Hör henne berätta om tankarna som hon inte vågar tänka, om att vara ledig, och om längtan efter en relation - och utmaningarna i att ta hand om en.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyhetsmorgon/klipp/linnea-henriksson-det-var-det-v%C3%A4rsta-jag-gjort-3749392?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyhetsmorgon%2Fklipp%2Flinnea-henriksson-det-var-det-v%25C3%25A4rsta-jag-gjort-3749392&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyhetsmorgon/klipp/linnea-henriksson-det-var-det-v%C3%A4rsta-jag-gjort-3749392'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyhetsmorgon' data-social-buttons='true' data-video-url='http://www.tv4.se/nyhetsmorgon/klipp/s%C3%A4ga-mig-linnea-henriksson-3749372' data-videoid='säga-mig-linnea-henriksson-3749372'>
<a class="video-clip-link" href="/nyhetsmorgon/klipp/s%C3%A4ga-mig-linnea-henriksson-3749372"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='208' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyhetsmorgon' data-program='nyhetsmorgon' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3749372'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
3:28
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Säga mig - Linnea Henriksson" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/http%3A%2F%2Fprima.tv4play.se%2Fmultimedia%2Fvman%2FVMan-P374%2FVMan-P3749372_ZR.jpg" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Säga mig - Linnea Henriksson
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-01-21T10:35:00+01:00">i dag kl 10:35
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
3:28
</div>
</div>
</div>

<p class='video-clip-text'>Linnea Henriksson spelar sin nya singel Säga mig.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyhetsmorgon/klipp/s%C3%A4ga-mig-linnea-henriksson-3749372?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyhetsmorgon%2Fklipp%2Fs%25C3%25A4ga-mig-linnea-henriksson-3749372&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyhetsmorgon/klipp/s%C3%A4ga-mig-linnea-henriksson-3749372'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyhetsmorgon' data-social-buttons='true' data-video-url='http://www.tv4.se/nyhetsmorgon/klipp/usas-nya-president-extra-allt-3749352' data-videoid='usas-nya-president-extra-allt-3749352'>
<a class="video-clip-link" href="/nyhetsmorgon/klipp/usas-nya-president-extra-allt-3749352"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='721' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyhetsmorgon' data-program='nyhetsmorgon' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3749352'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
12:01
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="USA:s nya president – extra allt" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/http%3A%2F%2Fprima.tv4play.se%2Fmultimedia%2Fvman%2FVMan-P374%2FVMan-P3749352_HO.jpg" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
USA:s nya president – extra allt
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-01-21T10:33:00+01:00">i dag kl 10:33
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
12:01
</div>
</div>
</div>

<p class='video-clip-text'>Marcus Oscarsson förklarar alla delar av president Donald Trumps första tal som president och reder ut vad han menar. Dessutom förklarar Marcus de olika momenten av den 20 januari då Donald Trump flyttade in i Vita huset.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyhetsmorgon/klipp/usas-nya-president-extra-allt-3749352?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyhetsmorgon%2Fklipp%2Fusas-nya-president-extra-allt-3749352&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyhetsmorgon/klipp/usas-nya-president-extra-allt-3749352'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyhetsmorgon' data-social-buttons='true' data-video-url='http://www.tv4.se/nyhetsmorgon/klipp/trisskraparen-fyller-p%C3%A5-pensionskassan-3749272' data-videoid='trisskraparen-fyller-på-pensionskassan-3749272'>
<a class="video-clip-link" href="/nyhetsmorgon/klipp/trisskraparen-fyller-p%C3%A5-pensionskassan-3749272"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='230' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyhetsmorgon' data-program='nyhetsmorgon' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3749272'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
3:50
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Trisskraparen fyller på pensionskassan " class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/http%3A%2F%2Fprima.tv4play.se%2Fmultimedia%2Fvman%2FVMan-P374%2FVMan-P3749272_CX.jpg" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Trisskraparen fyller på pensionskassan 
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-01-21T09:50:00+01:00">i dag kl 09:50
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
3:50
</div>
</div>
</div>

<p class='video-clip-text'>Evy Molander från Sätila utanför Göteborg skrapar Triss.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyhetsmorgon/klipp/trisskraparen-fyller-p%C3%A5-pensionskassan-3749272?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyhetsmorgon%2Fklipp%2Ftrisskraparen-fyller-p%25C3%25A5-pensionskassan-3749272&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyhetsmorgon/klipp/trisskraparen-fyller-p%C3%A5-pensionskassan-3749272'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyhetsmorgon' data-social-buttons='true' data-video-url='http://www.tv4.se/nyhetsmorgon/klipp/hasse-bronten-min-pappa-misshandlade-mig-grovt-3749232' data-videoid='hasse-bronten-min-pappa-misshandlade-mig-grovt-3749232'>
<a class="video-clip-link" href="/nyhetsmorgon/klipp/hasse-bronten-min-pappa-misshandlade-mig-grovt-3749232"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='796' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyhetsmorgon' data-program='nyhetsmorgon' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3749232'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
13:16
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Hasse Brontén: &quot;Min pappa misshandlade mig grovt&quot;" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/http%3A%2F%2Fprima.tv4play.se%2Fmultimedia%2Fvman%2FVMan-P374%2FVMan-P3749232_EW.jpg" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Hasse Brontén: &quot;Min pappa misshandlade mig grovt&quot;
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-01-21T09:28:00+01:00">i dag kl 09:28
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
13:16
</div>
</div>
</div>

<p class='video-clip-text'>Nyhetspanelen diskuterar veckans tema: Efter misshandeln, om att allt fler BB stängs ner och om utmaningarna med att vara bonusförälder.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyhetsmorgon/klipp/hasse-bronten-min-pappa-misshandlade-mig-grovt-3749232?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyhetsmorgon%2Fklipp%2Fhasse-bronten-min-pappa-misshandlade-mig-grovt-3749232&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyhetsmorgon/klipp/hasse-bronten-min-pappa-misshandlade-mig-grovt-3749232'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyhetsmorgon' data-social-buttons='true' data-video-url='http://www.tv4.se/nyhetsmorgon/klipp/helgpanelen-sjukt-och-vansinnigt-att-bb-st%C3%A4ngs-ner-3749172' data-videoid='helgpanelen-sjukt-och-vansinnigt-att-bb-stängs-ner-3749172'>
<a class="video-clip-link" href="/nyhetsmorgon/klipp/helgpanelen-sjukt-och-vansinnigt-att-bb-st%C3%A4ngs-ner-3749172"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='209' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyhetsmorgon' data-program='nyhetsmorgon' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3749172'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
3:29
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Helgpanelen: &quot;Sjukt och vansinnigt att BB stängs ner&quot;" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/http%3A%2F%2Fprima.tv4play.se%2Fmultimedia%2Fvman%2FVMan-P374%2FVMan-P3749172_IA.jpg" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Helgpanelen: &quot;Sjukt och vansinnigt att BB stängs ner&quot;
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-01-21T08:59:00+01:00">i dag kl 08:59
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
3:29
</div>
</div>
</div>

<p class='video-clip-text'>Alla borde få en kurs i bilförlossning, det tycker helgpanelen med Soraya Hashim, Hasse Brontén och Annika Leone.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyhetsmorgon/klipp/helgpanelen-sjukt-och-vansinnigt-att-bb-st%C3%A4ngs-ner-3749172?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyhetsmorgon%2Fklipp%2Fhelgpanelen-sjukt-och-vansinnigt-att-bb-st%25C3%25A4ngs-ner-3749172&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyhetsmorgon/klipp/helgpanelen-sjukt-och-vansinnigt-att-bb-st%C3%A4ngs-ner-3749172'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyhetsmorgon' data-social-buttons='true' data-video-url='http://www.tv4.se/nyhetsmorgon/klipp/rolf-porseryd-v%C3%A5ldsamheterna-kommer-att-forts%C3%A4tta-3749153' data-videoid='rolf-porseryd-våldsamheterna-kommer-att-fortsätta-3749153'>
<a class="video-clip-link" href="/nyhetsmorgon/klipp/rolf-porseryd-v%C3%A5ldsamheterna-kommer-att-forts%C3%A4tta-3749153"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='463' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyhetsmorgon' data-program='nyhetsmorgon' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3749153'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
7:43
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Rolf Porseryd: ”Våldsamheterna kommer att fortsätta”" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/http%3A%2F%2Fprima.tv4play.se%2Fmultimedia%2Fvman%2FVMan-P374%2FVMan-P3749153_SR.jpg" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Rolf Porseryd: ”Våldsamheterna kommer att fortsätta”
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-01-21T08:40:00+01:00">i dag kl 08:40
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
7:43
</div>
</div>
</div>

<p class='video-clip-text'>I går installerades Donald Trump i Vita huset. Hör våra utsända Rolf Porseryd och Samir Abu Eid om hur USA och Mellanöstern har reagerat på den nya presidenten.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyhetsmorgon/klipp/rolf-porseryd-v%C3%A5ldsamheterna-kommer-att-forts%C3%A4tta-3749153?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyhetsmorgon%2Fklipp%2Frolf-porseryd-v%25C3%25A5ldsamheterna-kommer-att-forts%25C3%25A4tta-3749153&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyhetsmorgon/klipp/rolf-porseryd-v%C3%A5ldsamheterna-kommer-att-forts%C3%A4tta-3749153'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyhetsmorgon' data-social-buttons='true' data-video-url='http://www.tv4.se/nyhetsmorgon/klipp/det-h%C3%A4r-h%C3%A4nder-i-nyhetsmorgon-i-dag-3749092' data-videoid='det-här-händer-i-nyhetsmorgon-i-dag-3749092'>
<a class="video-clip-link" href="/nyhetsmorgon/klipp/det-h%C3%A4r-h%C3%A4nder-i-nyhetsmorgon-i-dag-3749092"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='67' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyhetsmorgon' data-program='nyhetsmorgon' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3749092'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
1:07
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Det här händer i Nyhetsmorgon i dag" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/http%3A%2F%2Fprima.tv4play.se%2Fmultimedia%2Fvman%2FVMan-P374%2FVMan-P3749092_FS.jpg" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Det här händer i Nyhetsmorgon i dag
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-01-21T08:20:00+01:00">i dag kl 08:20
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
1:07
</div>
</div>
</div>

<p class='video-clip-text'>Nyhetsmorgon Lördag med Jesper Börjesson.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyhetsmorgon/klipp/det-h%C3%A4r-h%C3%A4nder-i-nyhetsmorgon-i-dag-3749092?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyhetsmorgon%2Fklipp%2Fdet-h%25C3%25A4r-h%25C3%25A4nder-i-nyhetsmorgon-i-dag-3749092&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyhetsmorgon/klipp/det-h%C3%A4r-h%C3%A4nder-i-nyhetsmorgon-i-dag-3749092'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyhetsmorgon' data-social-buttons='true' data-video-url='http://www.tv4.se/nyhetsmorgon/klipp/redaktionen-dansar-loss-i-tv4s-kontrollrum-3748132' data-videoid='redaktionen-dansar-loss-i-tv4s-kontrollrum-3748132'>
<a class="video-clip-link" href="/nyhetsmorgon/klipp/redaktionen-dansar-loss-i-tv4s-kontrollrum-3748132"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='38' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyhetsmorgon' data-program='nyhetsmorgon' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3748132'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
0:38
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Redaktionen dansar loss i TV4:s kontrollrum" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fd1fc69ngj1uuz1.cloudfront.net%2F5882176ffca38fc38500004e%2F20-KONTROLLRUM-790.jpg%3F1" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Redaktionen dansar loss i TV4:s kontrollrum
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-01-20T14:43:00+01:00">i går kl 14:43
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
0:38
</div>
</div>
</div>

<p class='video-clip-text'>En tidig fredagsmorgon shakar både programledare och hela redaktionen i kontrollrummet loss. </p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyhetsmorgon/klipp/redaktionen-dansar-loss-i-tv4s-kontrollrum-3748132?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyhetsmorgon%2Fklipp%2Fredaktionen-dansar-loss-i-tv4s-kontrollrum-3748132&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyhetsmorgon/klipp/redaktionen-dansar-loss-i-tv4s-kontrollrum-3748132'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyhetsmorgon' data-social-buttons='true' data-video-url='http://www.tv4.se/nyhetsmorgon/klipp/lyxfredag-med-r%C3%A5biff-och-pilgrimsmusslor-3747752' data-videoid='lyxfredag-med-råbiff-och-pilgrimsmusslor-3747752'>
<a class="video-clip-link" href="/nyhetsmorgon/klipp/lyxfredag-med-r%C3%A5biff-och-pilgrimsmusslor-3747752"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='861' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyhetsmorgon' data-program='nyhetsmorgon' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3747752'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
14:21
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Lyxfredag med råbiff och pilgrimsmusslor" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/http%3A%2F%2Fprima.tv4play.se%2Fmultimedia%2Fvman%2FVMan-P374%2FVMan-P3747752_LL.jpg" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Lyxfredag med råbiff och pilgrimsmusslor
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-01-20T11:45:00+01:00">i går kl 11:45
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
14:21
</div>
</div>
</div>

<p class='video-clip-text'>Här får du lära dig lyckas med pilgrimsmussla Sizzler och laga en enkel råiff - med akvavit.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyhetsmorgon/klipp/lyxfredag-med-r%C3%A5biff-och-pilgrimsmusslor-3747752?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyhetsmorgon%2Fklipp%2Flyxfredag-med-r%25C3%25A5biff-och-pilgrimsmusslor-3747752&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyhetsmorgon/klipp/lyxfredag-med-r%C3%A5biff-och-pilgrimsmusslor-3747752'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyhetsmorgon' data-social-buttons='true' data-video-url='http://www.tv4.se/nyhetsmorgon/klipp/g%C3%A5sleversemlan-ny-vinnare-i-semmelkriget-3747705' data-videoid='gåsleversemlan-ny-vinnare-i-semmelkriget-3747705'>
<a class="video-clip-link" href="/nyhetsmorgon/klipp/g%C3%A5sleversemlan-ny-vinnare-i-semmelkriget-3747705"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='199' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyhetsmorgon' data-program='nyhetsmorgon' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3747705'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
3:19
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Gåsleversemlan - ny vinnare i semmelkriget?" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/http%3A%2F%2Fprima.tv4play.se%2Fmultimedia%2Fvman%2FVMan-P374%2FVMan-P3747705.jpg" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Gåsleversemlan - ny vinnare i semmelkriget?
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-01-20T11:05:29+01:00">i går kl 11:05
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
3:19
</div>
</div>
</div>

<p class='video-clip-text'>&quot;Konstigt - men gott!&quot; Jenny och Steffo testar det senaste tillskottet i semmelkampen.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyhetsmorgon/klipp/g%C3%A5sleversemlan-ny-vinnare-i-semmelkriget-3747705?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyhetsmorgon%2Fklipp%2Fg%25C3%25A5sleversemlan-ny-vinnare-i-semmelkriget-3747705&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyhetsmorgon/klipp/g%C3%A5sleversemlan-ny-vinnare-i-semmelkriget-3747705'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyhetsmorgon' data-social-buttons='true' data-video-url='http://www.tv4.se/nyhetsmorgon/klipp/en-k%C3%A4rleksfull-kamp-william-spetz-om-relationen-till-mamma-3747702' data-videoid='en-kärleksfull-kamp-william-spetz-om-relationen-till-mamma-3747702'>
<a class="video-clip-link" href="/nyhetsmorgon/klipp/en-k%C3%A4rleksfull-kamp-william-spetz-om-relationen-till-mamma-3747702"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='556' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyhetsmorgon' data-program='nyhetsmorgon' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3747702'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
9:16
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="&quot;En kärleksfull kamp&quot; William Spetz om relationen till mamma" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/http%3A%2F%2Fprima.tv4play.se%2Fmultimedia%2Fvman%2FVMan-P374%2FVMan-P3747702.jpg" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
&quot;En kärleksfull kamp&quot; William Spetz om relationen till mamma
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-01-20T10:43:51+01:00">i går kl 10:43
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
9:16
</div>
</div>
</div>

<p class='video-clip-text'>Mycket skratt i studion när William Spetz och hans mamma Jenny bjuder på dråpliga berättelser från deras liv tillsammans. Och nu ska de göra en viktig resa -  till den biologiska släkten i Pakistan.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyhetsmorgon/klipp/en-k%C3%A4rleksfull-kamp-william-spetz-om-relationen-till-mamma-3747702?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyhetsmorgon%2Fklipp%2Fen-k%25C3%25A4rleksfull-kamp-william-spetz-om-relationen-till-mamma-3747702&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyhetsmorgon/klipp/en-k%C3%A4rleksfull-kamp-william-spetz-om-relationen-till-mamma-3747702'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyhetsmorgon' data-social-buttons='true' data-video-url='http://www.tv4.se/nyhetsmorgon/klipp/fy-f-n-va-g%C3%B6tt-g%C3%B6teborgar-dick-om-trissvinsten-3747698' data-videoid='fy-f-n-va-gött-göteborgar-dick-om-trissvinsten-3747698'>
<a class="video-clip-link" href="/nyhetsmorgon/klipp/fy-f-n-va-g%C3%B6tt-g%C3%B6teborgar-dick-om-trissvinsten-3747698"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='102' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyhetsmorgon' data-program='nyhetsmorgon' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3747698'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
1:42
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="&quot;Fy f-n va gött!&quot; Göteborgar-Dick om trissvinsten" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/http%3A%2F%2Fprima.tv4play.se%2Fmultimedia%2Fvman%2FVMan-P374%2FVMan-P3747698.jpg" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
&quot;Fy f-n va gött!&quot; Göteborgar-Dick om trissvinsten
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-01-20T09:44:14+01:00">i går kl 09:44
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
1:42
</div>
</div>
</div>

<p class='video-clip-text'>Nu kan Dick Jansson beta av döttrarnas önskelistor.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyhetsmorgon/klipp/fy-f-n-va-g%C3%B6tt-g%C3%B6teborgar-dick-om-trissvinsten-3747698?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyhetsmorgon%2Fklipp%2Ffy-f-n-va-g%25C3%25B6tt-g%25C3%25B6teborgar-dick-om-trissvinsten-3747698&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyhetsmorgon/klipp/fy-f-n-va-g%C3%B6tt-g%C3%B6teborgar-dick-om-trissvinsten-3747698'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyhetsmorgon' data-social-buttons='true' data-video-url='http://www.tv4.se/nyhetsmorgon/klipp/s%C3%A5-r%C3%A4ddar-du-relationen-i-skilsm%C3%A4ssojanuari-3747695' data-videoid='så-räddar-du-relationen-i-skilsmässojanuari-3747695'>
<a class="video-clip-link" href="/nyhetsmorgon/klipp/s%C3%A5-r%C3%A4ddar-du-relationen-i-skilsm%C3%A4ssojanuari-3747695"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='722' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyhetsmorgon' data-program='nyhetsmorgon' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3747695'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
12:02
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Så räddar du relationen i skilsmässojanuari" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/http%3A%2F%2Fprima.tv4play.se%2Fmultimedia%2Fvman%2FVMan-P374%2FVMan-P3747695_BT.jpg" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Så räddar du relationen i skilsmässojanuari
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-01-20T09:22:00+01:00">i går kl 09:22
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
12:02
</div>
</div>
</div>

<p class='video-clip-text'>Januari är månaden med flest skilsmässor. Men hur förklarar man en skilsmässa för sina barn? Och om man vill, hur räddar man sin relation? Relationsakuten ger sina bästa råd.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyhetsmorgon/klipp/s%C3%A5-r%C3%A4ddar-du-relationen-i-skilsm%C3%A4ssojanuari-3747695?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyhetsmorgon%2Fklipp%2Fs%25C3%25A5-r%25C3%25A4ddar-du-relationen-i-skilsm%25C3%25A4ssojanuari-3747695&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyhetsmorgon/klipp/s%C3%A5-r%C3%A4ddar-du-relationen-i-skilsm%C3%A4ssojanuari-3747695'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyhetsmorgon' data-social-buttons='true' data-video-url='http://www.tv4.se/nyhetsmorgon/klipp/nyhetspanelen-analyserar-br%C3%A5ket-efter-jerringpriset-3747693' data-videoid='nyhetspanelen-analyserar-bråket-efter-jerringpriset-3747693'>
<a class="video-clip-link" href="/nyhetsmorgon/klipp/nyhetspanelen-analyserar-br%C3%A5ket-efter-jerringpriset-3747693"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='131' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyhetsmorgon' data-program='nyhetsmorgon' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3747693'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
2:11
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Nyhetspanelen analyserar bråket efter Jerringpriset " class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/http%3A%2F%2Fprima.tv4play.se%2Fmultimedia%2Fvman%2FVMan-P374%2FVMan-P3747693.jpg" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Nyhetspanelen analyserar bråket efter Jerringpriset 
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-01-20T09:09:23+01:00">i går kl 09:09
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
2:11
</div>
</div>
</div>

<p class='video-clip-text'>&quot;Hästhoppning är den enda sporten man kan utöva med värdighet.&quot; </p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyhetsmorgon/klipp/nyhetspanelen-analyserar-br%C3%A5ket-efter-jerringpriset-3747693?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyhetsmorgon%2Fklipp%2Fnyhetspanelen-analyserar-br%25C3%25A5ket-efter-jerringpriset-3747693&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyhetsmorgon/klipp/nyhetspanelen-analyserar-br%C3%A5ket-efter-jerringpriset-3747693'></div>
</div>
</article>

<div class='show-more-video-clips js-show-more' data-analytics='true' data-more-from='/nyhetsmorgon/klipp/latest-videos?page=2'>
<button class='aside-show-more-button'>Visa fler</button>
</div>

</div>
</section>


<footer class='site-footer'>
<div class='program-footer'>
<div class='program-footer-highlights-content'>
<div class='program-footer-news-highlights'>
<h2 class='program-footer-highlights-heading'>
Toppnyheter
</h2>
<ul class='program-footer-news-list'>
<li class='program-footer-news-list-item'>
<a href="http://www.tv4.se/sport/klipp/sverige-s%C3%A4krade-andraplatsen-med-storseger-sporten-3749013"><div class='program-footer-news-list-item-name'>Sport</div>

<h3 class='program-footer-news-list-item-heading'>
<span>Sverige säkrade andraplatsen med storseger - Sporten</span>
</h3>
</a></li>
<li class='program-footer-news-list-item'>
<a href="http://www.tv4play.se/program/mandelmanns-g%C3%A5rd"><div class='program-footer-news-list-item-name'>Mandelmanns gård</div>

<h3 class='program-footer-news-list-item-heading'>
<span>Streama alla avsnitt!</span>
</h3>
</a></li>
<li class='program-footer-news-list-item'>
<a href="http://www.tv4play.se/program/sveriges-m%C3%A4sterkock"><div class='program-footer-news-list-item-name'>Sveriges mästerkock</div>

<h3 class='program-footer-news-list-item-heading'>
<span>Se nya säsongen</span>
</h3>
</a></li>
<li class='program-footer-news-list-item'>
<a href="http://www.tv4.se/farmen/artiklar/h%C3%A4r-%C3%A4r-deltagarna-i-farmen-2017-586a0799fca38f6b900017f7"><div class='program-footer-news-list-item-name'>Farmen</div>

<h3 class='program-footer-news-list-item-heading'>
<span>Lär känna deltagarna</span>
</h3>
</a></li>
<li class='program-footer-news-list-item'>
<a href="http://www.tv4play.se/program/dating-naked"><div class='program-footer-news-list-item-name'>TV4 Play</div>

<h3 class='program-footer-news-list-item-heading'>
<span>Dating naked</span>
</h3>
</a></li>
<li class='program-footer-news-list-item'>
<a href="http://www.tv4.se/idol/artiklar/s%C3%A5-s%C3%B6ker-du-till-idol-2017-584a8104fca38fe08d001424"><div class='program-footer-news-list-item-name'>TV4</div>

<h3 class='program-footer-news-list-item-heading'>
<span>Sök till Idol!</span>
</h3>
</a></li>
</ul>
</div>
<div class='program-footer-program-highlights'>
<section class='program-footer-program-highlights-articles'>
<h2 class='program-footer-highlights-heading'>
Topprogram
</h2>
<article class='program-footer-article'>
<a href="http://www.tv4.se/nyhetsmorgon/klipp/linnea-henriksson-det-var-det-v%C3%A4rsta-jag-gjort-3749392"><div class='program-footer-article-header'>
<div class='program-footer-teaser-name'>Nyhetsmorgon</div>

<h3 class='program-footer-teaser-header'>
<span>&quot;Trumps uttalande är vilseledande&quot; </span>
</h3>
</div>
<figure class='program-footer-article-thumbnail'>
<img alt="&quot;Trumps uttalande är vilseledande&quot; " data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/cut/source/https%3A%2F%2Fd1fc69ngj1uuz1.cloudfront.net%2F5535ecccb9a9f6f1b5000377%2F21-TRUMP1-800.jpg%3F4090" class="responsive" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</figure>
<div class='program-footer-article-content'>
<p>
USA vaknar upp till en ny president. Marcus Oscarsson analyserar. 
<span class='inline-link-with-arrow-right'></span>
</p>
</div>
</a></article>
<article class='program-footer-article'>
<a href="http://www.tv4.se/nyheterna/klipp/trump-skred-till-verket-direkt-3749112"><div class='program-footer-article-header'>
<div class='program-footer-teaser-name'>Nyheterna</div>

<h3 class='program-footer-teaser-header'>
<span>Trump skred till verket direkt</span>
</h3>
</div>
<figure class='program-footer-article-thumbnail'>
<img alt="Trump skred till verket direkt" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/cut/source/https%3A%2F%2Fd1fc69ngj1uuz1.cloudfront.net%2F58371d3dfca38f5d7a0010b4%2F170121-ovala-800.jpg%3F233" class="responsive" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</figure>
<div class='program-footer-article-content'>
<p>
President Trump har tagit plats i Vita huset och har redan undertecknat sitt första beslut - att försvaga sjukvårdsreformen Obamacare.
<span class='inline-link-with-arrow-right'></span>
</p>
</div>
</a></article>
<article class='program-footer-article'>
<a href="http://www.tv4.se/gladiatorerna/klipp/18-%C3%A5riga-hillevi-g%C3%B6r-succe-p%C3%A5-v%C3%A4ggen-3745232"><div class='program-footer-article-header'>
<div class='program-footer-teaser-name'>Gladiatorerna</div>

<h3 class='program-footer-teaser-header'>
<span>18-åring utmanar Gladiatorerna</span>
</h3>
</div>
<figure class='program-footer-article-thumbnail'>
<img alt="18-åring utmanar Gladiatorerna" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/cut/source/https%3A%2F%2Fd1fc69ngj1uuz1.cloudfront.net%2F586e21d2fca38f9a340019b1%2Fhilllevi_800.jpg%3F3" class="responsive" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</figure>
<div class='program-footer-article-content'>
<p>
Se när gymnasiestudenten Hillevi gör succé på Väggen! Nytt avsnitt ikväll!
<span class='inline-link-with-arrow-right'></span>
</p>
</div>
</a></article>
</section>
</div>
<div class='program-footer-clip-highlights'>
<h2 class='program-footer-highlights-heading'>
Mest sett
</h2>
<div class='program-footer-clip-highlights-list'>
<article class='program-footer-clip-highlights-list-item'>
<a class="is-clickable" href="/nyheterna/klipp/historiska-bilder-paret-obama-och-paret-trump-m%C3%B6ts-3748272"><figure class='aside-update-thumbnail'>
<span class='video-duration'>
2:06
</span>
<div class='aside-clip-play-button'>
<span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>
Spela
</span>
</div>
<img alt="Historiska bilder - paret Obama och paret Trump möts" data-size-as=".program-footer-clip-highlights-list-item .aside-update-thumbnail &gt; img" data-img="https://imageproxy.b17g.services/convert/resize/350x197/source/https%3A%2F%2Fd1fc69ngj1uuz1.cloudfront.net%2F58822667fca38f6705000055%2F170120-alla_1.jpg%3F1" class="responsive" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</figure>
<div class='program-footer-highlights-item-text'>
<div class='program-footer-highlights-item-program-name'>
Nyheterna

</div>
<h5 class='aside-update-heading'>
<span>
Historiska bilder - paret Obama och paret Trump möts
</span>
</h5>
</div>
</a></article>
<article class='program-footer-clip-highlights-list-item'>
<a class="is-clickable" href="/nyheterna/klipp/donald-trump-sv%C3%A4r-presidenteden-3748512"><figure class='aside-update-thumbnail'>
<span class='video-duration'>
1:13
</span>
<div class='aside-clip-play-button'>
<span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>
Spela
</span>
</div>
<img alt="Donald Trump svär presidenteden" data-size-as=".program-footer-clip-highlights-list-item .aside-update-thumbnail &gt; img" data-img="https://imageproxy.b17g.services/convert/resize/350x197/source/http%3A%2F%2Fprima.tv4play.se%2Fmultimedia%2Fvman%2FVMan-P374%2FVMan-P3748512_NL.jpg" class="responsive" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</figure>
<div class='program-footer-highlights-item-text'>
<div class='program-footer-highlights-item-program-name'>
Nyheterna

</div>
<h5 class='aside-update-heading'>
<span>
Donald Trump svär presidenteden
</span>
</h5>
</div>
</a></article>
<article class='program-footer-clip-highlights-list-item'>
<a class="is-clickable" href="/nyhetsmorgon/klipp/en-k%C3%A4rleksfull-kamp-william-spetz-om-relationen-till-mamma-3747702"><figure class='aside-update-thumbnail'>
<span class='video-duration'>
9:16
</span>
<div class='aside-clip-play-button'>
<span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>
Spela
</span>
</div>
<img alt="&quot;En kärleksfull kamp&quot; William Spetz om relationen till mamma" data-size-as=".program-footer-clip-highlights-list-item .aside-update-thumbnail &gt; img" data-img="https://imageproxy.b17g.services/convert/resize/350x197/source/http%3A%2F%2Fprima.tv4play.se%2Fmultimedia%2Fvman%2FVMan-P374%2FVMan-P3747702.jpg" class="responsive" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</figure>
<div class='program-footer-highlights-item-text'>
<div class='program-footer-highlights-item-program-name'>
Nyhetsmorgon

</div>
<h5 class='aside-update-heading'>
<span>
&quot;En kärleksfull kamp&quot; William Spetz om relationen till mamma
</span>
</h5>
</div>
</a></article>
<article class='program-footer-clip-highlights-list-item'>
<a class="is-clickable" href="/nyheterna/klipp/v%C3%A4ldigt-frostigt-avsked-3748572"><figure class='aside-update-thumbnail'>
<span class='video-duration'>
6:20
</span>
<div class='aside-clip-play-button'>
<span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>
Spela
</span>
</div>
<img alt="&quot;Väldigt frostigt avsked&quot;" data-size-as=".program-footer-clip-highlights-list-item .aside-update-thumbnail &gt; img" data-img="https://imageproxy.b17g.services/convert/resize/350x197/source/http%3A%2F%2Fprima.tv4play.se%2Fmultimedia%2Fvman%2FVMan-P374%2FVMan-P3748572_IK.jpg" class="responsive" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</figure>
<div class='program-footer-highlights-item-text'>
<div class='program-footer-highlights-item-program-name'>
Nyheterna

</div>
<h5 class='aside-update-heading'>
<span>
&quot;Väldigt frostigt avsked&quot;
</span>
</h5>
</div>
</a></article>
<article class='program-footer-clip-highlights-list-item'>
<a class="is-clickable" href="/nyheterna/klipp/president-donald-trumps-installationstal-3748552"><figure class='aside-update-thumbnail'>
<span class='video-duration'>
16:47
</span>
<div class='aside-clip-play-button'>
<span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>
Spela
</span>
</div>
<img alt="President Donald Trumps installationstal" data-size-as=".program-footer-clip-highlights-list-item .aside-update-thumbnail &gt; img" data-img="https://imageproxy.b17g.services/convert/resize/350x197/source/http%3A%2F%2Fprima.tv4play.se%2Fmultimedia%2Fvman%2FVMan-P374%2FVMan-P3748552_OC.jpg" class="responsive" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</figure>
<div class='program-footer-highlights-item-text'>
<div class='program-footer-highlights-item-program-name'>
Nyheterna

</div>
<h5 class='aside-update-heading'>
<span>
President Donald Trumps installationstal
</span>
</h5>
</div>
</a></article>
<article class='program-footer-clip-highlights-list-item'>
<a class="is-clickable" href="/nyhetsmorgon/klipp/sexualbrotten-%C3%B6kar-kraftigt-chocksiffra-3744596"><figure class='aside-update-thumbnail'>
<span class='video-duration'>
3:12
</span>
<div class='aside-clip-play-button'>
<span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>
Spela
</span>
</div>
<img alt="Sexualbrotten ökar kraftigt: &quot;Chocksiffra&quot;" data-size-as=".program-footer-clip-highlights-list-item .aside-update-thumbnail &gt; img" data-img="https://imageproxy.b17g.services/convert/resize/350x197/source/http%3A%2F%2Fprima.tv4play.se%2Fmultimedia%2Fvman%2FVMan-P374%2FVMan-P3744596_IW.jpg" class="responsive" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</figure>
<div class='program-footer-highlights-item-text'>
<div class='program-footer-highlights-item-program-name'>
Nyhetsmorgon

</div>
<h5 class='aside-update-heading'>
<span>
Sexualbrotten ökar kraftigt: &quot;Chocksiffra&quot;
</span>
</h5>
</div>
</a></article>
<article class='program-footer-clip-highlights-list-item'>
<a class="is-clickable" href="/nyhetsmorgon/klipp/usas-nya-president-extra-allt-3749352"><figure class='aside-update-thumbnail'>
<span class='video-duration'>
12:01
</span>
<div class='aside-clip-play-button'>
<span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>
Spela
</span>
</div>
<img alt="USA:s nya president – extra allt" data-size-as=".program-footer-clip-highlights-list-item .aside-update-thumbnail &gt; img" data-img="https://imageproxy.b17g.services/convert/resize/350x197/source/http%3A%2F%2Fprima.tv4play.se%2Fmultimedia%2Fvman%2FVMan-P374%2FVMan-P3749352_HO.jpg" class="responsive" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</figure>
<div class='program-footer-highlights-item-text'>
<div class='program-footer-highlights-item-program-name'>
Nyhetsmorgon

</div>
<h5 class='aside-update-heading'>
<span>
USA:s nya president – extra allt
</span>
</h5>
</div>
</a></article>
<article class='program-footer-clip-highlights-list-item'>
<a class="is-clickable" href="/sport/klipp/beskriver-k%C3%A4nslan-i-super-g-backen-en-l%C3%A4ttnad-n%C3%A4r-man-kommer-ner-3748018"><figure class='aside-update-thumbnail'>
<span class='video-duration'>
2:51
</span>
<div class='aside-clip-play-button'>
<span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>
Spela
</span>
</div>
<img alt="Beskriver känslan i Super-G-backen: &quot;En lättnad när man kommer ner&quot;" data-size-as=".program-footer-clip-highlights-list-item .aside-update-thumbnail &gt; img" data-img="https://imageproxy.b17g.services/convert/resize/350x197/source/http%3A%2F%2Fprima.tv4play.se%2Fmultimedia%2Fvman%2FVMan-P374%2FVMan-P3748018_TV.jpg" class="responsive" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</figure>
<div class='program-footer-highlights-item-text'>
<div class='program-footer-highlights-item-program-name'>
Sport

</div>
<h5 class='aside-update-heading'>
<span>
Beskriver känslan i Super-G-backen: &quot;En lättnad när man kommer ner&quot;
</span>
</h5>
</div>
</a></article>
</div>
</div>
</div>
</div>
<div class='site-footer-company-details'>
<div class='site-footer-company-details-inner'>
<div class='site-footer-company-details-content'>
<div class='site-footer-company-details-container'>
<div class='site-footer-company-details-column'>
<article class='site-footer-company-details-article'>
<h2 class='site-footer-company-details-heading'>
Kontakt
</h2>
<ul class='site-footer-company-details-list'>
<li>
<a class="site-footer-link" href="/tv4/artiklar/kontakta-tv4-5000118b04bf7223bf000001">Kontakta TV4</a>
</li>
<li>
<a class="site-footer-link" href="http://kontakt.tv4.se">Frågor och svar</a>
</li>
<li>
<a class="site-footer-link" href="https://www.facebook.com/TV4">TV4 på Facebook</a>
</li>
<li>
<a class="site-footer-link" href="https://www.twitter.com/TV4">TV4 på Twitter</a>
</li>
</ul>
</article>
</div>
<div class='site-footer-company-details-column'>
<article class='site-footer-company-details-article'>
<h2 class='site-footer-company-details-heading'>
Om TV4 AB
</h2>
<ul class='site-footer-company-details-list'>
<li>
<a class="site-footer-link" href="http://www.tv4gruppen.se/">Till TV4-Gruppens hemsida</a>
</li>
<li>
<a class="site-footer-link" href="http://www.tv4gruppen.se/Karriar/Lediga-jobb1/Lediga-Jobb/">Jobba hos oss</a>
</li>
</ul>
</article>
<article class='site-footer-company-details-article'>
<h2 class='site-footer-company-details-heading'>
Annonsera
</h2>
<p>
<a class="site-footer-link" href="https://annonsera.tv4.se/">Annonsera i TV4-Gruppen</a>
</p>
</article>
</div>
</div>
<div class='site-footer-company-details-container'>
<div class='site-footer-company-details-column'>
<article class='site-footer-company-details-article'>
<h2 class='site-footer-company-details-heading'>
Om sajten
</h2>
<ul class='editor'>
<li>
<a class="site-footer-link" href="https://www.facebook.com/TV4">Snabba svar om våra program och tablåer</a>
</li>
<li>
Ansvarig utgivare:
<a class="site-footer-link" href="&#109;&#97;&#105;&#108;&#116;&#111;&#58;%76%69%76%65%6b%61.%68%61%6e%73%73%6f%6e@%74%76%34.%73%65">Viveka Hansson</a>.
</li>
<li>
Tjänstgörande webbredaktör:
<a class="site-footer-link" href="&#109;&#97;&#105;&#108;&#116;&#111;&#58;%6e%79%68%65%74%73%77%65%62%62%65%6e@%74%76%34.%73%65 ">Elisabet Malmgren </a>.
</li>
<li>
<a class="site-footer-link" href="/tv4/artiklar/om-cookies-4f955a0204bf72169c000004">Om cookies</a>
</li>
<li>
<a class="site-footer-link" href="/tv4/artiklar/allm%C3%A4nna-anv%C3%A4ndarvillkor-f%C3%B6r-tv4s-tj%C3%A4nster-5742a60ffca38f120d00046b">Allmänna användarvillkor</a>
</li>
<li>
<a class="site-footer-link" href="/tv4/artiklar/integritetspolicy-tv4-ab-54339befc45948a638000008">Integritetspolicy TV4 AB</a>
</li>
</ul>
</article>
</div>
<div class='site-footer-company-details-column'>
<article class='site-footer-company-details-article'>
<h2 class='site-footer-company-details-heading'>
Snabblänkar
</h2>
<ul class='site-footer-company-details-list'>
<li><a class="site-footer-link" href="http://www.tv4.se/tv4/artiklar/var-med-i-tv4-s%C3%B6k-till-programmen-53161142c45948be2100000f">Var med i TV4</a></li>
<li><a class="site-footer-link" href="http://www.youtube.com/tv4">TV4 på YouTube</a></li>
<li><a class="site-footer-link" href="http://www.tv4.se/kontakt">Tekniska frågor</a></li>
</ul>
</article>
</div>
</div>
</div>
</div>
</div>

</footer>

<!-- js_integration_start -->
<script src="/assets/application-948a445d5ffe064a43f5100b83712c94.js"></script>
<!-- js_integration_end -->
<script type='text/javascript'>
    //********************************************************************************
    // tv4.se
    // The command "_trackContentPath" is optional but strongly recommended, it should
    // be replaced with the section path of the displayed page e.g. "/Home/News"
    //********************************************************************************

  var _cInfo = _cInfo || [];
  (function () {
    if (document.cookie.match("__codnt") === null) {
      window._cInfo.push(
                { cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
        { cmd: "_executeTracking" }
      );

      var ca = document.createElement('script');
      ca.type = 'text/javascript';
      ca.async = true;
      ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/ed648cc0cc084713a4cabf0fb9979871.js';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(ca, s);
    }
  })();
</script>
</body>
</html>

