<!DOCTYPE html>
<html lang='sv'>
<head>
<meta charset='utf-8'>
<link href='//fonts.googleapis.com/css?family=Esteban&amp;subset=latin,latin-ext' rel='stylesheet'>
<title data-title-suffix='Nyhetsmorgon - tv4.se'>
Gör söta stordåd med Roy Fares - Nyhetsmorgon - tv4.se
</title>
<meta content='Konditorn och bakboksförfattaren visar hur man gör smarrig cheescake och kexchoklad.' name='description'>

<!--[if (!IE) | (gte IE 9)]><!-->
<link rel="stylesheet" media="only screen and (width)" href="/assets/application-8c4190f3f0f974b5a1c8f259cb74b1e6.css" />
<!--<![endif]-->
<!--[if (IE 8)|(IE 9)]>
<link rel="stylesheet" media="screen" href="/assets/ie8-2d908069322e381fe86904dd6ffdde42.css" />
<![endif]-->
<!--[if lt IE 8]>
<link rel="stylesheet" media="screen" href="/assets/ie7-2428f9dcb32fa6b1cecfb31ecc467843.css" />
<![endif]-->
<!--[if lt IE 9]>
<script src="/assets/html5shiv-f0c6465c2417444928f12a05e931727b.js"></script>
<![endif]-->
<link rel="shortcut icon" type="image/x-icon" href="/assets/favicon-688189cb2465c86b7f87ab949d14f53f.ico" />
<meta content='width=device-width, initial-scale=1' id='viewportmeta' name='viewport'>
<link href='http://www.tv4.se/nyhetsmorgon/klipp/g%C3%B6r-s%C3%B6ta-stord%C3%A5d-med-roy-fares-3913726' rel='canonical'>
<meta content='#c4161c' name='theme-color'>
<link href='/humans.txt' rel='author'>
<!-- head ad script block -->


<meta content='440283125997995' property='fb:app_id'>
<meta content='161213550620219' property='fb:pages'>
<meta content='Gör söta stordåd med Roy Fares - Nyhetsmorgon - tv4.se' property='og:title'>
<meta content='article' property='og:type'>
<meta content='Konditorn och bakboksförfattaren visar hur man gör smarrig cheescake och kexchoklad.' property='og:description'>
<meta content='http://www.tv4.se/nyhetsmorgon/klipp/g%C3%B6r-s%C3%B6ta-stord%C3%A5d-med-roy-fares-3913726' property='og:url'>
<meta content='https://imageproxy.b17g.services?source=https://asset-images.tv4play.se/VMan-P391/VMan-P3913726_UR.jpg&logo=play_video&resize=620' property='og:image'>
<meta content='Gör söta stordåd med Roy Fares - Nyhetsmorgon - tv4.se' property='twitter:title'>
<meta content='@tv4' property='twitter:site'>
<meta content='player' property='twitter:card'>
<meta content='Konditorn och bakboksförfattaren visar hur man gör smarrig cheescake och kexchoklad.' property='twitter:description'>
<meta content='https://asset-images.tv4play.se/VMan-P391/VMan-P3913726_UR.jpg' property='twitter:image'>
<meta content='https://www.tv4play.se/iframe/video/3913726' property='twitter:player'>
<meta content='https://www.tv4play.se/iframe/video/3913726' property='twitter:player:stream'>
<meta content='720' property='twitter:player:width'>
<meta content='405' property='twitter:player:height'>

<script type='text/javascript'>
  var TV4_GOOGLE_ANALYTICS_ACCOUNT = "UA-969441-6";
</script>


<link rel="alternate" type="application/atom+xml" title="ATOM" href="/nyhetsmorgon/klipp/rss" />

<script>
  var mediaQueryPhone = '(max-width: 730px)';
  
  var cloudKeys = {
    insights: 'INS8GFMRVMI1',
    mobileAdNetwork: 'ADN9G2NGQG38',
    adNetwork: 'ADN0Z2NJI298'
  };
  
  var burtConfigs = {
    domain: 'tv4.se',
    phone: {
       site: 'mobila-tv4.se',
       trackingKey: 'MOBRUCNGQGVB',
       scriptSrc: '//m.burt.io/m/mobila-tv4-se.js',
       cloudKeys: [cloudKeys.insights, cloudKeys.mobileAdNetwork, cloudKeys.adNetwork]
    },
  
    desktop: {
       site: 'tv4.se',
       trackingKey: 'BINKQSYR38BG',
       scriptSrc: '//m.burt.io/t/tv4-se.js',
       cloudKeys: [cloudKeys.insights, cloudKeys.adNetwork]
    }
  };
  
  var activeTrackingConfig = burtConfigs.desktop;
  if (window.matchMedia(mediaQueryPhone).matches){
    activeTrackingConfig = burtConfigs.phone;
  }
  
  var addScriptTag = function(scriptSrc) {
    var s = document.createElement('script');
    s.setAttribute('src',scriptSrc);
    s.setAttribute('type', 'text/javascript');
    document.getElementsByTagName('head')[0].appendChild(s);
  };
  
  addScriptTag(activeTrackingConfig.scriptSrc);
  
  window.byburt_segments = (function() {
    var matches = document.cookie.match(/burtSegments=([^;]+)/);
    if(matches && matches.length === 2) {
        return matches[1].split(',');
    }
    return [];
  })();
  
  window.burtApi = window.burtApi || [];
  window.burtApi.push(function() {
  
    window.burtApi.startTracking(function(api) {
      api.setTrackingKey(activeTrackingConfig.trackingKey, activeTrackingConfig.site);
      api.setDomain(burtConfigs.domain);
  
      for (var i = 0; i < activeTrackingConfig.cloudKeys.length; i++) {
        api.addCloudKey(activeTrackingConfig.cloudKeys[i]);
      }
  
      api.setDemographicsProvider('cint');
  
      api.withUserSegments(function(segments) {
        //window.byburt_segments = segments;
        var date = new Date();
        date.setTime(+date + 1 * 864e+5);
        document.cookie = 'burtSegments=' + segments.join(',') + '; expires=' +
        date.toUTCString() + '; path=/';
      });
  
      var dloc = document.location;
      var path = dloc.pathname;
      var interestCategorySent = false;
  
      /^\/nyheterna/.test(path) && (interestCategorySent = true) && api.annotate('burt.content', 'tags', ['BI_News']);
      /^\/sport/.test(path) && (interestCategorySent = true) && api.annotate('burt.content', 'tags', ['BI_Sports']);
  
      !interestCategorySent && api.annotate('burt.content', 'tags', ['BI_ArtsEntertainment']);
    });
  
  });
</script>

<script src='https://p.lp4.io/app/54/48/fb/5448fbdde45a1d67470c22a2.js' type='text/javascript'></script>
</head>
<body class='nojs premium_badge program_nyhetsmorgon' data-native='true' data-tv4play-host='www.tv4play.se'>
<noscript>
<iframe height='0' src='//www.googletagmanager.com/ns.html?id=GTM-KPJWLJ' style='display:none;visibility:hidden' width='0'></iframe>
</noscript>
<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-KPJWLJ');
</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/sv_SE/all.js#xfbml=1&appId=440283125997995";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<script type="text/javascript">
  window.___gcfg = {lang: 'sv'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '309673239243967');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=309673239243967&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<script src='//fusion.adtoma.com/script.js'></script>
<script>
window.Fusion.adServer = "fusion.adtoma.com";
window.Fusion.mediaZone = "tv4.tv4se.program.nyhetsmorgon.videos";
window.Fusion.layout = "layout_prime_program_videos";
window.Fusion.parameters["byburt_segments"] = (!!window.byburt_segments.length) ? window.byburt_segments : 'none';

window.Fusion.loadAds();


</script>
<script>
window.Fusion.space("rm1");
</script>


<!-- Commented out to provide the same style to all pages, regardless of ads present or not -->
<!-- - if content_for?(:top_ad) -->
<div class='ad-top'><div>
<script>
window.Fusion.space("top1");

</script>
</div>

</div>
<header class='site-header'>
<nav>
<a href="/"><h1 class='site-logo'>TV4</h1>
</a><div class='site-nav' data-font-size='responsive'>
<a class="site-nav-item " data-track-path="Program &amp; kanaler" data-verbose-text="Program &amp; kanaler" href="/program"><abbr class='nav-item-terse'>Program</abbr>
</a>
<a class="site-nav-item " data-track-path="Tablå" href="/tabl%C3%A5">Tablå
</a>
<a class="site-nav-item" target="_blank" data-track-path="TV4 Play" href="http://www.tv4play.se?utm_campaign=tv4.se-framework&amp;utm_medium=link&amp;utm_source=www.tv4.se&amp;utm_content=level-1-navigation">TV4 Play</a>
<a class="site-nav-item " data-track-path="Nyheter" href="/nyheterna">Nyheter
</a>
<a class="site-nav-item " data-track-path="Sport" href="/sport">Sport
</a>
<a class="site-nav-item" data-track-path="Kontakt" href="http://www.tv4.se/tv4/artiklar/kontakta-tv4-5000118b04bf7223bf000001">Kontakt</a>
</div>
<div class='site-search-main'>
<form action='/search' class='site-search-form x-search-form' method='get'>
<input name='utf8' type='hidden' value='✓'>
<input class='site-search-input x-search-field' name='q' placeholder='Sök…' type='text'>
<button class='site-search-input-button x-search-button' type='submit'>
<span class='search-button-icon'></span>
Sök
</button>
</form>
</div>

</nav>
</header>
<header class='prime-program-header'>
<a class="prime-program-header-link" href="/nyhetsmorgon"><div class='prime-program-header-image'>
<img alt="" data-base-dimension="height" data-aspect-ratio="0.21667" data-perfect-size="true" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/cut/source/https%3A%2F%2Fd1fc69ngj1uuz1.cloudfront.net%2F4fe31ed204bf727f57000038%2Fnymo_2016.png%3F2" class="responsive" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
<div class='prime-program-channel-badge'>
<div class='prime-program-channel-badge-background'></div>
<div class='decorate-tv4 prime-program-channel-badge-logo'></div>
</div>
</a><div class='prime-program-header-next-episode-dark'>
Månd-fred 05:50, lörd-sönd 07:55 
</div>
<div class='prime-program-social-media-wrapper'>
<a alt='facebook' class='prime-program-social-link link-to-facebook' href='http://www.facebook.com/nyhetsmorgon' target='_blank'>
facebook
</a>

<a alt='twitter' class='prime-program-social-link link-to-twitter' href='https://twitter.com/Nyhetsmorgon' target='_blank'>
twitter
</a>

<a alt='instagram' class='prime-program-social-link link-to-instagram' href='http://instagram.com/nyhetsmorgon' target='_blank'>
instagram
</a>

<a alt='youtube' class='prime-program-social-link link-to-youtube' href='https://www.youtube.com/user/Nyhetsmorgon' target='_blank'>
youtube
</a>

</div>
</header>

<nav class='program-nav'>
<div class='program-nav-inner'>
<a class="program-nav-item " href="/nyhetsmorgon">Toppnyheter
</a>
<a class="program-nav-item " target="_blank" href="/nyhetsmorgon/news_tips">Tipsa
</a>
<a class="program-nav-item " href="/nyhetsmorgon/senaste">Senaste
</a>
<a class="program-nav-item program-app-nav-item " data-uri="tv4play://" data-page="http://www.tv4play.se/program/nyhetsmorgon" href="http://www.tv4play.se/program/nyhetsmorgon">Se programmet
</a>
<a class="program-nav-item " href="/nyhetsmorgon/artiklar">Artiklar
</a>

<a class="program-nav-item is-current" href="/nyhetsmorgon/klipp">Klipp
</a>

<a class="program-nav-item " href="http://ebbavonsydow.blogg.tv4.se">Ebbas blogg
</a>
<a class="program-nav-item " href="/nyhetsmorgon/artiklar/l%C3%A4karpodden-med-dr-mikael-och-tilde-56d15863b9a9f65482000135">Läkarpodden
</a>
<a class="program-nav-item " href="/kontakt#humany-tv4-ts=/c454-nyhetsmorgon-och-nyheterna">Programledarnas kläder
</a>

<div class='program-nav-spillover'>
<div class='program-nav-spillover-button'>
<span></span>
</div>
<div class='program-nav-spillover-dropdown'></div>
</div>
</div>
</nav>

<section class='video-gallery'>
<header>
<h2 class='video-gallery-title'>
Klipp från Nyhetsmorgon
</h2>
<ul class='video-gallery-quick-selections'>
<li class='video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyhetsmorgon/klipp'>
Alla
</a>
</li>
<li class='video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyhetsmorgon/klipp?quick_selection=Tr%C3%A4dg%C3%A5rd&amp;utf8=%E2%9C%93'>
Trädgård
</a>
</li>
<li class='video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyhetsmorgon/klipp?quick_selection=Mode&amp;utf8=%E2%9C%93'>
Mode
</a>
</li>
<li class='video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyhetsmorgon/klipp?quick_selection=usa-valet&amp;utf8=%E2%9C%93'>
USA-valet
</a>
</li>
<li class='video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyhetsmorgon/klipp?quick_selection=Musik&amp;utf8=%E2%9C%93'>
Musik
</a>
</li>
<li class='video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyhetsmorgon/klipp?quick_selection=Mat&amp;utf8=%E2%9C%93'>
Mat
</a>
</li>
<li class='video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyhetsmorgon/klipp?quick_selection=Dryck&amp;utf8=%E2%9C%93'>
Dryck
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyhetsmorgon/klipp?quick_selection=H%C3%A4lsa&amp;utf8=%E2%9C%93'>
Hälsa
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyhetsmorgon/klipp?quick_selection=Relationer&amp;utf8=%E2%9C%93'>
Relationer
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyhetsmorgon/klipp?quick_selection=Livemusik&amp;utf8=%E2%9C%93'>
Livemusik
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyhetsmorgon/klipp?quick_selection=guldkorn&amp;utf8=%E2%9C%93'>
Guldkorn
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyhetsmorgon/klipp?quick_selection=Tr%C3%A4ning&amp;utf8=%E2%9C%93'>
Träning
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyhetsmorgon/klipp?quick_selection=Triss&amp;utf8=%E2%9C%93'>
Triss
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyhetsmorgon/klipp?quick_selection=Mitt+k%C3%B6k&amp;utf8=%E2%9C%93'>
Mitt kök
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyhetsmorgon/klipp?quick_selection=djur&amp;utf8=%E2%9C%93'>
Djur
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyhetsmorgon/klipp?quick_selection=st%C3%A4dtips&amp;utf8=%E2%9C%93'>
Städtips
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyhetsmorgon/klipp?quick_selection=mikael-sandstr%C3%B6m&amp;utf8=%E2%9C%93'>
Fråga doktorn
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyhetsmorgon/klipp?quick_selection=film&amp;utf8=%E2%9C%93'>
Film
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyhetsmorgon/klipp?quick_selection=barn&amp;utf8=%E2%9C%93'>
Barn
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyhetsmorgon/klipp?quick_selection=sk%C3%B6nhet&amp;utf8=%E2%9C%93'>
Skönhet
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyhetsmorgon/klipp?quick_selection=nyheter&amp;utf8=%E2%9C%93'>
Nyheter
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyhetsmorgon/klipp?quick_selection=sport&amp;utf8=%E2%9C%93'>
Sport
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyhetsmorgon/klipp?quick_selection=litteratur&amp;utf8=%E2%9C%93'>
Litteratur
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyhetsmorgon/klipp?quick_selection=inredning&amp;utf8=%E2%9C%93'>
Inredning
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyhetsmorgon/klipp?quick_selection=kn%C3%A4ppa-klipp&amp;utf8=%E2%9C%93'>
Knäppa klipp
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyhetsmorgon/klipp?quick_selection=karri%C3%A4r&amp;utf8=%E2%9C%93'>
Karriär
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyhetsmorgon/klipp?quick_selection=skola-utbildning&amp;utf8=%E2%9C%93'>
Skola
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyhetsmorgon/klipp?quick_selection=kultur&amp;utf8=%E2%9C%93'>
Kultur
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyhetsmorgon/klipp?quick_selection=kungligt&amp;utf8=%E2%9C%93'>
Kungligt
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyhetsmorgon/klipp?quick_selection=valpen-i-nyhetsmorgon&amp;utf8=%E2%9C%93'>
Lilla Nymo
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyhetsmorgon/klipp?quick_selection=nollrasism&amp;utf8=%E2%9C%93'>
Nollrasism
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyhetsmorgon/klipp?quick_selection=flyktingkris-2015&amp;utf8=%E2%9C%93'>
Flyktingkris 2015
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyhetsmorgon/klipp?quick_selection=melodifestivalen&amp;utf8=%E2%9C%93'>
Melodifestivalen
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyhetsmorgon/klipp?quick_selection=fotbollens-kraft&amp;utf8=%E2%9C%93'>
Fotbollens kraft
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyhetsmorgon/klipp?quick_selection=kom-i-form-med-paolo-roberto&amp;utf8=%E2%9C%93'>
Kom i form med Paolo Roberto
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyhetsmorgon/klipp?quick_selection=v%C3%A4rldens-b%C3%A4sta-skola&amp;utf8=%E2%9C%93'>
Världens bästa skola!?
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyhetsmorgon/klipp?quick_selection=tonys-dansskola&amp;utf8=%E2%9C%93'>
Tony´s dansskola
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/nyhetsmorgon/klipp?quick_selection=mayas-drycker&amp;utf8=%E2%9C%93'>
Mayas drycker
</a>
</li>
<li class='video-gallery-quick-selection-item js-show-more-selections'>
<a class='video-gallery-quick-selection-button' href='#'>
Visa fler
</a>
</li>
<div class='video-gallery-search'>
<form action='/nyhetsmorgon/klipp' method='get'>
<input name='utf8' type='hidden' value='✓'>
<input name='quick_selection' type='hidden'>
<input class='video-gallery-search-input' name='clip_query' placeholder='Sök inom "Nyhetsmorgon"...' type='text'>
<button class='site-search-input-button' type='submit'>
<span class='search-button-icon'></span>
Sök
</button>
</form>
</div>
</ul>

</header>
<div class='video-gallery-inner'>
<article class='video-clip' data-auto-start='true' data-program-format='Nyhetsmorgon' data-social-buttons='true' data-video-url='http://www.tv4.se/nyhetsmorgon/klipp/g%C3%B6r-s%C3%B6ta-stord%C3%A5d-med-roy-fares-3913726' data-videoid='gör-söta-stordåd-med-roy-fares-3913726'>
<a class="video-clip-link" href="/nyhetsmorgon/klipp/g%C3%B6r-s%C3%B6ta-stord%C3%A5d-med-roy-fares-3913726"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='701' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyhetsmorgon' data-program='nyhetsmorgon' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3913726'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
11:41
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Gör söta stordåd med Roy Fares" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P391%2FVMan-P3913726_UR.jpg" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Gör söta stordåd med Roy Fares
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-05-07T12:52:00+02:00">i dag kl 12:52
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
11:41
</div>
</div>
</div>

<p class='video-clip-text'>Konditorn och bakboksförfattaren visar hur man gör smarrig cheescake och kexchoklad.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyhetsmorgon/klipp/g%C3%B6r-s%C3%B6ta-stord%C3%A5d-med-roy-fares-3913726?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyhetsmorgon%2Fklipp%2Fg%25C3%25B6r-s%25C3%25B6ta-stord%25C3%25A5d-med-roy-fares-3913726&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyhetsmorgon/klipp/g%C3%B6r-s%C3%B6ta-stord%C3%A5d-med-roy-fares-3913726'></div>
</div>
</article>

<article class='video-clip' data-auto-start='false' data-program-format='Nyhetsmorgon' data-social-buttons='true' data-video-url='http://www.tv4.se/nyhetsmorgon/klipp/astrid-s-such-a-boy-3913725' data-videoid='astrid-s-such-a-boy-3913725'>
<a class="video-clip-link" href="/nyhetsmorgon/klipp/astrid-s-such-a-boy-3913725"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='205' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyhetsmorgon' data-program='nyhetsmorgon' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3913725'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
3:25
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Astrid S – ”Such a boy”" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P391%2FVMan-P3913725_RC.jpg" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Astrid S – ”Such a boy”
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-05-07T12:35:00+02:00">i dag kl 12:35
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
3:25
</div>
</div>
</div>

<p class='video-clip-text'>Hon har gjort en raketkarriär inom musikvärlden och här bjuder Astrid S på en av sina låtar.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyhetsmorgon/klipp/astrid-s-such-a-boy-3913725?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyhetsmorgon%2Fklipp%2Fastrid-s-such-a-boy-3913725&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyhetsmorgon/klipp/astrid-s-such-a-boy-3913725'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyhetsmorgon' data-social-buttons='true' data-video-url='http://www.tv4.se/nyhetsmorgon/klipp/det-%C3%A4r-mysigt-med-kvinnligt-trams-3913724' data-videoid='det-är-mysigt-med-kvinnligt-trams-3913724'>
<a class="video-clip-link" href="/nyhetsmorgon/klipp/det-%C3%A4r-mysigt-med-kvinnligt-trams-3913724"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='543' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyhetsmorgon' data-program='nyhetsmorgon' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3913724'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
9:03
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="&quot;Det är mysigt med kvinnligt trams!&quot;" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P391%2FVMan-P3913724_DR.jpg" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
&quot;Det är mysigt med kvinnligt trams!&quot;
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-05-07T12:31:00+02:00">i dag kl 12:31
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
9:03
</div>
</div>
</div>

<p class='video-clip-text'>Sofi Fahrman, Tove Norström och Klara Svensson gör populär podcast om livet som 30 plus. &quot;Runk på jobbet&quot; karriär, snusk och feminism. Allt avhandlas utan filter. Och i soffan bjuder dom på ett nytt könsord.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyhetsmorgon/klipp/det-%C3%A4r-mysigt-med-kvinnligt-trams-3913724?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyhetsmorgon%2Fklipp%2Fdet-%25C3%25A4r-mysigt-med-kvinnligt-trams-3913724&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyhetsmorgon/klipp/det-%C3%A4r-mysigt-med-kvinnligt-trams-3913724'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyhetsmorgon' data-social-buttons='true' data-video-url='http://www.tv4.se/nyhetsmorgon/klipp/efter-hockeykrossen-det-var-helt-magiskt-3913722' data-videoid='efter-hockeykrossen-det-var-helt-magiskt-3913722'>
<a class="video-clip-link" href="/nyhetsmorgon/klipp/efter-hockeykrossen-det-var-helt-magiskt-3913722"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='224' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyhetsmorgon' data-program='nyhetsmorgon' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3913722'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
3:44
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Efter hockeykrossen - &quot;Det var helt magiskt!&quot;" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P391%2FVMan-P3913722_ZL.jpg" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Efter hockeykrossen - &quot;Det var helt magiskt!&quot;
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-05-07T12:08:00+02:00">i dag kl 12:08
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
3:44
</div>
</div>
</div>

<p class='video-clip-text'>Köln vaknar till liv efter svensk brakseger. Hör de svenska supportrarna om matchen.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyhetsmorgon/klipp/efter-hockeykrossen-det-var-helt-magiskt-3913722?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyhetsmorgon%2Fklipp%2Fefter-hockeykrossen-det-var-helt-magiskt-3913722&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyhetsmorgon/klipp/efter-hockeykrossen-det-var-helt-magiskt-3913722'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyhetsmorgon' data-social-buttons='true' data-video-url='http://www.tv4.se/nyhetsmorgon/klipp/hit-har-sommaren-kommit-3913720' data-videoid='hit-har-sommaren-kommit-3913720'>
<a class="video-clip-link" href="/nyhetsmorgon/klipp/hit-har-sommaren-kommit-3913720"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='150' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyhetsmorgon' data-program='nyhetsmorgon' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3913720'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
2:30
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Hit har sommaren kommit!" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P391%2FVMan-P3913720_WB.jpg" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Hit har sommaren kommit!
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-05-07T11:58:00+02:00">i dag kl 11:58
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
2:30
</div>
</div>
</div>

<p class='video-clip-text'>Meteorologen Linda Eriksson visar var sommaren nu har visat sig.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyhetsmorgon/klipp/hit-har-sommaren-kommit-3913720?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyhetsmorgon%2Fklipp%2Fhit-har-sommaren-kommit-3913720&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyhetsmorgon/klipp/hit-har-sommaren-kommit-3913720'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyhetsmorgon' data-social-buttons='true' data-video-url='http://www.tv4.se/nyhetsmorgon/klipp/de-ska-ro-runt-svalbard-3913721' data-videoid='de-ska-ro-runt-svalbard-3913721'>
<a class="video-clip-link" href="/nyhetsmorgon/klipp/de-ska-ro-runt-svalbard-3913721"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='525' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyhetsmorgon' data-program='nyhetsmorgon' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3913721'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
8:45
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="De ska ro runt Svalbard" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P391%2FVMan-P3913721_QL.jpg" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
De ska ro runt Svalbard
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-05-07T11:57:00+02:00">i dag kl 11:57
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
8:45
</div>
</div>
</div>

<p class='video-clip-text'>Äventyrarna Sören och Glenn ska ro 350 mil för att ta sig runt Svalbard.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyhetsmorgon/klipp/de-ska-ro-runt-svalbard-3913721?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyhetsmorgon%2Fklipp%2Fde-ska-ro-runt-svalbard-3913721&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyhetsmorgon/klipp/de-ska-ro-runt-svalbard-3913721'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyhetsmorgon' data-social-buttons='true' data-video-url='http://www.tv4.se/nyhetsmorgon/klipp/trissvinnaren-det-var-en-slump-3913719' data-videoid='trissvinnaren-det-var-en-slump-3913719'>
<a class="video-clip-link" href="/nyhetsmorgon/klipp/trissvinnaren-det-var-en-slump-3913719"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='114' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyhetsmorgon' data-program='nyhetsmorgon' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3913719'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
1:54
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Trissvinnaren: &quot;Det var en slump&quot;" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P391%2FVMan-P3913719_NS.jpg" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Trissvinnaren: &quot;Det var en slump&quot;
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-05-07T11:44:00+02:00">i dag kl 11:44
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
1:54
</div>
</div>
</div>

<p class='video-clip-text'>Ing-Mari från Västerhaninge skrapade hem vinst som kommer gå till en resa.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyhetsmorgon/klipp/trissvinnaren-det-var-en-slump-3913719?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyhetsmorgon%2Fklipp%2Ftrissvinnaren-det-var-en-slump-3913719&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyhetsmorgon/klipp/trissvinnaren-det-var-en-slump-3913719'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyhetsmorgon' data-social-buttons='true' data-video-url='http://www.tv4.se/nyhetsmorgon/klipp/bitchock-p%C3%A5-tv-inspelning-med-carolina-gynning-och-torkel-petersson-3913718' data-videoid='bitchock-på-tv-inspelning-med-carolina-gynning-och-torkel-petersson-3913718'>
<a class="video-clip-link" href="/nyhetsmorgon/klipp/bitchock-p%C3%A5-tv-inspelning-med-carolina-gynning-och-torkel-petersson-3913718"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='726' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyhetsmorgon' data-program='nyhetsmorgon' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3913718'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
12:06
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Bitchock på TV-inspelning med Carolina Gynning och Torkel Petersson" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P391%2FVMan-P3913718_YF.jpg" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Bitchock på TV-inspelning med Carolina Gynning och Torkel Petersson
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-05-07T11:40:00+02:00">i dag kl 11:40
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
12:06
</div>
</div>
</div>

<p class='video-clip-text'>När Carolina Gynning fick en av rollerna i nya säsongen av Torpederna slutade det med stelkrampspruta för en av skådespelarna.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyhetsmorgon/klipp/bitchock-p%C3%A5-tv-inspelning-med-carolina-gynning-och-torkel-petersson-3913718?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyhetsmorgon%2Fklipp%2Fbitchock-p%25C3%25A5-tv-inspelning-med-carolina-gynning-och-torkel-petersson-3913718&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyhetsmorgon/klipp/bitchock-p%C3%A5-tv-inspelning-med-carolina-gynning-och-torkel-petersson-3913718'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyhetsmorgon' data-social-buttons='true' data-video-url='http://www.tv4.se/nyhetsmorgon/klipp/norska-stj%C3%A4rnskottet-hyllar-pippi-och-skam-3913715' data-videoid='norska-stjärnskottet-hyllar-pippi-och-skam-3913715'>
<a class="video-clip-link" href="/nyhetsmorgon/klipp/norska-stj%C3%A4rnskottet-hyllar-pippi-och-skam-3913715"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='384' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyhetsmorgon' data-program='nyhetsmorgon' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3913715'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
6:24
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Norska stjärnskottet hyllar Pippi och Skam" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P391%2FVMan-P3913715_VH.jpg" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Norska stjärnskottet hyllar Pippi och Skam
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-05-07T11:07:00+02:00">i dag kl 11:07
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
6:24
</div>
</div>
</div>

<p class='video-clip-text'>Astrid S gästar och pratar om raketkarriären och hur viktig Pippi Långstrump var under uppväxten.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyhetsmorgon/klipp/norska-stj%C3%A4rnskottet-hyllar-pippi-och-skam-3913715?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyhetsmorgon%2Fklipp%2Fnorska-stj%25C3%25A4rnskottet-hyllar-pippi-och-skam-3913715&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyhetsmorgon/klipp/norska-stj%C3%A4rnskottet-hyllar-pippi-och-skam-3913715'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyhetsmorgon' data-social-buttons='true' data-video-url='http://www.tv4.se/nyhetsmorgon/klipp/h%C3%A4r-tr%C3%A4ffar-vi-elefantungen-som-%C3%B6verlevde-mot-alla-odds-3913714' data-videoid='här-träffar-vi-elefantungen-som-överlevde-mot-alla-odds-3913714'>
<a class="video-clip-link" href="/nyhetsmorgon/klipp/h%C3%A4r-tr%C3%A4ffar-vi-elefantungen-som-%C3%B6verlevde-mot-alla-odds-3913714"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='256' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyhetsmorgon' data-program='nyhetsmorgon' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3913714'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
4:16
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Här träffar vi elefantungen som överlevde mot alla odds" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P391%2FVMan-P3913714_DH.jpg" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Här träffar vi elefantungen som överlevde mot alla odds
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-05-07T10:51:00+02:00">i dag kl 10:51
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
4:16
</div>
</div>
</div>

<p class='video-clip-text'>På långfredagen föddes en liten elefantkalv på Borås djurpark. Själva förlossningen gick väl, men efter 5 dagar hade hon fortfarande inte börjat dia och det fruktades för hennes liv. Som tur är fick vi ett lyckligt slut.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyhetsmorgon/klipp/h%C3%A4r-tr%C3%A4ffar-vi-elefantungen-som-%C3%B6verlevde-mot-alla-odds-3913714?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyhetsmorgon%2Fklipp%2Fh%25C3%25A4r-tr%25C3%25A4ffar-vi-elefantungen-som-%25C3%25B6verlevde-mot-alla-odds-3913714&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyhetsmorgon/klipp/h%C3%A4r-tr%C3%A4ffar-vi-elefantungen-som-%C3%B6verlevde-mot-alla-odds-3913714'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyhetsmorgon' data-social-buttons='true' data-video-url='http://www.tv4.se/nyhetsmorgon/klipp/verktygen-alla-hemmasnickare-m%C3%A5ste-ha-3913713' data-videoid='verktygen-alla-hemmasnickare-måste-ha-3913713'>
<a class="video-clip-link" href="/nyhetsmorgon/klipp/verktygen-alla-hemmasnickare-m%C3%A5ste-ha-3913713"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='562' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyhetsmorgon' data-program='nyhetsmorgon' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3913713'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
9:22
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Verktygen alla hemmasnickare måste ha" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P391%2FVMan-P3913713_AO.jpg" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Verktygen alla hemmasnickare måste ha
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-05-07T10:47:00+02:00">i dag kl 10:47
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
9:22
</div>
</div>
</div>

<p class='video-clip-text'>I Snickarskolan med Anders Öfvergård får vi proffstipsen för sommarens hemmaprojekt.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyhetsmorgon/klipp/verktygen-alla-hemmasnickare-m%C3%A5ste-ha-3913713?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyhetsmorgon%2Fklipp%2Fverktygen-alla-hemmasnickare-m%25C3%25A5ste-ha-3913713&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyhetsmorgon/klipp/verktygen-alla-hemmasnickare-m%C3%A5ste-ha-3913713'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyhetsmorgon' data-social-buttons='true' data-video-url='http://www.tv4.se/nyhetsmorgon/klipp/roy-fares-jag-t%C3%A4nker-inte-l%C3%A5ta-rasismen-p%C3%A5verka-mig-3913712' data-videoid='roy-fares-jag-tänker-inte-låta-rasismen-påverka-mig-3913712'>
<a class="video-clip-link" href="/nyhetsmorgon/klipp/roy-fares-jag-t%C3%A4nker-inte-l%C3%A5ta-rasismen-p%C3%A5verka-mig-3913712"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='547' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyhetsmorgon' data-program='nyhetsmorgon' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3913712'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
9:07
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Roy Fares: &quot;Jag tänker inte låta rasismen påverka mig&quot;" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P391%2FVMan-P3913712_SD.jpg" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Roy Fares: &quot;Jag tänker inte låta rasismen påverka mig&quot;
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-05-07T10:37:00+02:00">i dag kl 10:37
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
9:07
</div>
</div>
</div>

<p class='video-clip-text'>Hör TV-konditorn om flykten från Libanon och uppväxten i Sverige.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyhetsmorgon/klipp/roy-fares-jag-t%C3%A4nker-inte-l%C3%A5ta-rasismen-p%C3%A5verka-mig-3913712?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyhetsmorgon%2Fklipp%2Froy-fares-jag-t%25C3%25A4nker-inte-l%25C3%25A5ta-rasismen-p%25C3%25A5verka-mig-3913712&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyhetsmorgon/klipp/roy-fares-jag-t%C3%A4nker-inte-l%C3%A5ta-rasismen-p%C3%A5verka-mig-3913712'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyhetsmorgon' data-social-buttons='true' data-video-url='http://www.tv4.se/nyhetsmorgon/klipp/astrid-s-breathe-3913709' data-videoid='astrid-s-breathe-3913709'>
<a class="video-clip-link" href="/nyhetsmorgon/klipp/astrid-s-breathe-3913709"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='212' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyhetsmorgon' data-program='nyhetsmorgon' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3913709'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
3:32
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Astrid S - &quot;Breathe&quot;" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P391%2FVMan-P3913709_QK.jpg" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Astrid S - &quot;Breathe&quot;
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-05-07T10:13:00+02:00">i dag kl 10:13
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
3:32
</div>
</div>
</div>

<p class='video-clip-text'>Norska stjärnskottet är musikaktuell med ny singel. Hör den här!</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyhetsmorgon/klipp/astrid-s-breathe-3913709?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyhetsmorgon%2Fklipp%2Fastrid-s-breathe-3913709&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyhetsmorgon/klipp/astrid-s-breathe-3913709'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyhetsmorgon' data-social-buttons='true' data-video-url='http://www.tv4.se/nyhetsmorgon/klipp/hon-vill-ha-mer-gravidilska-3913708' data-videoid='hon-vill-ha-mer-gravidilska-3913708'>
<a class="video-clip-link" href="/nyhetsmorgon/klipp/hon-vill-ha-mer-gravidilska-3913708"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='394' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyhetsmorgon' data-program='nyhetsmorgon' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3913708'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
6:34
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Hon vill ha mer gravidilska" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P391%2FVMan-P3913708_JB.jpg" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Hon vill ha mer gravidilska
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-05-07T09:40:00+02:00">i dag kl 09:40
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
6:34
</div>
</div>
</div>

<p class='video-clip-text'>Pernilla Alexanderssons ilska väcktes under hennes egen graviditet. Den växte ju mer hon läste om graviditet och förlossning i Sverige</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyhetsmorgon/klipp/hon-vill-ha-mer-gravidilska-3913708?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyhetsmorgon%2Fklipp%2Fhon-vill-ha-mer-gravidilska-3913708&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyhetsmorgon/klipp/hon-vill-ha-mer-gravidilska-3913708'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyhetsmorgon' data-social-buttons='true' data-video-url='http://www.tv4.se/nyhetsmorgon/klipp/scenen-p%C3%A5-eurovision-livsfarlig-det-ramlar-ner-folk-hela-tiden-3913707' data-videoid='scenen-på-eurovision-livsfarlig-det-ramlar-ner-folk-hela-tiden-3913707'>
<a class="video-clip-link" href="/nyhetsmorgon/klipp/scenen-p%C3%A5-eurovision-livsfarlig-det-ramlar-ner-folk-hela-tiden-3913707"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='105' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyhetsmorgon' data-program='nyhetsmorgon' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3913707'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
1:45
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Scenen på Eurovision livsfarlig - &quot;Det ramlar ner folk hela tiden&quot;" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P391%2FVMan-P3913707_LD.jpg" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Scenen på Eurovision livsfarlig - &quot;Det ramlar ner folk hela tiden&quot;
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-05-07T09:22:00+02:00">i dag kl 09:22
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
1:45
</div>
</div>
</div>

<p class='video-clip-text'>De har byggt en superteknisk scen men det har tyvärr skett många olyckor.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyhetsmorgon/klipp/scenen-p%C3%A5-eurovision-livsfarlig-det-ramlar-ner-folk-hela-tiden-3913707?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyhetsmorgon%2Fklipp%2Fscenen-p%25C3%25A5-eurovision-livsfarlig-det-ramlar-ner-folk-hela-tiden-3913707&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyhetsmorgon/klipp/scenen-p%C3%A5-eurovision-livsfarlig-det-ramlar-ner-folk-hela-tiden-3913707'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyhetsmorgon' data-social-buttons='true' data-video-url='http://www.tv4.se/nyhetsmorgon/klipp/ryktet-om-prinsens-d%C3%B6d-var-%C3%B6verdrivet-3913705' data-videoid='ryktet-om-prinsens-död-var-överdrivet-3913705'>
<a class="video-clip-link" href="/nyhetsmorgon/klipp/ryktet-om-prinsens-d%C3%B6d-var-%C3%B6verdrivet-3913705"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='101' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyhetsmorgon' data-program='nyhetsmorgon' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3913705'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
1:41
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="&quot;Ryktet om prinsens död var överdrivet&quot;" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P391%2FVMan-P3913705_TE.jpg" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
&quot;Ryktet om prinsens död var överdrivet&quot;
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-05-07T09:18:00+02:00">i dag kl 09:18
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
1:41
</div>
</div>
</div>

<p class='video-clip-text'>Hör Anders Pihlblad om prinsen som går i pension vid 96 års ålder.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyhetsmorgon/klipp/ryktet-om-prinsens-d%C3%B6d-var-%C3%B6verdrivet-3913705?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyhetsmorgon%2Fklipp%2Fryktet-om-prinsens-d%25C3%25B6d-var-%25C3%25B6verdrivet-3913705&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyhetsmorgon/klipp/ryktet-om-prinsens-d%C3%B6d-var-%C3%B6verdrivet-3913705'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyhetsmorgon' data-social-buttons='true' data-video-url='http://www.tv4.se/nyhetsmorgon/klipp/h%C3%A4r-%C3%A4r-serien-alla-snackar-om-3913704' data-videoid='här-är-serien-alla-snackar-om-3913704'>
<a class="video-clip-link" href="/nyhetsmorgon/klipp/h%C3%A4r-%C3%A4r-serien-alla-snackar-om-3913704"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='159' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyhetsmorgon' data-program='nyhetsmorgon' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3913704'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
2:39
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Här är serien ALLA snackar om" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P391%2FVMan-P3913704_GE.jpg" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Här är serien ALLA snackar om
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-05-07T09:14:00+02:00">i dag kl 09:14
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
2:39
</div>
</div>
</div>

<p class='video-clip-text'>&quot;Den går in under skinnet&quot; - Hör Malin Collin om den stora tv-snackisen</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyhetsmorgon/klipp/h%C3%A4r-%C3%A4r-serien-alla-snackar-om-3913704?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyhetsmorgon%2Fklipp%2Fh%25C3%25A4r-%25C3%25A4r-serien-alla-snackar-om-3913704&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyhetsmorgon/klipp/h%C3%A4r-%C3%A4r-serien-alla-snackar-om-3913704'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyhetsmorgon' data-social-buttons='true' data-video-url='http://www.tv4.se/nyhetsmorgon/klipp/wallstr%C3%B6m-ryter-till-mot-ryssland-3913703' data-videoid='wallström-ryter-till-mot-ryssland-3913703'>
<a class="video-clip-link" href="/nyhetsmorgon/klipp/wallstr%C3%B6m-ryter-till-mot-ryssland-3913703"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='121' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyhetsmorgon' data-program='nyhetsmorgon' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3913703'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
2:01
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Wallström ryter till mot Ryssland" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P391%2FVMan-P3913703_OQ.jpg" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Wallström ryter till mot Ryssland
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-05-07T09:11:00+02:00">i dag kl 09:11
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
2:01
</div>
</div>
</div>

<p class='video-clip-text'>Det har varit en brokig vecka för utrikesministern. Anders Pihlblad sammanfattar.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyhetsmorgon/klipp/wallstr%C3%B6m-ryter-till-mot-ryssland-3913703?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyhetsmorgon%2Fklipp%2Fwallstr%25C3%25B6m-ryter-till-mot-ryssland-3913703&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyhetsmorgon/klipp/wallstr%C3%B6m-ryter-till-mot-ryssland-3913703'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyhetsmorgon' data-social-buttons='true' data-video-url='http://www.tv4.se/nyhetsmorgon/klipp/brad-pitt-avsl%C3%B6jar-sin-m%C3%B6rka-hemlighet-3913701' data-videoid='brad-pitt-avslöjar-sin-mörka-hemlighet-3913701'>
<a class="video-clip-link" href="/nyhetsmorgon/klipp/brad-pitt-avsl%C3%B6jar-sin-m%C3%B6rka-hemlighet-3913701"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='118' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyhetsmorgon' data-program='nyhetsmorgon' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3913701'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
1:58
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Brad Pitt avslöjar sin mörka hemlighet" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P391%2FVMan-P3913701_ST.jpg" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Brad Pitt avslöjar sin mörka hemlighet
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-05-07T09:03:00+02:00">i dag kl 09:03
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
1:58
</div>
</div>
</div>

<p class='video-clip-text'>För första gången sen skilsmässan från Angelina Jolie talar nu Hollywoodskådisen ut om orsaken till kraschen.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyhetsmorgon/klipp/brad-pitt-avsl%C3%B6jar-sin-m%C3%B6rka-hemlighet-3913701?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyhetsmorgon%2Fklipp%2Fbrad-pitt-avsl%25C3%25B6jar-sin-m%25C3%25B6rka-hemlighet-3913701&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyhetsmorgon/klipp/brad-pitt-avsl%C3%B6jar-sin-m%C3%B6rka-hemlighet-3913701'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Nyhetsmorgon' data-social-buttons='true' data-video-url='http://www.tv4.se/nyhetsmorgon/klipp/folkh%C3%A4lsoministern-sjukskriven-ironiskt-3913700' data-videoid='folkhälsoministern-sjukskriven-ironiskt-3913700'>
<a class="video-clip-link" href="/nyhetsmorgon/klipp/folkh%C3%A4lsoministern-sjukskriven-ironiskt-3913700"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='119' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Nyhetsmorgon' data-program='nyhetsmorgon' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3913700'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
1:59
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Folkhälsoministern sjukskriven – ”Ironiskt”" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P391%2FVMan-P3913700_SC.jpg" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Folkhälsoministern sjukskriven – ”Ironiskt”
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-05-07T08:53:00+02:00">i dag kl 08:53
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
1:59
</div>
</div>
</div>

<p class='video-clip-text'>Anders Pihlblad och Malin Collin ger oss Veckans svep med de hetaste snackisarna från veckan som gått.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/nyhetsmorgon/klipp/folkh%C3%A4lsoministern-sjukskriven-ironiskt-3913700?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fnyhetsmorgon%2Fklipp%2Ffolkh%25C3%25A4lsoministern-sjukskriven-ironiskt-3913700&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/nyhetsmorgon/klipp/folkh%C3%A4lsoministern-sjukskriven-ironiskt-3913700'></div>
</div>
</article>

<div class='show-more-video-clips js-show-more' data-analytics='true' data-more-from='/nyhetsmorgon/klipp/latest-videos?page=2'>
<button class='aside-show-more-button'>Visa fler</button>
</div>

</div>
</section>


<footer class='site-footer'>
<div class='program-footer'>
<div class='program-footer-highlights-content'>
<div class='program-footer-news-highlights'>
<h2 class='program-footer-highlights-heading'>
Toppnyheter
</h2>
<ul class='program-footer-news-list'>
<li class='program-footer-news-list-item'>
<a href="http://www.tv4.se/sport/klipp/goitom-skadad-n%C3%A4r-aik-vann-sporten-3913664"><div class='program-footer-news-list-item-name'>Sport</div>

<h3 class='program-footer-news-list-item-heading'>
<span>Goitom skadad när AIK vann - Sporten</span>
</h3>
</a></li>
<li class='program-footer-news-list-item'>
<a href="http://www.tv4.se/bonde-s%C3%B6ker-fru/artiklar/h%C3%A4r-%C3%A4r-%C3%A5rets-b%C3%B6nder-i-bonde-s%C3%B6ker-fru-58ddf92db9a9f646410002b5"><div class='program-footer-news-list-item-name'>Bonde söker fru</div>

<h3 class='program-footer-news-list-item-heading'>
<span>Sök till bönderna</span>
</h3>
</a></li>
<li class='program-footer-news-list-item'>
<a href="https://www.tv4play.se/program/biggest-loser"><div class='program-footer-news-list-item-name'>Biggest loser</div>

<h3 class='program-footer-news-list-item-heading'>
<span>Se säsongen!</span>
</h3>
</a></li>
<li class='program-footer-news-list-item'>
<a href="http://www.tv4.se/det-st%C3%B6rsta-%C3%A4ventyret/artiklar/h%C3%A4r-%C3%A4r-deltagarna-i-det-st%C3%B6rsta-%C3%A4ventyret-2017-58e4b98afca38f62830003c5"><div class='program-footer-news-list-item-name'>Det största äventyret</div>

<h3 class='program-footer-news-list-item-heading'>
<span>Lär känna alla deltagare</span>
</h3>
</a></li>
<li class='program-footer-news-list-item'>
<a href="https://www.tv4play.se/program/finding-prince-charming"><div class='program-footer-news-list-item-name'>TV4 Play</div>

<h3 class='program-footer-news-list-item-heading'>
<span>Finding Prince Charming</span>
</h3>
</a></li>
<li class='program-footer-news-list-item'>
<a href="http://www.tv4play.se/program/lets-dance"><div class='program-footer-news-list-item-name'>Let's dance</div>

<h3 class='program-footer-news-list-item-heading'>
<span>Se Let's dance</span>
</h3>
</a></li>
<li class='program-footer-news-list-item'>
<a href="http://www.tv4.se/talang/artiklar/h%C3%A4r-%C3%A4r-talang-juryn-57a988b7fca38f833c00061f"><div class='program-footer-news-list-item-name'>Talang</div>

<h3 class='program-footer-news-list-item-heading'>
<span>Här är juryn!</span>
</h3>
</a></li>
</ul>
</div>
<div class='program-footer-program-highlights'>
<section class='program-footer-program-highlights-articles'>
<h2 class='program-footer-highlights-heading'>
Topprogram
</h2>
<article class='program-footer-article'>
<a href="http://www.tv4.se/nyhetsmorgon/klipp/h%C3%A4r-tr%C3%A4ffar-vi-elefantungen-som-%C3%B6verlevde-mot-alla-odds-3913714"><div class='program-footer-article-header'>
<div class='program-footer-teaser-name'>Nyhetsmorgon</div>

<h3 class='program-footer-teaser-header'>
<span>Överlevde mot alla odds</span>
</h3>
</div>
<figure class='program-footer-article-thumbnail'>
<img alt="Överlevde mot alla odds" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/cut/source/https%3A%2F%2Fd1fc69ngj1uuz1.cloudfront.net%2F5562b8f5b9a9f642a60000dd%2FELEFANT_790.jpg%3F1185" class="responsive" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</figure>
<div class='program-footer-article-content'>
<p>
I fem dagar vägrade lilla elefantbebisen dia och man fruktade för hennes liv.
<span class='inline-link-with-arrow-right'></span>
</p>
</div>
</a></article>
<article class='program-footer-article'>
<a href="https://www.tv4play.se/program/talang"><div class='program-footer-article-header'>
<div class='program-footer-teaser-name'>Talang</div>

<h3 class='program-footer-teaser-header'>
<span>Vilka fantastiska talanger går vidare?</span>
</h3>
</div>
<figure class='program-footer-article-thumbnail'>
<img alt="Vilka fantastiska talanger går vidare?" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/cut/source/https%3A%2F%2Fd1fc69ngj1uuz1.cloudfront.net%2F59048f30b9a9f6e53c0005d4%2Fsm790ny.jpg%3F7" class="responsive" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</figure>
<div class='program-footer-article-content'>
<p>
Andra semifinalen är IGÅNG, se på TV4 Play!
<span class='inline-link-with-arrow-right'></span>
</p>
</div>
</a></article>
<article class='program-footer-article'>
<a href="http://www.tv4.se/nyheterna/klipp/presidentvalet-avg%C3%B6rs-i-dag-macron-eller-le-pen-3913697"><div class='program-footer-article-header'>
<div class='program-footer-teaser-name'>Nyheterna</div>

<h3 class='program-footer-teaser-header'>
<span>Macron eller Le Pen - idag avgörs det</span>
</h3>
</div>
<figure class='program-footer-article-thumbnail'>
<img alt="Macron eller Le Pen - idag avgörs det" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/cut/source/https%3A%2F%2Fd1fc69ngj1uuz1.cloudfront.net%2F58371d3dfca38f5d7a0010b6%2F170507-PARIS_790.jpg%3F549" class="responsive" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</figure>
<div class='program-footer-article-content'>
<p>
Osäkert in i det sista för väljarna - många spås rösta blankt.
<span class='inline-link-with-arrow-right'></span>
</p>
</div>
</a></article>
</section>
</div>
<div class='program-footer-clip-highlights'>
<h2 class='program-footer-highlights-heading'>
Mest sett
</h2>
<div class='program-footer-clip-highlights-list'>
<article class='program-footer-clip-highlights-list-item'>
<a class="is-clickable" href="/nyhetsmorgon/klipp/legendariska-rockgruppens-h%C3%A4lsning-till-talang-oliver-3913630"><figure class='aside-update-thumbnail'>
<span class='video-duration'>
2:19
</span>
<div class='aside-clip-play-button'>
<span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>
Spela
</span>
</div>
<img alt="Legendariska rockgruppens hälsning till Talang-Oliver" data-size-as=".program-footer-clip-highlights-list-item .aside-update-thumbnail &gt; img" data-img="https://imageproxy.b17g.services/convert/resize/350x197/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P391%2FVMan-P3913630_TG.jpg" class="responsive" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</figure>
<div class='program-footer-highlights-item-text'>
<div class='program-footer-highlights-item-program-name'>
Nyhetsmorgon

</div>
<h5 class='aside-update-heading'>
<span>
Legendariska rockgruppens hälsning till Talang-Oliver
</span>
</h5>
</div>
</a></article>
<article class='program-footer-clip-highlights-list-item'>
<a class="is-clickable" href="/nyheterna/klipp/hon-vann-danska-talang-tio%C3%A5ringens-trumspel-kn%C3%A4ckte-alla-3912925"><figure class='aside-update-thumbnail'>
<span class='video-duration'>
4:04
</span>
<div class='aside-clip-play-button'>
<span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>
Spela
</span>
</div>
<img alt="Hon vann danska &quot;Talang&quot; - tioåringens trumspel knäckte alla" data-size-as=".program-footer-clip-highlights-list-item .aside-update-thumbnail &gt; img" data-img="https://imageproxy.b17g.services/convert/resize/350x197/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P391%2FVMan-P3912925_VF.jpg" class="responsive" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</figure>
<div class='program-footer-highlights-item-text'>
<div class='program-footer-highlights-item-program-name'>
Nyheterna

</div>
<h5 class='aside-update-heading'>
<span>
Hon vann danska &quot;Talang&quot; - tioåringens trumspel knäckte alla
</span>
</h5>
</div>
</a></article>
<article class='program-footer-clip-highlights-list-item'>
<a class="is-clickable" href="/nyhetsmorgon/klipp/coola-rockaren-oliver-om-finalen-i-talang-2017-3913632"><figure class='aside-update-thumbnail'>
<span class='video-duration'>
8:13
</span>
<div class='aside-clip-play-button'>
<span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>
Spela
</span>
</div>
<img alt="Coola rockaren Oliver om finalen i Talang 2017" data-size-as=".program-footer-clip-highlights-list-item .aside-update-thumbnail &gt; img" data-img="https://imageproxy.b17g.services/convert/resize/350x197/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P391%2FVMan-P3913632_FV.jpg" class="responsive" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</figure>
<div class='program-footer-highlights-item-text'>
<div class='program-footer-highlights-item-program-name'>
Nyhetsmorgon

</div>
<h5 class='aside-update-heading'>
<span>
Coola rockaren Oliver om finalen i Talang 2017
</span>
</h5>
</div>
</a></article>
<article class='program-footer-clip-highlights-list-item'>
<a class="is-clickable" href="/nyheterna/klipp/kylan-%C3%A5terv%C3%A4nder-regn-och-sn%C3%B6-i-n%C3%A4sta-vecka-3913631"><figure class='aside-update-thumbnail'>
<span class='video-duration'>
3:24
</span>
<div class='aside-clip-play-button'>
<span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>
Spela
</span>
</div>
<img alt="Kylan återvänder - regn och SNÖ i nästa vecka" data-size-as=".program-footer-clip-highlights-list-item .aside-update-thumbnail &gt; img" data-img="https://imageproxy.b17g.services/convert/resize/350x197/source/https%3A%2F%2Fd1fc69ngj1uuz1.cloudfront.net%2F590d9c6db9a9f6be71000074%2F170506-regnochsno_790.jpg%3F1" class="responsive" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</figure>
<div class='program-footer-highlights-item-text'>
<div class='program-footer-highlights-item-program-name'>
Nyheterna

</div>
<h5 class='aside-update-heading'>
<span>
Kylan återvänder - regn och SNÖ i nästa vecka
</span>
</h5>
</div>
</a></article>
<article class='program-footer-clip-highlights-list-item'>
<a class="is-clickable" href="/nyheterna/klipp/%C3%A5kesson-m%C3%A5lar-m%C3%B6rk-bild-av-sverige-3913662"><figure class='aside-update-thumbnail'>
<span class='video-duration'>
1:45
</span>
<div class='aside-clip-play-button'>
<span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>
Spela
</span>
</div>
<img alt="Åkesson målar mörk bild av Sverige" data-size-as=".program-footer-clip-highlights-list-item .aside-update-thumbnail &gt; img" data-img="https://imageproxy.b17g.services/convert/resize/350x197/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P391%2FVMan-P3913662_AE.jpg" class="responsive" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</figure>
<div class='program-footer-highlights-item-text'>
<div class='program-footer-highlights-item-program-name'>
Nyheterna

</div>
<h5 class='aside-update-heading'>
<span>
Åkesson målar mörk bild av Sverige
</span>
</h5>
</div>
</a></article>
<article class='program-footer-clip-highlights-list-item'>
<a class="is-clickable" href="/nyhetsmorgon/klipp/jag-tror-det-blir-en-riktig-riktig-rysare-3913622"><figure class='aside-update-thumbnail'>
<span class='video-duration'>
10:10
</span>
<div class='aside-clip-play-button'>
<span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>
Spela
</span>
</div>
<img alt="&quot;Jag tror det blir en riktig, riktig rysare!&quot;" data-size-as=".program-footer-clip-highlights-list-item .aside-update-thumbnail &gt; img" data-img="https://imageproxy.b17g.services/convert/resize/350x197/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P391%2FVMan-P3913622_YX.jpg" class="responsive" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</figure>
<div class='program-footer-highlights-item-text'>
<div class='program-footer-highlights-item-program-name'>
Nyhetsmorgon

</div>
<h5 class='aside-update-heading'>
<span>
&quot;Jag tror det blir en riktig, riktig rysare!&quot;
</span>
</h5>
</div>
</a></article>
<article class='program-footer-clip-highlights-list-item'>
<a class="is-clickable" href="/lets-dance/klipp/vilka-tv%C3%A5-danspar-g%C3%A5r-till-final-i-lets-dance-2017-3913577"><figure class='aside-update-thumbnail'>
<span class='video-duration'>
1:13
</span>
<div class='aside-clip-play-button'>
<span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>
Spela
</span>
</div>
<img alt="Vilka två danspar går till final i Let&#39;s dance 2017?" data-size-as=".program-footer-clip-highlights-list-item .aside-update-thumbnail &gt; img" data-img="https://imageproxy.b17g.services/convert/resize/350x197/source/https%3A%2F%2Fd1fc69ngj1uuz1.cloudfront.net%2F590ce630fca38f15f6000047%2Fr_stning.jpg%3F1" class="responsive" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</figure>
<div class='program-footer-highlights-item-text'>
<div class='program-footer-highlights-item-program-name'>
Let's dance

</div>
<h5 class='aside-update-heading'>
<span>
Vilka två danspar går till final i Let's dance 2017?
</span>
</h5>
</div>
</a></article>
<article class='program-footer-clip-highlights-list-item'>
<a class="is-clickable" href="/sport/klipp/h%C3%B6jdpunkter-sverige-till-final-i-u19-vm-efter-sv%C3%A4ngig-semi-3913661"><figure class='aside-update-thumbnail'>
<span class='video-duration'>
2:10
</span>
<div class='aside-clip-play-button'>
<span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>
Spela
</span>
</div>
<img alt="Höjdpunkter: Sverige till final i U19-VM efter svängig semi" data-size-as=".program-footer-clip-highlights-list-item .aside-update-thumbnail &gt; img" data-img="https://imageproxy.b17g.services/convert/resize/350x197/source/https%3A%2F%2Fasset-images.tv4play.se%2FVMan-P391%2FVMan-P3913661_AM.jpg" class="responsive" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</figure>
<div class='program-footer-highlights-item-text'>
<div class='program-footer-highlights-item-program-name'>
Sport

</div>
<h5 class='aside-update-heading'>
<span>
Höjdpunkter: Sverige till final i U19-VM efter svängig semi
</span>
</h5>
</div>
</a></article>
</div>
</div>
</div>
</div>
<div class='site-footer-company-details'>
<div class='site-footer-company-details-inner'>
<div class='site-footer-company-details-content'>
<div class='site-footer-company-details-container'>
<div class='site-footer-company-details-column'>
<article class='site-footer-company-details-article'>
<h2 class='site-footer-company-details-heading'>
Kontakt
</h2>
<ul class='site-footer-company-details-list'>
<li>
<a class="site-footer-link" href="/tv4/artiklar/kontakta-tv4-5000118b04bf7223bf000001">Kontakta TV4</a>
</li>
<li>
<a class="site-footer-link" href="http://kontakt.tv4.se">Frågor och svar</a>
</li>
<li>
<a class="site-footer-link" href="https://www.facebook.com/TV4">TV4 på Facebook</a>
</li>
<li>
<a class="site-footer-link" href="https://www.twitter.com/TV4">TV4 på Twitter</a>
</li>
</ul>
</article>
</div>
<div class='site-footer-company-details-column'>
<article class='site-footer-company-details-article'>
<h2 class='site-footer-company-details-heading'>
Om TV4 AB
</h2>
<ul class='site-footer-company-details-list'>
<li>
<a class="site-footer-link" href="http://www.tv4gruppen.se/">Till TV4-Gruppens hemsida</a>
</li>
<li>
<a class="site-footer-link" href="http://www.bonnierbroadcasting.com/jobba-pa-tv4/">Jobba hos oss</a>
</li>
</ul>
</article>
<article class='site-footer-company-details-article'>
<h2 class='site-footer-company-details-heading'>
Annonsera
</h2>
<p>
<a class="site-footer-link" href="https://annonsera.tv4.se/">Annonsera i TV4-Gruppen</a>
</p>
</article>
</div>
</div>
<div class='site-footer-company-details-container'>
<div class='site-footer-company-details-column'>
<article class='site-footer-company-details-article'>
<h2 class='site-footer-company-details-heading'>
Om sajten
</h2>
<ul class='editor'>
<li>
<a class="site-footer-link" href="https://www.facebook.com/TV4">Snabba svar om våra program och tablåer</a>
</li>
<li>
Ansvarig utgivare:
<a class="site-footer-link" href="&#109;&#97;&#105;&#108;&#116;&#111;&#58;%76%69%76%65%6b%61.%68%61%6e%73%73%6f%6e@%74%76%34.%73%65">Viveka Hansson</a>.
</li>
<li>
Tjänstgörande webbredaktör:
<a class="site-footer-link" href="&#109;&#97;&#105;&#108;&#116;&#111;&#58;%6e%79%68%65%74%73%77%65%62%62%65%6e@%74%76%34.%73%65 "></a>.
</li>
<li>
<a class="site-footer-link" href="/tv4/artiklar/om-cookies-4f955a0204bf72169c000004">Om cookies</a>
</li>
<li>
<a class="site-footer-link" href="/tv4/artiklar/allm%C3%A4nna-anv%C3%A4ndarvillkor-f%C3%B6r-tv4s-tj%C3%A4nster-5742a60ffca38f120d00046b">Allmänna användarvillkor</a>
</li>
<li>
<a class="site-footer-link" href="/tv4/artiklar/integritetspolicy-tv4-ab-54339befc45948a638000008">Integritetspolicy TV4 AB</a>
</li>
</ul>
</article>
</div>
<div class='site-footer-company-details-column'>
<article class='site-footer-company-details-article'>
<h2 class='site-footer-company-details-heading'>
Snabblänkar
</h2>
<ul class='site-footer-company-details-list'>
<li><a class="site-footer-link" href="http://www.tv4.se/tv4/artiklar/var-med-i-tv4-s%C3%B6k-till-programmen-53161142c45948be2100000f">Var med i TV4</a></li>
<li><a class="site-footer-link" href="http://www.youtube.com/tv4">TV4 på YouTube</a></li>
<li><a class="site-footer-link" href="http://www.tv4.se/kontakt">Tekniska frågor</a></li>
</ul>
</article>
</div>
</div>
</div>
</div>
</div>

</footer>

<!-- js_integration_start -->
<script src="/assets/application-948a445d5ffe064a43f5100b83712c94.js"></script>
<!-- js_integration_end -->
<script type='text/javascript'>
    //********************************************************************************
    // tv4.se
    // The command "_trackContentPath" is optional but strongly recommended, it should
    // be replaced with the section path of the displayed page e.g. "/Home/News"
    //********************************************************************************

  var _cInfo = _cInfo || [];
  (function () {
    if (document.cookie.match("__codnt") === null) {
      window._cInfo.push(
                { cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
        { cmd: "_executeTracking" }
      );

      var ca = document.createElement('script');
      ca.type = 'text/javascript';
      ca.async = true;
      ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/ed648cc0cc084713a4cabf0fb9979871.js';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(ca, s);
    }
  })();
</script>
</body>
</html>

