<!DOCTYPE html>
<html lang='sv'>
<head>
<meta charset='utf-8'>
<link href='//fonts.googleapis.com/css?family=Esteban&amp;subset=latin,latin-ext' rel='stylesheet'>
<title data-title-suffix='Sport - tv4.se'>
Höjdpunkter: Leishman vann Arnold Palmer Invitational - Sport - tv4.se
</title>
<meta content='Se höjdpunkterna från Arnold Palmer Invitational.' name='description'>

<!--[if (!IE) | (gte IE 9)]><!-->
<link rel="stylesheet" media="only screen and (width)" href="/assets/application-8c4190f3f0f974b5a1c8f259cb74b1e6.css" />
<!--<![endif]-->
<!--[if (IE 8)|(IE 9)]>
<link rel="stylesheet" media="screen" href="/assets/ie8-2d908069322e381fe86904dd6ffdde42.css" />
<![endif]-->
<!--[if lt IE 8]>
<link rel="stylesheet" media="screen" href="/assets/ie7-2428f9dcb32fa6b1cecfb31ecc467843.css" />
<![endif]-->
<!--[if lt IE 9]>
<script src="/assets/html5shiv-f0c6465c2417444928f12a05e931727b.js"></script>
<![endif]-->
<link rel="shortcut icon" type="image/x-icon" href="/assets/favicon-688189cb2465c86b7f87ab949d14f53f.ico" />
<meta content='width=device-width, initial-scale=1' id='viewportmeta' name='viewport'>
<link href='http://www.tv4.se/sport/klipp/h%C3%B6jdpunkter-leishman-vann-arnold-palmer-invitational-3853435' rel='canonical'>
<meta content='#c4161c' name='theme-color'>
<link href='/humans.txt' rel='author'>
<!-- head ad script block -->


<meta content='440283125997995' property='fb:app_id'>
<meta content='161213550620219' property='fb:pages'>
<meta content='Höjdpunkter: Leishman vann Arnold Palmer Invitational - Sport - tv4.se' property='og:title'>
<meta content='article' property='og:type'>
<meta content='Se höjdpunkterna från Arnold Palmer Invitational.' property='og:description'>
<meta content='http://www.tv4.se/sport/klipp/h%C3%B6jdpunkter-leishman-vann-arnold-palmer-invitational-3853435' property='og:url'>
<meta content='https://imageproxy.b17g.services?source=http://prima.tv4play.se/multimedia/vman/VMan-P385/VMan-P3853435_ZN.jpg&logo=play_video&resize=620' property='og:image'>
<meta content='Höjdpunkter: Leishman vann Arnold Palmer Invitational - Sport - tv4.se' property='twitter:title'>
<meta content='@tv4' property='twitter:site'>
<meta content='player' property='twitter:card'>
<meta content='Se höjdpunkterna från Arnold Palmer Invitational.' property='twitter:description'>
<meta content='http://prima.tv4play.se/multimedia/vman/VMan-P385/VMan-P3853435_ZN.jpg' property='twitter:image'>
<meta content='https://www.tv4play.se/iframe/video/3853435' property='twitter:player'>
<meta content='https://www.tv4play.se/iframe/video/3853435' property='twitter:player:stream'>
<meta content='720' property='twitter:player:width'>
<meta content='405' property='twitter:player:height'>

<script type='text/javascript'>
  var TV4_GOOGLE_ANALYTICS_ACCOUNT = "UA-969441-6";
</script>


<link rel="alternate" type="application/atom+xml" title="ATOM" href="/sport/klipp/rss" />

<script>
  var mediaQueryPhone = '(max-width: 730px)';
  
  var cloudKeys = {
    insights: 'INS8GFMRVMI1',
    mobileAdNetwork: 'ADN9G2NGQG38',
    adNetwork: 'ADN0Z2NJI298'
  };
  
  var burtConfigs = {
    domain: 'tv4.se',
    phone: {
       site: 'mobila-tv4.se',
       trackingKey: 'MOBRUCNGQGVB',
       scriptSrc: '//m.burt.io/m/mobila-tv4-se.js',
       cloudKeys: [cloudKeys.insights, cloudKeys.mobileAdNetwork, cloudKeys.adNetwork]
    },
  
    desktop: {
       site: 'tv4.se',
       trackingKey: 'BINKQSYR38BG',
       scriptSrc: '//m.burt.io/t/tv4-se.js',
       cloudKeys: [cloudKeys.insights, cloudKeys.adNetwork]
    }
  };
  
  var activeTrackingConfig = burtConfigs.desktop;
  if (window.matchMedia(mediaQueryPhone).matches){
    activeTrackingConfig = burtConfigs.phone;
  }
  
  var addScriptTag = function(scriptSrc) {
    var s = document.createElement('script');
    s.setAttribute('src',scriptSrc);
    s.setAttribute('type', 'text/javascript');
    document.getElementsByTagName('head')[0].appendChild(s);
  };
  
  addScriptTag(activeTrackingConfig.scriptSrc);
  
  window.byburt_segments = (function() {
    var matches = document.cookie.match(/burtSegments=([^;]+)/);
    if(matches && matches.length === 2) {
        return matches[1].split(',');
    }
    return [];
  })();
  
  window.burtApi = window.burtApi || [];
  window.burtApi.push(function() {
  
    window.burtApi.startTracking(function(api) {
      api.setTrackingKey(activeTrackingConfig.trackingKey, activeTrackingConfig.site);
      api.setDomain(burtConfigs.domain);
  
      for (var i = 0; i < activeTrackingConfig.cloudKeys.length; i++) {
        api.addCloudKey(activeTrackingConfig.cloudKeys[i]);
      }
  
      api.setDemographicsProvider('cint');
  
      api.withUserSegments(function(segments) {
        //window.byburt_segments = segments;
        var date = new Date();
        date.setTime(+date + 1 * 864e+5);
        document.cookie = 'burtSegments=' + segments.join(',') + '; expires=' +
        date.toUTCString() + '; path=/';
      });
  
      var dloc = document.location;
      var path = dloc.pathname;
      var interestCategorySent = false;
  
      /^\/nyheterna/.test(path) && (interestCategorySent = true) && api.annotate('burt.content', 'tags', ['BI_News']);
      /^\/sport/.test(path) && (interestCategorySent = true) && api.annotate('burt.content', 'tags', ['BI_Sports']);
  
      !interestCategorySent && api.annotate('burt.content', 'tags', ['BI_ArtsEntertainment']);
    });
  
  });
</script>

<script src='https://p.lp4.io/app/54/48/fb/5448fbdde45a1d67470c22a2.js' type='text/javascript'></script>
</head>
<body class='nojs premium_badge program_sport' data-native='true' data-tv4play-host='www.tv4play.se'>
<noscript>
<iframe height='0' src='//www.googletagmanager.com/ns.html?id=GTM-KPJWLJ' style='display:none;visibility:hidden' width='0'></iframe>
</noscript>
<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-KPJWLJ');
</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/sv_SE/all.js#xfbml=1&appId=440283125997995";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<script type="text/javascript">
  window.___gcfg = {lang: 'sv'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '309673239243967');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=309673239243967&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<script src='//fusion.adtoma.com/script.js'></script>
<script>
window.Fusion.adServer = "fusion.adtoma.com";
window.Fusion.mediaZone = "tv4.tv4se.program.sport.videos";
window.Fusion.layout = "layout_prime_program_videos";
window.Fusion.parameters["byburt_segments"] = (!!window.byburt_segments.length) ? window.byburt_segments : 'none';

window.Fusion.loadAds();


</script>
<script>
window.Fusion.space("rm1");
</script>


<!-- Commented out to provide the same style to all pages, regardless of ads present or not -->
<!-- - if content_for?(:top_ad) -->
<div class='ad-top'><div>
<script>
window.Fusion.space("top1");

</script>
</div>

</div>
<header class='site-header'>
<nav>
<a href="/"><h1 class='site-logo'>TV4</h1>
</a><div class='site-nav' data-font-size='responsive'>
<a class="site-nav-item " data-track-path="Program &amp; kanaler" data-verbose-text="Program &amp; kanaler" href="/program"><abbr class='nav-item-terse'>Program</abbr>
</a>
<a class="site-nav-item " data-track-path="Tablå" href="/tabl%C3%A5">Tablå
</a>
<a class="site-nav-item" target="_blank" data-track-path="TV4 Play" href="http://www.tv4play.se?utm_campaign=tv4.se-framework&amp;utm_medium=link&amp;utm_source=www.tv4.se&amp;utm_content=level-1-navigation">TV4 Play</a>
<a class="site-nav-item " data-track-path="Nyheter" href="/nyheterna">Nyheter
</a>
<a class="site-nav-item " data-track-path="Sport" href="/sport">Sport
</a>
<a class="site-nav-item" data-track-path="Kontakt" href="http://www.tv4.se/tv4/artiklar/kontakta-tv4-5000118b04bf7223bf000001">Kontakt</a>
</div>
<div class='site-search-main'>
<form action='/search' class='site-search-form x-search-form' method='get'>
<input name='utf8' type='hidden' value='✓'>
<input class='site-search-input x-search-field' name='q' placeholder='Sök…' type='text'>
<button class='site-search-input-button x-search-button' type='submit'>
<span class='search-button-icon'></span>
Sök
</button>
</form>
</div>

</nav>
</header>
<header class='prime-program-header'>
<a class="prime-program-header-link" href="/sport"><div class='prime-program-header-image'>
<img alt="" data-base-dimension="height" data-aspect-ratio="0.21667" data-perfect-size="true" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/cut/source/https%3A%2F%2Fd1fc69ngj1uuz1.cloudfront.net%2F511e20cb04bf72568b000005%2Fsporten_topp_storformat.png%3F2" class="responsive" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
<div class='prime-program-channel-badge'>
<div class='prime-program-channel-badge-background'></div>
<div class='decorate-tv4 prime-program-channel-badge-logo'></div>
</div>
</a><div class='prime-program-header-next-episode-bright'>
Mån - tors 19:15, 22:40, fre 22:05, lör - sön 19:10
</div>
<div class='prime-program-social-media-wrapper'>
<a alt='facebook' class='prime-program-social-link link-to-facebook' href='http://www.facebook.com/tv4sport' target='_blank'>
facebook
</a>

<a alt='twitter' class='prime-program-social-link link-to-twitter' href='https://twitter.com/TV4Sport' target='_blank'>
twitter
</a>

<a alt='instagram' class='prime-program-social-link link-to-instagram' href='http://instagram.com/tv4sport' target='_blank'>
instagram
</a>

</div>
</header>

<nav class='program-nav'>
<div class='program-nav-inner'>
<a class="program-nav-item " href="/sport">Toppnyheter
</a>
<a class="program-nav-item " href="/sport/senaste">Senaste
</a>
<a class="program-nav-item " href="http://wikegard.blogg.tv4.se">Wikegårds blogg
</a>
<a class="program-nav-item program-app-nav-item " data-uri="tv4play://" data-page="http://www.tv4play.se/program/sporten" href="http://www.tv4play.se/program/sporten">Se programmet
</a>
<a class="program-nav-item " href="/sport/artiklar">Artiklar
</a>

<a class="program-nav-item is-current" href="/sport/klipp">Klipp
</a>

<a class="program-nav-item " href="/sport/tv-tider">TV-tider
</a>

<div class='program-nav-spillover'>
<div class='program-nav-spillover-button'>
<span></span>
</div>
<div class='program-nav-spillover-dropdown'></div>
</div>
</div>
</nav>

<section class='video-gallery'>
<header>
<h2 class='video-gallery-title'>
Klipp från Sport
</h2>
<ul class='video-gallery-quick-selections'>
<li class='video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/sport/klipp'>
Alla
</a>
</li>
<li class='video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/sport/klipp?quick_selection=alpint&amp;utf8=%E2%9C%93'>
Alpint
</a>
</li>
<li class='video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/sport/klipp?quick_selection=allsvenskan&amp;utf8=%E2%9C%93'>
Allsvenskan (fotboll)
</a>
</li>
<li class='video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/sport/klipp?quick_selection=bandy&amp;utf8=%E2%9C%93'>
Bandy
</a>
</li>
<li class='video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/sport/klipp?quick_selection=basket&amp;utf8=%E2%9C%93'>
Basket
</a>
</li>
<li class='video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/sport/klipp?quick_selection=boxning&amp;utf8=%E2%9C%93'>
Boxning
</a>
</li>
<li class='video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/sport/klipp?quick_selection=curling&amp;utf8=%E2%9C%93'>
Curling
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/sport/klipp?quick_selection=damallsvenskan&amp;utf8=%E2%9C%93'>
Damallsvenskan
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/sport/klipp?quick_selection=fotboll&amp;utf8=%E2%9C%93'>
Fotboll
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/sport/klipp?quick_selection=fotbolls-vm&amp;utf8=%E2%9C%93'>
Fotbolls-VM
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/sport/klipp?quick_selection=friidrott&amp;utf8=%E2%9C%93'>
Friidrott
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/sport/klipp?quick_selection=golf&amp;utf8=%E2%9C%93'>
Golf
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/sport/klipp?quick_selection=granskning&amp;utf8=%E2%9C%93'>
Granskning
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/sport/klipp?quick_selection=handboll&amp;utf8=%E2%9C%93'>
Handboll
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/sport/klipp?quick_selection=handbolls-em&amp;utf8=%E2%9C%93'>
Handbolls-EM
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/sport/klipp?quick_selection=hockeyallsvenskan&amp;utf8=%E2%9C%93'>
Hockeyallsvenskan
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/sport/klipp?quick_selection=hockey-vm&amp;utf8=%E2%9C%93'>
Hockey-VM
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/sport/klipp?quick_selection=ishockey&amp;utf8=%E2%9C%93'>
Ishockey
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/sport/klipp?quick_selection=innebandy&amp;utf8=%E2%9C%93'>
Innebandy
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/sport/klipp?quick_selection=innebandy-vm&amp;utf8=%E2%9C%93'>
Innebandy-VM
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/sport/klipp?quick_selection=kanon-kalkon&amp;utf8=%E2%9C%93'>
Kanon &amp; Kalkon
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/sport/klipp?quick_selection=konst%C3%A5kning&amp;utf8=%E2%9C%93'>
Konståkning
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/sport/klipp?quick_selection=motorsport&amp;utf8=%E2%9C%93'>
Motorsport
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/sport/klipp?quick_selection=elitserien&amp;utf8=%E2%9C%93'>
SHL
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/sport/klipp?quick_selection=simning&amp;utf8=%E2%9C%93'>
Simning
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/sport/klipp?quick_selection=skidor&amp;utf8=%E2%9C%93'>
Skidor
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/sport/klipp?quick_selection=skidskytte&amp;utf8=%E2%9C%93'>
Skidskytte
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/sport/klipp?quick_selection=speedway-elitserien&amp;utf8=%E2%9C%93'>
Speedway
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/sport/klipp?quick_selection=sportcentralen&amp;utf8=%E2%9C%93'>
Sportcentralen
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/sport/klipp?quick_selection=sporten&amp;utf8=%E2%9C%93'>
Sporten
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/sport/klipp?quick_selection=superettan&amp;utf8=%E2%9C%93'>
Superettan
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/sport/klipp?quick_selection=tennis&amp;utf8=%E2%9C%93'>
Tennis
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/sport/klipp?quick_selection=toughest&amp;utf8=%E2%9C%93'>
Toughest
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/sport/klipp?quick_selection=trav&amp;utf8=%E2%9C%93'>
Trav
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/sport/klipp?quick_selection=ungdomsidrott&amp;utf8=%E2%9C%93'>
Ungdomsidrott
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/sport/klipp?quick_selection=%C3%A5rets-mest-sedda-sportklipp-2013&amp;utf8=%E2%9C%93'>
Årets mest sedda sportklipp 2013
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/sport/klipp?quick_selection=ufc&amp;utf8=%E2%9C%93'>
UFC
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/sport/klipp?quick_selection=webbmagasin&amp;utf8=%E2%9C%93'>
Webbmagasin
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/sport/klipp?quick_selection=sporten-retro&amp;utf8=%E2%9C%93'>
TV4 Sport retro
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/sport/klipp?quick_selection=shlmanager&amp;utf8=%E2%9C%93'>
SHLmanager
</a>
</li>
<li class='video-gallery-quick-selection-item js-show-more-selections'>
<a class='video-gallery-quick-selection-button' href='#'>
Visa fler
</a>
</li>
<div class='video-gallery-search'>
<form action='/sport/klipp' method='get'>
<input name='utf8' type='hidden' value='✓'>
<input name='quick_selection' type='hidden'>
<input class='video-gallery-search-input' name='clip_query' placeholder='Sök inom "Sport"...' type='text'>
<button class='site-search-input-button' type='submit'>
<span class='search-button-icon'></span>
Sök
</button>
</form>
</div>
</ul>

</header>
<div class='video-gallery-inner'>
<article class='video-clip' data-auto-start='true' data-program-format='Sport' data-social-buttons='true' data-video-url='http://www.tv4.se/sport/klipp/h%C3%B6jdpunkter-leishman-vann-arnold-palmer-invitational-3853435' data-videoid='höjdpunkter-leishman-vann-arnold-palmer-invitational-3853435'>
<a class="video-clip-link" href="/sport/klipp/h%C3%B6jdpunkter-leishman-vann-arnold-palmer-invitational-3853435"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='656' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Sport' data-program='sport' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3853435'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
10:56
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Höjdpunkter: Leishman vann Arnold Palmer Invitational" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/http%3A%2F%2Fprima.tv4play.se%2Fmultimedia%2Fvman%2FVMan-P385%2FVMan-P3853435_ZN.jpg" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Höjdpunkter: Leishman vann Arnold Palmer Invitational
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-03-20T07:45:00+01:00">i dag kl 07:45
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
10:56
</div>
</div>
</div>

<p class='video-clip-text'>Se höjdpunkterna från Arnold Palmer Invitational.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/sport/klipp/h%C3%B6jdpunkter-leishman-vann-arnold-palmer-invitational-3853435?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fsport%2Fklipp%2Fh%25C3%25B6jdpunkter-leishman-vann-arnold-palmer-invitational-3853435&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/sport/klipp/h%C3%B6jdpunkter-leishman-vann-arnold-palmer-invitational-3853435'></div>
</div>
</article>

<article class='video-clip' data-auto-start='false' data-program-format='Sport' data-social-buttons='true' data-video-url='http://www.tv4.se/sport/klipp/psg-knep-viktig-seger-mot-lyon-draxler-matchhj%C3%A4lte-3853372' data-videoid='psg-knep-viktig-seger-mot-lyon-draxler-matchhjälte-3853372'>
<a class="video-clip-link" href="/sport/klipp/psg-knep-viktig-seger-mot-lyon-draxler-matchhj%C3%A4lte-3853372"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='456' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Sport' data-program='sport' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3853372'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
7:36
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="PSG knep viktig seger mot Lyon – Draxler matchhjälte" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/http%3A%2F%2Fprima.tv4play.se%2Fmultimedia%2Fvman%2FVMan-P385%2FVMan-P3853372_PF.jpg" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
PSG knep viktig seger mot Lyon – Draxler matchhjälte
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-03-20T07:32:00+01:00">i dag kl 07:32
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
7:36
</div>
</div>
</div>

<p class='video-clip-text'>Paris Saint German besegrade Lyon hemma på Stade de France.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/sport/klipp/psg-knep-viktig-seger-mot-lyon-draxler-matchhj%C3%A4lte-3853372?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fsport%2Fklipp%2Fpsg-knep-viktig-seger-mot-lyon-draxler-matchhj%25C3%25A4lte-3853372&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/sport/klipp/psg-knep-viktig-seger-mot-lyon-draxler-matchhj%C3%A4lte-3853372'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Sport' data-social-buttons='true' data-video-url='http://www.tv4.se/sport/klipp/guardiola-jag-kan-inte-hj%C3%A4lpa-city-att-g%C3%B6ra-fler-m%C3%A5l-3853292' data-videoid='guardiola-jag-kan-inte-hjälpa-city-att-göra-fler-mål-3853292'>
<a class="video-clip-link" href="/sport/klipp/guardiola-jag-kan-inte-hj%C3%A4lpa-city-att-g%C3%B6ra-fler-m%C3%A5l-3853292"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='259' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Sport' data-program='sport' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3853292'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
4:19
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Guardiola: &quot;Jag kan inte hjälpa City att göra fler mål&quot;" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/http%3A%2F%2Fprima.tv4play.se%2Fmultimedia%2Fvman%2FVMan-P385%2FVMan-P3853292_AP.jpg" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Guardiola: &quot;Jag kan inte hjälpa City att göra fler mål&quot;
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-03-20T07:07:00+01:00">i dag kl 07:07
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
4:19
</div>
</div>
</div>

<p class='video-clip-text'>Pep Guardiola efter 1-1-mötet med Liverpool.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/sport/klipp/guardiola-jag-kan-inte-hj%C3%A4lpa-city-att-g%C3%B6ra-fler-m%C3%A5l-3853292?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fsport%2Fklipp%2Fguardiola-jag-kan-inte-hj%25C3%25A4lpa-city-att-g%25C3%25B6ra-fler-m%25C3%25A5l-3853292&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/sport/klipp/guardiola-jag-kan-inte-hj%C3%A4lpa-city-att-g%C3%B6ra-fler-m%C3%A5l-3853292'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Sport' data-social-buttons='true' data-video-url='http://www.tv4.se/sport/klipp/eliasson-om-vackra-m%C3%A5let-fick-en-bra-tr%C3%A4ff-3853113' data-videoid='eliasson-om-vackra-målet-fick-en-bra-träff-3853113'>
<a class="video-clip-link" href="/sport/klipp/eliasson-om-vackra-m%C3%A5let-fick-en-bra-tr%C3%A4ff-3853113"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='212' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Sport' data-program='sport' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3853113'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
3:32
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Eliasson om vackra målet: &quot;Fick en bra träff&quot;" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/http%3A%2F%2Fprima.tv4play.se%2Fmultimedia%2Fvman%2FVMan-P385%2FVMan-P3853113_KH.jpg" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Eliasson om vackra målet: &quot;Fick en bra träff&quot;
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-03-19T21:31:00+01:00">i går kl 21:31
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
3:32
</div>
</div>
</div>

<p class='video-clip-text'>Niclas Eliasson och managern Jens Gustafsson efter att Norrköping avancerat vidare till final i svenska cupen.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/sport/klipp/eliasson-om-vackra-m%C3%A5let-fick-en-bra-tr%C3%A4ff-3853113?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fsport%2Fklipp%2Feliasson-om-vackra-m%25C3%25A5let-fick-en-bra-tr%25C3%25A4ff-3853113&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/sport/klipp/eliasson-om-vackra-m%C3%A5let-fick-en-bra-tr%C3%A4ff-3853113'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Sport' data-social-buttons='true' data-video-url='http://www.tv4.se/sport/klipp/domarna-f%C3%B6rklarar-varf%C3%B6r-de-d%C3%B6mde-bort-malm%C3%B6s-m%C3%A5l-i-f%C3%B6rl%C3%A4ngningen-3853112' data-videoid='domarna-förklarar-varför-de-dömde-bort-malmös-mål-i-förlängningen-3853112'>
<a class="video-clip-link" href="/sport/klipp/domarna-f%C3%B6rklarar-varf%C3%B6r-de-d%C3%B6mde-bort-malm%C3%B6s-m%C3%A5l-i-f%C3%B6rl%C3%A4ngningen-3853112"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='91' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Sport' data-program='sport' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3853112'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
1:31
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Domarna förklarar varför de dömde bort Malmös mål i förlängningen" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fd1fc69ngj1uuz1.cloudfront.net%2F506d52472c4b61095800068c%2FSportFORMATBILD.jpg%3F2" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Domarna förklarar varför de dömde bort Malmös mål i förlängningen
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-03-19T21:29:29+01:00">i går kl 21:29
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
1:31
</div>
</div>
</div>

<p class='video-clip-text'>Domarna förklarar varför de dömde bort Malmös mål i förlängningen</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/sport/klipp/domarna-f%C3%B6rklarar-varf%C3%B6r-de-d%C3%B6mde-bort-malm%C3%B6s-m%C3%A5l-i-f%C3%B6rl%C3%A4ngningen-3853112?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fsport%2Fklipp%2Fdomarna-f%25C3%25B6rklarar-varf%25C3%25B6r-de-d%25C3%25B6mde-bort-malm%25C3%25B6s-m%25C3%25A5l-i-f%25C3%25B6rl%25C3%25A4ngningen-3853112&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/sport/klipp/domarna-f%C3%B6rklarar-varf%C3%B6r-de-d%C3%B6mde-bort-malm%C3%B6s-m%C3%A5l-i-f%C3%B6rl%C3%A4ngningen-3853112'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Sport' data-social-buttons='true' data-video-url='http://www.tv4.se/sport/klipp/mellberg-f%C3%A5r-acceptera-att-de-%C3%A4r-ett-b%C3%A4ttre-lag-3853072' data-videoid='mellberg-får-acceptera-att-de-är-ett-bättre-lag-3853072'>
<a class="video-clip-link" href="/sport/klipp/mellberg-f%C3%A5r-acceptera-att-de-%C3%A4r-ett-b%C3%A4ttre-lag-3853072"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='110' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Sport' data-program='sport' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3853072'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
1:50
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Mellberg: &quot;Får acceptera att de är ett bättre lag&quot;" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/http%3A%2F%2Fprima.tv4play.se%2Fmultimedia%2Fvman%2FVMan-P385%2FVMan-P3853072_DH.jpg" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Mellberg: &quot;Får acceptera att de är ett bättre lag&quot;
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-03-19T21:23:00+01:00">i går kl 21:23
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
1:50
</div>
</div>
</div>

<p class='video-clip-text'>Olof Mellberg analyserar Brommapojkarnas förlust i semifinalen av svenska cupen.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/sport/klipp/mellberg-f%C3%A5r-acceptera-att-de-%C3%A4r-ett-b%C3%A4ttre-lag-3853072?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fsport%2Fklipp%2Fmellberg-f%25C3%25A5r-acceptera-att-de-%25C3%25A4r-ett-b%25C3%25A4ttre-lag-3853072&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/sport/klipp/mellberg-f%C3%A5r-acceptera-att-de-%C3%A4r-ett-b%C3%A4ttre-lag-3853072'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Sport' data-social-buttons='true' data-video-url='http://www.tv4.se/sport/klipp/h%C3%B6jdpunkter-kontroversiell-m%C3%A5lsituation-kostade-malm%C3%B6-segern-mot-v%C3%A4xj%C3%B6-3853052' data-videoid='höjdpunkter-kontroversiell-målsituation-kostade-malmö-segern-mot-växjö-3853052'>
<a class="video-clip-link" href="/sport/klipp/h%C3%B6jdpunkter-kontroversiell-m%C3%A5lsituation-kostade-malm%C3%B6-segern-mot-v%C3%A4xj%C3%B6-3853052"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='269' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Sport' data-program='sport' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3853052'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
4:29
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Höjdpunkter: Kontroversiell målsituation kostade Malmö segern mot Växjö" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/http%3A%2F%2Fprima.tv4play.se%2Fmultimedia%2Fvman%2FVMan-P385%2FVMan-P3853052_KA.jpg" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Höjdpunkter: Kontroversiell målsituation kostade Malmö segern mot Växjö
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-03-19T21:20:00+01:00">i går kl 21:20
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
4:29
</div>
</div>
</div>

<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/sport/klipp/h%C3%B6jdpunkter-kontroversiell-m%C3%A5lsituation-kostade-malm%C3%B6-segern-mot-v%C3%A4xj%C3%B6-3853052?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fsport%2Fklipp%2Fh%25C3%25B6jdpunkter-kontroversiell-m%25C3%25A5lsituation-kostade-malm%25C3%25B6-segern-mot-v%25C3%25A4xj%25C3%25B6-3853052&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/sport/klipp/h%C3%B6jdpunkter-kontroversiell-m%C3%A5lsituation-kostade-malm%C3%B6-segern-mot-v%C3%A4xj%C3%B6-3853052'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Sport' data-social-buttons='true' data-video-url='http://www.tv4.se/sport/klipp/holmberg-tv%C3%A5m%C3%A5lsskytt-bollarna-trillar-in-3853032' data-videoid='holmberg-tvåmålsskytt-bollarna-trillar-in-3853032'>
<a class="video-clip-link" href="/sport/klipp/holmberg-tv%C3%A5m%C3%A5lsskytt-bollarna-trillar-in-3853032"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='111' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Sport' data-program='sport' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3853032'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
1:51
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Holmberg tvåmålsskytt: &quot;Bollarna trillar in&quot;" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/http%3A%2F%2Fprima.tv4play.se%2Fmultimedia%2Fvman%2FVMan-P385%2FVMan-P3853032_XR.jpg" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Holmberg tvåmålsskytt: &quot;Bollarna trillar in&quot;
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-03-19T20:53:00+01:00">i går kl 20:53
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
1:51
</div>
</div>
</div>

<p class='video-clip-text'>Kalle Holmberg efter att ha gjort två mål i semifinalen mot Brommapojkarna.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/sport/klipp/holmberg-tv%C3%A5m%C3%A5lsskytt-bollarna-trillar-in-3853032?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fsport%2Fklipp%2Fholmberg-tv%25C3%25A5m%25C3%25A5lsskytt-bollarna-trillar-in-3853032&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/sport/klipp/holmberg-tv%C3%A5m%C3%A5lsskytt-bollarna-trillar-in-3853032'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Sport' data-social-buttons='true' data-video-url='http://www.tv4.se/sport/klipp/h%C3%B6jdpunkter-norrk%C3%B6ping-dominerade-mot-brommapojkarna-vidare-till-final-i-svenska-cupen-3853012' data-videoid='höjdpunkter-norrköping-dominerade-mot-brommapojkarna-vidare-till-final-i-svenska-cupen-3853012'>
<a class="video-clip-link" href="/sport/klipp/h%C3%B6jdpunkter-norrk%C3%B6ping-dominerade-mot-brommapojkarna-vidare-till-final-i-svenska-cupen-3853012"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='86' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Sport' data-program='sport' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3853012'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
1:26
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Höjdpunkter: Norrköping dominerade mot Brommapojkarna - vidare till final i Svenska Cupen" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/http%3A%2F%2Fprima.tv4play.se%2Fmultimedia%2Fvman%2FVMan-P385%2FVMan-P3853012_TI.jpg" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Höjdpunkter: Norrköping dominerade mot Brommapojkarna - vidare till final i Svenska Cupen
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-03-19T20:37:00+01:00">i går kl 20:37
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
1:26
</div>
</div>
</div>

<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/sport/klipp/h%C3%B6jdpunkter-norrk%C3%B6ping-dominerade-mot-brommapojkarna-vidare-till-final-i-svenska-cupen-3853012?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fsport%2Fklipp%2Fh%25C3%25B6jdpunkter-norrk%25C3%25B6ping-dominerade-mot-brommapojkarna-vidare-till-final-i-svenska-cupen-3853012&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/sport/klipp/h%C3%B6jdpunkter-norrk%C3%B6ping-dominerade-mot-brommapojkarna-vidare-till-final-i-svenska-cupen-3853012'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Sport' data-social-buttons='true' data-video-url='http://www.tv4.se/sport/klipp/holmberg-s%C3%A4tter-sitt-andra-f%C3%B6r-kv%C3%A4llen-4-0-f%C3%B6r-ifk-norrk%C3%B6ping-3852972' data-videoid='holmberg-sätter-sitt-andra-för-kvällen-4-0-för-ifk-norrköping-3852972'>
<a class="video-clip-link" href="/sport/klipp/holmberg-s%C3%A4tter-sitt-andra-f%C3%B6r-kv%C3%A4llen-4-0-f%C3%B6r-ifk-norrk%C3%B6ping-3852972"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='62' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Sport' data-program='sport' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3852972'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
1:02
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Holmberg sätter sitt andra för kvällen - 4-0 för IFK Norrköping" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/http%3A%2F%2Fprima.tv4play.se%2Fmultimedia%2Fvman%2FVMan-P385%2FVMan-P3852972_JA.jpg" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Holmberg sätter sitt andra för kvällen - 4-0 för IFK Norrköping
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-03-19T19:57:00+01:00">i går kl 19:57
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
1:02
</div>
</div>
</div>

<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/sport/klipp/holmberg-s%C3%A4tter-sitt-andra-f%C3%B6r-kv%C3%A4llen-4-0-f%C3%B6r-ifk-norrk%C3%B6ping-3852972?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fsport%2Fklipp%2Fholmberg-s%25C3%25A4tter-sitt-andra-f%25C3%25B6r-kv%25C3%25A4llen-4-0-f%25C3%25B6r-ifk-norrk%25C3%25B6ping-3852972&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/sport/klipp/holmberg-s%C3%A4tter-sitt-andra-f%C3%B6r-kv%C3%A4llen-4-0-f%C3%B6r-ifk-norrk%C3%B6ping-3852972'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Sport' data-social-buttons='true' data-video-url='http://www.tv4.se/sport/klipp/eliasson-j%C3%A4tteskott-betyder-3-0-f%C3%B6r-norrk%C3%B6ping-3852952' data-videoid='eliasson-jätteskott-betyder-3-0-för-norrköping-3852952'>
<a class="video-clip-link" href="/sport/klipp/eliasson-j%C3%A4tteskott-betyder-3-0-f%C3%B6r-norrk%C3%B6ping-3852952"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='66' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Sport' data-program='sport' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3852952'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
1:06
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Eliasson jätteskott betyder 3-0 för Norrköping" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/http%3A%2F%2Fprima.tv4play.se%2Fmultimedia%2Fvman%2FVMan-P385%2FVMan-P3852952_GQ.jpg" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Eliasson jätteskott betyder 3-0 för Norrköping
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-03-19T19:54:00+01:00">i går kl 19:54
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
1:06
</div>
</div>
</div>

<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/sport/klipp/eliasson-j%C3%A4tteskott-betyder-3-0-f%C3%B6r-norrk%C3%B6ping-3852952?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fsport%2Fklipp%2Feliasson-j%25C3%25A4tteskott-betyder-3-0-f%25C3%25B6r-norrk%25C3%25B6ping-3852952&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/sport/klipp/eliasson-j%C3%A4tteskott-betyder-3-0-f%C3%B6r-norrk%C3%B6ping-3852952'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Sport' data-social-buttons='true' data-video-url='http://www.tv4.se/sport/klipp/kalle-holmberg-ut%C3%B6kar-f%C3%B6r-peking-3852872' data-videoid='kalle-holmberg-utökar-för-peking-3852872'>
<a class="video-clip-link" href="/sport/klipp/kalle-holmberg-ut%C3%B6kar-f%C3%B6r-peking-3852872"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='54' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Sport' data-program='sport' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3852872'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
0:54
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Kalle Holmberg utökar för Peking" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/http%3A%2F%2Fprima.tv4play.se%2Fmultimedia%2Fvman%2FVMan-P385%2FVMan-P3852872_IL.jpg" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Kalle Holmberg utökar för Peking
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-03-19T19:03:00+01:00">i går kl 19:03
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
0:54
</div>
</div>
</div>

<p class='video-clip-text'>Kalle Holmberg gör 2-0 för IFK Norrköping</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/sport/klipp/kalle-holmberg-ut%C3%B6kar-f%C3%B6r-peking-3852872?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fsport%2Fklipp%2Fkalle-holmberg-ut%25C3%25B6kar-f%25C3%25B6r-peking-3852872&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/sport/klipp/kalle-holmberg-ut%C3%B6kar-f%C3%B6r-peking-3852872'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Sport' data-social-buttons='true' data-video-url='http://www.tv4.se/sport/klipp/fjolusons-v%C3%A4nster-ger-norrk%C3%B6ping-ledningen-mot-bp-3852852' data-videoid='fjolusons-vänster-ger-norrköping-ledningen-mot-bp-3852852'>
<a class="video-clip-link" href="/sport/klipp/fjolusons-v%C3%A4nster-ger-norrk%C3%B6ping-ledningen-mot-bp-3852852"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='43' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Sport' data-program='sport' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3852852'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
0:43
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Fjólusons vänster ger Norrköping ledningen mot BP" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/http%3A%2F%2Fprima.tv4play.se%2Fmultimedia%2Fvman%2FVMan-P385%2FVMan-P3852852_OV.jpg" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Fjólusons vänster ger Norrköping ledningen mot BP
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-03-19T18:56:00+01:00">i går kl 18:56
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
0:43
</div>
</div>
</div>

<p class='video-clip-text'>Jon Gudni Fjóluson spräcker nollan för IFK Norrköping hemma mot BP.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/sport/klipp/fjolusons-v%C3%A4nster-ger-norrk%C3%B6ping-ledningen-mot-bp-3852852?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fsport%2Fklipp%2Ffjolusons-v%25C3%25A4nster-ger-norrk%25C3%25B6ping-ledningen-mot-bp-3852852&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/sport/klipp/fjolusons-v%C3%A4nster-ger-norrk%C3%B6ping-ledningen-mot-bp-3852852'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Sport' data-social-buttons='true' data-video-url='http://www.tv4.se/sport/klipp/h%C3%B6jdpunkter-heta-k%C3%A4nslor-n%C3%A4r-skellefte%C3%A5-v%C3%A4nde-och-vann-mot-fr%C3%B6lunda-3852832' data-videoid='höjdpunkter-heta-känslor-när-skellefteå-vände-och-vann-mot-frölunda-3852832'>
<a class="video-clip-link" href="/sport/klipp/h%C3%B6jdpunkter-heta-k%C3%A4nslor-n%C3%A4r-skellefte%C3%A5-v%C3%A4nde-och-vann-mot-fr%C3%B6lunda-3852832"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='99' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Sport' data-program='sport' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3852832'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
1:39
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Höjdpunkter: Heta känslor när Skellefteå vände och vann mot Frölunda" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/http%3A%2F%2Fprima.tv4play.se%2Fmultimedia%2Fvman%2FVMan-P385%2FVMan-P3852832_ON.jpg" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Höjdpunkter: Heta känslor när Skellefteå vände och vann mot Frölunda
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-03-19T18:47:00+01:00">i går kl 18:47
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
1:39
</div>
</div>
</div>

<p class='video-clip-text'>Höjdpunkter: Heta känslor när Skellefteå vände och vann mot Frölunda</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/sport/klipp/h%C3%B6jdpunkter-heta-k%C3%A4nslor-n%C3%A4r-skellefte%C3%A5-v%C3%A4nde-och-vann-mot-fr%C3%B6lunda-3852832?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fsport%2Fklipp%2Fh%25C3%25B6jdpunkter-heta-k%25C3%25A4nslor-n%25C3%25A4r-skellefte%25C3%25A5-v%25C3%25A4nde-och-vann-mot-fr%25C3%25B6lunda-3852832&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/sport/klipp/h%C3%B6jdpunkter-heta-k%C3%A4nslor-n%C3%A4r-skellefte%C3%A5-v%C3%A4nde-och-vann-mot-fr%C3%B6lunda-3852832'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Sport' data-social-buttons='true' data-video-url='http://www.tv4.se/sport/klipp/kylian-mbappe-med-sitt-andra-m%C3%A5l-f%C3%B6r-monaco-3852772' data-videoid='kylian-mbappe-med-sitt-andra-mål-för-monaco-3852772'>
<a class="video-clip-link" href="/sport/klipp/kylian-mbappe-med-sitt-andra-m%C3%A5l-f%C3%B6r-monaco-3852772"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='21' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Sport' data-program='sport' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3852772'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
0:21
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Kylian Mbappé med sitt andra mål för Monaco" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/http%3A%2F%2Fprima.tv4play.se%2Fmultimedia%2Fvman%2FVMan-P385%2FVMan-P3852772_FN.jpg" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Kylian Mbappé med sitt andra mål för Monaco
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-03-19T17:59:00+01:00">i går kl 17:59
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
0:21
</div>
</div>
</div>

<p class='video-clip-text'>Monaco-talangen slår till för andra gången i mötet med Caen</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/sport/klipp/kylian-mbappe-med-sitt-andra-m%C3%A5l-f%C3%B6r-monaco-3852772?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fsport%2Fklipp%2Fkylian-mbappe-med-sitt-andra-m%25C3%25A5l-f%25C3%25B6r-monaco-3852772&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/sport/klipp/kylian-mbappe-med-sitt-andra-m%C3%A5l-f%C3%B6r-monaco-3852772'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Sport' data-social-buttons='true' data-video-url='http://www.tv4.se/sport/klipp/studio-josefina-eiremo-analyserar-inf%C3%B6r-slutspelet-3852752' data-videoid='studio-josefina-eiremo-analyserar-inför-slutspelet-3852752'>
<a class="video-clip-link" href="/sport/klipp/studio-josefina-eiremo-analyserar-inf%C3%B6r-slutspelet-3852752"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='777' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Sport' data-program='sport' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3852752'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
12:57
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Studio: Josefina Eiremo analyserar inför slutspelet" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/http%3A%2F%2Fprima.tv4play.se%2Fmultimedia%2Fvman%2FVMan-P385%2FVMan-P3852752_VJ.jpg" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Studio: Josefina Eiremo analyserar inför slutspelet
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-03-19T17:03:00+01:00">i går kl 17:03
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
12:57
</div>
</div>
</div>

<p class='video-clip-text'>Studio: Josefina Eiremo analyserar inför slutspelet</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/sport/klipp/studio-josefina-eiremo-analyserar-inf%C3%B6r-slutspelet-3852752?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fsport%2Fklipp%2Fstudio-josefina-eiremo-analyserar-inf%25C3%25B6r-slutspelet-3852752&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/sport/klipp/studio-josefina-eiremo-analyserar-inf%C3%B6r-slutspelet-3852752'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Sport' data-social-buttons='true' data-video-url='http://www.tv4.se/sport/klipp/h%C3%A4r-g%C3%B6r-17-%C3%A5rige-justin-kluivert-sitt-f%C3%B6rsta-ligam%C3%A5l-f%C3%B6r-ajax-3852612' data-videoid='här-gör-17-årige-justin-kluivert-sitt-första-ligamål-för-ajax-3852612'>
<a class="video-clip-link" href="/sport/klipp/h%C3%A4r-g%C3%B6r-17-%C3%A5rige-justin-kluivert-sitt-f%C3%B6rsta-ligam%C3%A5l-f%C3%B6r-ajax-3852612"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='47' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Sport' data-program='sport' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3852612'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
0:47
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Här gör 17-årige Justin Kluivert sitt första ligamål för Ajax" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/http%3A%2F%2Fprima.tv4play.se%2Fmultimedia%2Fvman%2FVMan-P385%2FVMan-P3852612_MC.jpg" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Här gör 17-årige Justin Kluivert sitt första ligamål för Ajax
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-03-19T16:48:00+01:00">i går kl 16:48
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
0:47
</div>
</div>
</div>

<p class='video-clip-text'>Patrick Kluiverts son, Justin, gjorde mot Excelsior sitt första ligamål för Ajax.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/sport/klipp/h%C3%A4r-g%C3%B6r-17-%C3%A5rige-justin-kluivert-sitt-f%C3%B6rsta-ligam%C3%A5l-f%C3%B6r-ajax-3852612?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fsport%2Fklipp%2Fh%25C3%25A4r-g%25C3%25B6r-17-%25C3%25A5rige-justin-kluivert-sitt-f%25C3%25B6rsta-ligam%25C3%25A5l-f%25C3%25B6r-ajax-3852612&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/sport/klipp/h%C3%A4r-g%C3%B6r-17-%C3%A5rige-justin-kluivert-sitt-f%C3%B6rsta-ligam%C3%A5l-f%C3%B6r-ajax-3852612'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Sport' data-social-buttons='true' data-video-url='http://www.tv4.se/sport/klipp/h%C3%A4r-sl%C3%A5r-monacos-supertalang-till-igen-3852592' data-videoid='här-slår-monacos-supertalang-till-igen-3852592'>
<a class="video-clip-link" href="/sport/klipp/h%C3%A4r-sl%C3%A5r-monacos-supertalang-till-igen-3852592"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='51' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Sport' data-program='sport' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3852592'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
0:51
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Här slår Monacos supertalang till igen" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/http%3A%2F%2Fprima.tv4play.se%2Fmultimedia%2Fvman%2FVMan-P385%2FVMan-P3852592_CD.jpg" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Här slår Monacos supertalang till igen
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-03-19T16:08:00+01:00">i går kl 16:08
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
0:51
</div>
</div>
</div>

<p class='video-clip-text'>Kylian Mbappé fortsätter att visa att han vet var målet står.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/sport/klipp/h%C3%A4r-sl%C3%A5r-monacos-supertalang-till-igen-3852592?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fsport%2Fklipp%2Fh%25C3%25A4r-sl%25C3%25A5r-monacos-supertalang-till-igen-3852592&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/sport/klipp/h%C3%A4r-sl%C3%A5r-monacos-supertalang-till-igen-3852592'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Sport' data-social-buttons='true' data-video-url='http://www.tv4.se/sport/klipp/h%C3%B6jdpunkter-m%C3%A5lkalas-n%C3%A4r-malm%C3%B6-slog-serieledande-iksu-3852552' data-videoid='höjdpunkter-målkalas-när-malmö-slog-serieledande-iksu-3852552'>
<a class="video-clip-link" href="/sport/klipp/h%C3%B6jdpunkter-m%C3%A5lkalas-n%C3%A4r-malm%C3%B6-slog-serieledande-iksu-3852552"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='192' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Sport' data-program='sport' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3852552'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
3:12
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Höjdpunkter: Målkalas när Malmö slog serieledande Iksu" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fd1fc69ngj1uuz1.cloudfront.net%2F506d52472c4b61095800068c%2FSportFORMATBILD.jpg%3F2" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Höjdpunkter: Målkalas när Malmö slog serieledande Iksu
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-03-19T15:43:58+01:00">i går kl 15:43
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
3:12
</div>
</div>
</div>

<p class='video-clip-text'>Höjdpunkter: Målkalas när Malmö slog serieledande Iksu</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/sport/klipp/h%C3%B6jdpunkter-m%C3%A5lkalas-n%C3%A4r-malm%C3%B6-slog-serieledande-iksu-3852552?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fsport%2Fklipp%2Fh%25C3%25B6jdpunkter-m%25C3%25A5lkalas-n%25C3%25A4r-malm%25C3%25B6-slog-serieledande-iksu-3852552&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/sport/klipp/h%C3%B6jdpunkter-m%C3%A5lkalas-n%C3%A4r-malm%C3%B6-slog-serieledande-iksu-3852552'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Sport' data-social-buttons='true' data-video-url='http://www.tv4.se/sport/klipp/usel-filming-lurar-domaren-%C3%A4nd%C3%A5-3852312' data-videoid='usel-filming-lurar-domaren-ändå-3852312'>
<a class="video-clip-link" href="/sport/klipp/usel-filming-lurar-domaren-%C3%A4nd%C3%A5-3852312"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='42' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Sport' data-program='sport' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3852312'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
0:42
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Usel filming - lurar domaren ändå" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/http%3A%2F%2Fprima.tv4play.se%2Fmultimedia%2Fvman%2FVMan-P385%2FVMan-P3852312_SP.jpg" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Usel filming - lurar domaren ändå
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2017-03-19T11:26:00+01:00">i går kl 11:26
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
0:42
</div>
</div>
</div>

<p class='video-clip-text'>Adelaides Riley McGree med en usel filmning.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/sport/klipp/usel-filming-lurar-domaren-%C3%A4nd%C3%A5-3852312?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fsport%2Fklipp%2Fusel-filming-lurar-domaren-%25C3%25A4nd%25C3%25A5-3852312&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/sport/klipp/usel-filming-lurar-domaren-%C3%A4nd%C3%A5-3852312'></div>
</div>
</article>

<div class='show-more-video-clips js-show-more' data-analytics='true' data-more-from='/sport/klipp/latest-videos?page=2'>
<button class='aside-show-more-button'>Visa fler</button>
</div>

</div>
</section>


<footer class='site-footer'>
<div class='program-footer'>
<div class='program-footer-highlights-content'>
<div class='program-footer-news-highlights'>
<h2 class='program-footer-highlights-heading'>
Toppnyheter
</h2>
<ul class='program-footer-news-list'>
<li class='program-footer-news-list-item'>
<a href="http://www.tv4.se/sport/klipp/h%C3%B6jdpunkter-kontroversiell-m%C3%A5lsituation-kostade-malm%C3%B6-segern-mot-v%C3%A4xj%C3%B6-3853052"><div class='program-footer-news-list-item-name'>Sport</div>

<h3 class='program-footer-news-list-item-heading'>
<span>Felaktigt bortdömt mål kostade Malmö segern</span>
</h3>
</a></li>
<li class='program-footer-news-list-item'>
<a href="http://www.tv4.se/lets-dance/klipp/stina-wollter-och-tobias-bader-tango-3837332"><div class='program-footer-news-list-item-name'>Let's dance</div>

<h3 class='program-footer-news-list-item-heading'>
<span>Stinas succé-tango</span>
</h3>
</a></li>
<li class='program-footer-news-list-item'>
<a href="http://www.tv4play.se/program/rebecka-martinsson"><div class='program-footer-news-list-item-name'>TV4 Play</div>

<h3 class='program-footer-news-list-item-heading'>
<span>Rebecka Martinsson</span>
</h3>
</a></li>
<li class='program-footer-news-list-item'>
<a href="http://www.tv4play.se/program/farmen"><div class='program-footer-news-list-item-name'>Farmen</div>

<h3 class='program-footer-news-list-item-heading'>
<span>Se säsongen!</span>
</h3>
</a></li>
<li class='program-footer-news-list-item'>
<a href="http://www.tv4play.se/program/sveriges-m%C3%A4sterkock"><div class='program-footer-news-list-item-name'>Sveriges mästerkock</div>

<h3 class='program-footer-news-list-item-heading'>
<span>Klara, färdiga, laga!</span>
</h3>
</a></li>
<li class='program-footer-news-list-item'>
<a href="http://www.tv4.se/bachelor/artiklar/han-%C3%A4r-sjuans-hemliga-bachelor-58adc971fca38fc3a300004b"><div class='program-footer-news-list-item-name'>TV4</div>

<h3 class='program-footer-news-list-item-heading'>
<span>Sök till Bachelor</span>
</h3>
</a></li>
</ul>
</div>
<div class='program-footer-program-highlights'>
<section class='program-footer-program-highlights-articles'>
<h2 class='program-footer-highlights-heading'>
Topprogram
</h2>
<article class='program-footer-article'>
<a href="http://www.tv4play.se/program/nyhetsmorgon?video_id=3717861"><div class='program-footer-article-header'>
<div class='program-footer-teaser-name'>Nyhetsmorgon</div>

<h3 class='program-footer-teaser-header'>
<span>LIVE: Många unga vill operera sig</span>
</h3>
</div>
<figure class='program-footer-article-thumbnail'>
<img alt="LIVE: Många unga vill operera sig" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/cut/source/https%3A%2F%2Fd1fc69ngj1uuz1.cloudfront.net%2F5535ecccb9a9f6f1b5000377%2F170320operation790.jpg%3F4482" class="responsive" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</figure>
<div class='program-footer-article-content'>
<p>
Hälften av unga personer under 29 år kan tänka sig att skönhetsoperera sig, enligt en aktuell undersökning. Psykologen om utseendefixeringen.
<span class='inline-link-with-arrow-right'></span>
</p>
</div>
</a></article>
<article class='program-footer-article'>
<a href="http://www.tv4.se/s%C3%A5-mycket-b%C3%A4ttre/artiklar/det-h%C3%A4r-%C3%A4r-kicki-danielsson-i-s%C3%A5-mycket-b%C3%A4ttre-58cf7563fca38f69420003d9"><div class='program-footer-article-header'>
<div class='program-footer-teaser-name'>Så mycket bättre</div>

<h3 class='program-footer-teaser-header'>
<span>Kikki Danielsson i Så mycket bättre!</span>
</h3>
</div>
<figure class='program-footer-article-thumbnail'>
<img alt="Kikki Danielsson i Så mycket bättre!" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/cut/source/https%3A%2F%2Fd1fc69ngj1uuz1.cloudfront.net%2F58cf76c1b9a9f6352a0003d5%2Fkicki_790.png%3F1" class="responsive" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</figure>
<div class='program-footer-article-content'>
<p>
Folkkära country- och schlagerartisten kommer tolka andra artisters låtar i höst.
<span class='inline-link-with-arrow-right'></span>
</p>
</div>
</a></article>
<article class='program-footer-article'>
<a href="http://www.tv4play.se/program/nyheterna?video_id=3853152"><div class='program-footer-article-header'>
<div class='program-footer-teaser-name'>Nyheterna</div>

<h3 class='program-footer-teaser-header'>
<span>LIVE: Kicki klar för &quot;Så mycket bättre&quot;</span>
</h3>
</div>
<figure class='program-footer-article-thumbnail'>
<img alt="LIVE: Kicki klar för &quot;Så mycket bättre&quot;" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/cut/source/https%3A%2F%2Fd1fc69ngj1uuz1.cloudfront.net%2F58375efab9a9f6cd2300100d%2F170320-KICKIDANIELSSON_790.jpg%3F387" class="responsive" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</figure>
<div class='program-footer-article-content'>
<p>
Folkkära artisten är den första som presenteras till årets upplaga av &quot;Så mycket bättre&quot;
<span class='inline-link-with-arrow-right'></span>
</p>
</div>
</a></article>
</section>
</div>
<div class='program-footer-clip-highlights'>
<h2 class='program-footer-highlights-heading'>
Mest sett
</h2>
<div class='program-footer-clip-highlights-list'>
<article class='program-footer-clip-highlights-list-item'>
<a class="is-clickable" href="/talang/klipp/ibrahim-f%C3%A5r-hela-studion-i-t%C3%A5rar-i-talang-2017-3850372"><figure class='aside-update-thumbnail'>
<span class='video-duration'>
9:12
</span>
<div class='aside-clip-play-button'>
<span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>
Spela
</span>
</div>
<img alt="Ibrahim får hela studion i tårar i Talang 2017" data-size-as=".program-footer-clip-highlights-list-item .aside-update-thumbnail &gt; img" data-img="https://imageproxy.b17g.services/convert/resize/350x197/source/http%3A%2F%2Fprima.tv4play.se%2Fmultimedia%2Fvman%2FVMan-P380%2FVMan-P3809452-I2039161_BN.jpg" class="responsive" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</figure>
<div class='program-footer-highlights-item-text'>
<div class='program-footer-highlights-item-program-name'>
Talang

</div>
<h5 class='aside-update-heading'>
<span>
Ibrahim får hela studion i tårar i Talang 2017
</span>
</h5>
</div>
</a></article>
<article class='program-footer-clip-highlights-list-item'>
<a class="is-clickable" href="/nyhetsmorgon/klipp/h%C3%A4r-%C3%A4r-talangen-som-satte-hela-juryn-i-t%C3%A5rar-3852352"><figure class='aside-update-thumbnail'>
<span class='video-duration'>
10:55
</span>
<div class='aside-clip-play-button'>
<span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>
Spela
</span>
</div>
<img alt="Här är Talangen som satte hela juryn i tårar" data-size-as=".program-footer-clip-highlights-list-item .aside-update-thumbnail &gt; img" data-img="https://imageproxy.b17g.services/convert/resize/350x197/source/http%3A%2F%2Fprima.tv4play.se%2Fmultimedia%2Fvman%2FVMan-P385%2FVMan-P3852352_TZ.jpg" class="responsive" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</figure>
<div class='program-footer-highlights-item-text'>
<div class='program-footer-highlights-item-program-name'>
Nyhetsmorgon

</div>
<h5 class='aside-update-heading'>
<span>
Här är Talangen som satte hela juryn i tårar
</span>
</h5>
</div>
</a></article>
<article class='program-footer-clip-highlights-list-item'>
<a class="is-clickable" href="/nyhetsmorgon/klipp/nano-hold-on-3851933"><figure class='aside-update-thumbnail'>
<span class='video-duration'>
3:54
</span>
<div class='aside-clip-play-button'>
<span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>
Spela
</span>
</div>
<img alt="Nano: &quot;Hold on&quot;" data-size-as=".program-footer-clip-highlights-list-item .aside-update-thumbnail &gt; img" data-img="https://imageproxy.b17g.services/convert/resize/350x197/source/http%3A%2F%2Fprima.tv4play.se%2Fmultimedia%2Fvman%2FVMan-P385%2FVMan-P3851933_CF.jpg" class="responsive" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</figure>
<div class='program-footer-highlights-item-text'>
<div class='program-footer-highlights-item-program-name'>
Nyhetsmorgon

</div>
<h5 class='aside-update-heading'>
<span>
Nano: &quot;Hold on&quot;
</span>
</h5>
</div>
</a></article>
<article class='program-footer-clip-highlights-list-item'>
<a class="is-clickable" href="/nyhetsmorgon/klipp/jennys-kjolmiss-i-s%C3%A4ndning-d%C3%A4r-sprack-slitsen-3852092"><figure class='aside-update-thumbnail'>
<span class='video-duration'>
1:17
</span>
<div class='aside-clip-play-button'>
<span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>
Spela
</span>
</div>
<img alt="Jennys kjolmiss i sändning &quot;Där SPRACK slitsen&quot;" data-size-as=".program-footer-clip-highlights-list-item .aside-update-thumbnail &gt; img" data-img="https://imageproxy.b17g.services/convert/resize/350x197/source/http%3A%2F%2Fprima.tv4play.se%2Fmultimedia%2Fvman%2FVMan-P385%2FVMan-P3852092_KD.jpg" class="responsive" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</figure>
<div class='program-footer-highlights-item-text'>
<div class='program-footer-highlights-item-program-name'>
Nyhetsmorgon

</div>
<h5 class='aside-update-heading'>
<span>
Jennys kjolmiss i sändning &quot;Där SPRACK slitsen&quot;
</span>
</h5>
</div>
</a></article>
<article class='program-footer-clip-highlights-list-item'>
<a class="is-clickable" href="/talang/klipp/maximal-girl-power-n%C3%A4r-high-15-intar-scenen-i-talang-2017-3829192"><figure class='aside-update-thumbnail'>
<span class='video-duration'>
7:09
</span>
<div class='aside-clip-play-button'>
<span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>
Spela
</span>
</div>
<img alt="Maximal girl power när High 15 intar scenen i Talang 2017" data-size-as=".program-footer-clip-highlights-list-item .aside-update-thumbnail &gt; img" data-img="https://imageproxy.b17g.services/convert/resize/350x197/source/http%3A%2F%2Fprima.tv4play.se%2Fmultimedia%2Fvman%2FVMan-P380%2FVMan-P3809452-I2029121_VV.jpg" class="responsive" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</figure>
<div class='program-footer-highlights-item-text'>
<div class='program-footer-highlights-item-program-name'>
Talang

</div>
<h5 class='aside-update-heading'>
<span>
Maximal girl power när High 15 intar scenen i Talang 2017
</span>
</h5>
</div>
</a></article>
<article class='program-footer-clip-highlights-list-item'>
<a class="is-clickable" href="/sport/klipp/h%C3%B6jdpunkter-kontroversiell-m%C3%A5lsituation-kostade-malm%C3%B6-segern-mot-v%C3%A4xj%C3%B6-3853052"><figure class='aside-update-thumbnail'>
<span class='video-duration'>
4:29
</span>
<div class='aside-clip-play-button'>
<span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>
Spela
</span>
</div>
<img alt="Höjdpunkter: Kontroversiell målsituation kostade Malmö segern mot Växjö" data-size-as=".program-footer-clip-highlights-list-item .aside-update-thumbnail &gt; img" data-img="https://imageproxy.b17g.services/convert/resize/350x197/source/http%3A%2F%2Fprima.tv4play.se%2Fmultimedia%2Fvman%2FVMan-P385%2FVMan-P3853052_KA.jpg" class="responsive" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</figure>
<div class='program-footer-highlights-item-text'>
<div class='program-footer-highlights-item-program-name'>
Sport

</div>
<h5 class='aside-update-heading'>
<span>
Höjdpunkter: Kontroversiell målsituation kostade Malmö segern mot Växjö
</span>
</h5>
</div>
</a></article>
<article class='program-footer-clip-highlights-list-item'>
<a class="is-clickable" href="/nyhetsmorgon/klipp/advokaten-sambor-%C3%A4rver-inte-varandra-3852272"><figure class='aside-update-thumbnail'>
<span class='video-duration'>
8:29
</span>
<div class='aside-clip-play-button'>
<span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>
Spela
</span>
</div>
<img alt="Advokaten: &quot;Sambor ärver inte varandra&quot;" data-size-as=".program-footer-clip-highlights-list-item .aside-update-thumbnail &gt; img" data-img="https://imageproxy.b17g.services/convert/resize/350x197/source/http%3A%2F%2Fprima.tv4play.se%2Fmultimedia%2Fvman%2FVMan-P385%2FVMan-P3852272_HE.jpg" class="responsive" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</figure>
<div class='program-footer-highlights-item-text'>
<div class='program-footer-highlights-item-program-name'>
Nyhetsmorgon

</div>
<h5 class='aside-update-heading'>
<span>
Advokaten: &quot;Sambor ärver inte varandra&quot;
</span>
</h5>
</div>
</a></article>
<article class='program-footer-clip-highlights-list-item'>
<a class="is-clickable" href="/nyhetsmorgon/klipp/marcus-oscarsson-en-kamp-p%C3%A5g%C3%A5r-i-alliansen-just-nu-3851484"><figure class='aside-update-thumbnail'>
<span class='video-duration'>
4:22
</span>
<div class='aside-clip-play-button'>
<span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>
Spela
</span>
</div>
<img alt="Marcus Oscarsson: &quot;En kamp pågår i alliansen just nu&quot;" data-size-as=".program-footer-clip-highlights-list-item .aside-update-thumbnail &gt; img" data-img="https://imageproxy.b17g.services/convert/resize/350x197/source/http%3A%2F%2Fprima.tv4play.se%2Fmultimedia%2Fvman%2FVMan-P385%2FVMan-P3851484.jpg" class="responsive" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</figure>
<div class='program-footer-highlights-item-text'>
<div class='program-footer-highlights-item-program-name'>
Nyhetsmorgon

</div>
<h5 class='aside-update-heading'>
<span>
Marcus Oscarsson: &quot;En kamp pågår i alliansen just nu&quot;
</span>
</h5>
</div>
</a></article>
</div>
</div>
</div>
</div>
<div class='site-footer-company-details'>
<div class='site-footer-company-details-inner'>
<div class='site-footer-company-details-content'>
<div class='site-footer-company-details-container'>
<div class='site-footer-company-details-column'>
<article class='site-footer-company-details-article'>
<h2 class='site-footer-company-details-heading'>
Kontakt
</h2>
<ul class='site-footer-company-details-list'>
<li>
<a class="site-footer-link" href="/tv4/artiklar/kontakta-tv4-5000118b04bf7223bf000001">Kontakta TV4</a>
</li>
<li>
<a class="site-footer-link" href="http://kontakt.tv4.se">Frågor och svar</a>
</li>
<li>
<a class="site-footer-link" href="https://www.facebook.com/TV4">TV4 på Facebook</a>
</li>
<li>
<a class="site-footer-link" href="https://www.twitter.com/TV4">TV4 på Twitter</a>
</li>
</ul>
</article>
</div>
<div class='site-footer-company-details-column'>
<article class='site-footer-company-details-article'>
<h2 class='site-footer-company-details-heading'>
Om TV4 AB
</h2>
<ul class='site-footer-company-details-list'>
<li>
<a class="site-footer-link" href="http://www.tv4gruppen.se/">Till TV4-Gruppens hemsida</a>
</li>
<li>
<a class="site-footer-link" href="http://www.tv4gruppen.se/Karriar/Lediga-jobb1/Lediga-Jobb/">Jobba hos oss</a>
</li>
</ul>
</article>
<article class='site-footer-company-details-article'>
<h2 class='site-footer-company-details-heading'>
Annonsera
</h2>
<p>
<a class="site-footer-link" href="https://annonsera.tv4.se/">Annonsera i TV4-Gruppen</a>
</p>
</article>
</div>
</div>
<div class='site-footer-company-details-container'>
<div class='site-footer-company-details-column'>
<article class='site-footer-company-details-article'>
<h2 class='site-footer-company-details-heading'>
Om sajten
</h2>
<ul class='editor'>
<li>
<a class="site-footer-link" href="https://www.facebook.com/TV4">Snabba svar om våra program och tablåer</a>
</li>
<li>
Ansvarig utgivare:
<a class="site-footer-link" href="&#109;&#97;&#105;&#108;&#116;&#111;&#58;%6e%69%6b%6c%61%73.%73%75%70%61%6e%69%63%68@%74%76%34.%73%65">Niklas Supanich</a>.
</li>
<li>
Tjänstgörande webbredaktör:
<a class="site-footer-link" href="&#109;&#97;&#105;&#108;&#116;&#111;&#58;%6b%6c%69%70%70%72%65%64%61%6b%74%69%6f%6e%65%6e@%74%76%34.%73%65">Annika Alin</a>.
</li>
<li>
<a class="site-footer-link" href="/tv4/artiklar/om-cookies-4f955a0204bf72169c000004">Om cookies</a>
</li>
<li>
<a class="site-footer-link" href="/tv4/artiklar/allm%C3%A4nna-anv%C3%A4ndarvillkor-f%C3%B6r-tv4s-tj%C3%A4nster-5742a60ffca38f120d00046b">Allmänna användarvillkor</a>
</li>
<li>
<a class="site-footer-link" href="/tv4/artiklar/integritetspolicy-tv4-ab-54339befc45948a638000008">Integritetspolicy TV4 AB</a>
</li>
</ul>
</article>
</div>
<div class='site-footer-company-details-column'>
<article class='site-footer-company-details-article'>
<h2 class='site-footer-company-details-heading'>
Snabblänkar
</h2>
<ul class='site-footer-company-details-list'>
<li><a class="site-footer-link" href="http://www.tv4.se/tv4/artiklar/var-med-i-tv4-s%C3%B6k-till-programmen-53161142c45948be2100000f">Var med i TV4</a></li>
<li><a class="site-footer-link" href="http://www.youtube.com/tv4">TV4 på YouTube</a></li>
<li><a class="site-footer-link" href="http://www.tv4.se/kontakt">Tekniska frågor</a></li>
</ul>
</article>
</div>
</div>
</div>
</div>
</div>

</footer>

<!-- js_integration_start -->
<script src="/assets/application-948a445d5ffe064a43f5100b83712c94.js"></script>
<!-- js_integration_end -->
<script type='text/javascript'>
    //********************************************************************************
    // tv4.se
    // The command "_trackContentPath" is optional but strongly recommended, it should
    // be replaced with the section path of the displayed page e.g. "/Home/News"
    //********************************************************************************

  var _cInfo = _cInfo || [];
  (function () {
    if (document.cookie.match("__codnt") === null) {
      window._cInfo.push(
                { cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
        { cmd: "_executeTracking" }
      );

      var ca = document.createElement('script');
      ca.type = 'text/javascript';
      ca.async = true;
      ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/ed648cc0cc084713a4cabf0fb9979871.js';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(ca, s);
    }
  })();
</script>
</body>
</html>

