<!DOCTYPE html>
<html lang='sv'>
<head>
<meta charset='utf-8'>
<link href='//fonts.googleapis.com/css?family=Esteban&amp;subset=latin,latin-ext' rel='stylesheet'>
<title data-title-suffix='Sport - tv4.se'>
Juniorkronorna dominerar - Lööke ökar på till 3-0 mot Tjeckien - Sport - tv4.se
</title>
<meta content='Juniorkronorna dominerar - Jens Lööke ökar på till 3-0 mot Tjeckien' name='description'>

<!--[if (!IE) | (gte IE 9)]><!-->
<link rel="stylesheet" media="only screen and (width)" href="/assets/application-5a09320a2ca54c0c761f0dbdcf092228.css" />
<!--<![endif]-->
<!--[if (IE 8)|(IE 9)]>
<link rel="stylesheet" media="screen" href="/assets/ie8-a2e647333ec315e63978e56b21e95389.css" />
<![endif]-->
<!--[if lt IE 8]>
<link rel="stylesheet" media="screen" href="/assets/ie7-9a54db5647e2598d87670bbf42378830.css" />
<![endif]-->
<!--[if lt IE 9]>
<script src="/assets/html5shiv-f0c6465c2417444928f12a05e931727b.js"></script>
<![endif]-->
<link rel="shortcut icon" type="image/x-icon" href="/assets/favicon-688189cb2465c86b7f87ab949d14f53f.ico" />
<meta content='width=device-width, initial-scale=1' id='viewportmeta' name='viewport'>
<link href='http://www.tv4.se/sport/klipp/juniorkronorna-dominerar-l%C3%B6%C3%B6ke-%C3%B6kar-p%C3%A5-till-3-0-mot-tjeckien-3715432' rel='canonical'>
<meta content='#c4161c' name='theme-color'>
<link href='/humans.txt' rel='author'>
<!-- head ad script block -->


<meta content='440283125997995' property='fb:app_id'>
<meta content='161213550620219' property='fb:pages'>
<meta content='Juniorkronorna dominerar - Lööke ökar på till 3-0 mot Tjeckien - Sport - tv4.se' property='og:title'>
<meta content='article' property='og:type'>
<meta content='Juniorkronorna dominerar - Jens Lööke ökar på till 3-0 mot Tjeckien' property='og:description'>
<meta content='http://www.tv4.se/sport/klipp/juniorkronorna-dominerar-l%C3%B6%C3%B6ke-%C3%B6kar-p%C3%A5-till-3-0-mot-tjeckien-3715432' property='og:url'>
<meta content='https://imageproxy.b17g.services?source=https://d1fc69ngj1uuz1.cloudfront.net/506d52472c4b61095800068c/sport_pgmbild_maud.jpg?1&logo=play_video&resize=620' property='og:image'>
<meta content='Juniorkronorna dominerar - Lööke ökar på till 3-0 mot Tjeckien - Sport - tv4.se' property='twitter:title'>
<meta content='@tv4' property='twitter:site'>
<meta content='player' property='twitter:card'>
<meta content='Juniorkronorna dominerar - Jens Lööke ökar på till 3-0 mot Tjeckien' property='twitter:description'>
<meta content='https://d1fc69ngj1uuz1.cloudfront.net/506d52472c4b61095800068c/sport_pgmbild_maud.jpg?1' property='twitter:image'>
<meta content='https://www.tv4play.se/iframe/video/3715432' property='twitter:player'>
<meta content='https://www.tv4play.se/iframe/video/3715432' property='twitter:player:stream'>
<meta content='720' property='twitter:player:width'>
<meta content='405' property='twitter:player:height'>

<script type='text/javascript'>
  var TV4_GOOGLE_ANALYTICS_ACCOUNT = "UA-969441-6";
</script>


<link rel="alternate" type="application/atom+xml" title="ATOM" href="/sport/klipp/rss" />

<script>
  var mediaQueryPhone = '(max-width: 730px)';
  
  var cloudKeys = {
    insights: 'INS8GFMRVMI1',
    mobileAdNetwork: 'ADN9G2NGQG38',
    adNetwork: 'ADN0Z2NJI298'
  };
  
  var burtConfigs = {
    domain: 'tv4.se',
    phone: {
       site: 'mobila-tv4.se',
       trackingKey: 'MOBRUCNGQGVB',
       scriptSrc: '//m.burt.io/m/mobila-tv4-se.js',
       cloudKeys: [cloudKeys.insights, cloudKeys.mobileAdNetwork, cloudKeys.adNetwork]
    },
  
    desktop: {
       site: 'tv4.se',
       trackingKey: 'BINKQSYR38BG',
       scriptSrc: '//m.burt.io/t/tv4-se.js',
       cloudKeys: [cloudKeys.insights, cloudKeys.adNetwork]
    }
  };
  
  var activeTrackingConfig = burtConfigs.desktop;
  if (window.matchMedia(mediaQueryPhone).matches){
    activeTrackingConfig = burtConfigs.phone;
  }
  
  var addScriptTag = function(scriptSrc) {
    var s = document.createElement('script');
    s.setAttribute('src',scriptSrc);
    s.setAttribute('type', 'text/javascript');
    document.getElementsByTagName('head')[0].appendChild(s);
  };
  
  addScriptTag(activeTrackingConfig.scriptSrc);
  
  window.byburt_segments = (function() {
    var matches = document.cookie.match(/burtSegments=([^;]+)/);
    if(matches && matches.length === 2) {
        return matches[1].split(',');
    }
    return [];
  })();
  
  window.burtApi = window.burtApi || [];
  window.burtApi.push(function() {
  
    window.burtApi.startTracking(function(api) {
      api.setTrackingKey(activeTrackingConfig.trackingKey, activeTrackingConfig.site);
      api.setDomain(burtConfigs.domain);
  
      for (var i = 0; i < activeTrackingConfig.cloudKeys.length; i++) {
        api.addCloudKey(activeTrackingConfig.cloudKeys[i]);
      }
  
      api.setDemographicsProvider('cint');
  
      api.withUserSegments(function(segments) {
        //window.byburt_segments = segments;
        var date = new Date();
        date.setTime(+date + 1 * 864e+5);
        document.cookie = 'burtSegments=' + segments.join(',') + '; expires=' +
        date.toUTCString() + '; path=/';
      });
  
      var dloc = document.location;
      var path = dloc.pathname;
      var interestCategorySent = false;
  
      /^\/nyheterna/.test(path) && (interestCategorySent = true) && api.annotate('burt.content', 'tags', ['BI_News']);
      /^\/sport/.test(path) && (interestCategorySent = true) && api.annotate('burt.content', 'tags', ['BI_Sports']);
  
      !interestCategorySent && api.annotate('burt.content', 'tags', ['BI_ArtsEntertainment']);
    });
  
  });
</script>

<script src='https://p.lp4.io/app/54/48/fb/5448fbdde45a1d67470c22a2.js' type='text/javascript'></script>
</head>
<body class='nojs premium_badge program_sport' data-native='true' data-tv4play-host='www.tv4play.se'>
<noscript>
<iframe height='0' src='//www.googletagmanager.com/ns.html?id=GTM-KPJWLJ' style='display:none;visibility:hidden' width='0'></iframe>
</noscript>
<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-KPJWLJ');
</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/sv_SE/all.js#xfbml=1&appId=440283125997995";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<script type="text/javascript">
  window.___gcfg = {lang: 'sv'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '309673239243967');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=309673239243967&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<script src='//fusion.adtoma.com/script.js'></script>
<script>
window.Fusion.adServer = "fusion.adtoma.com";
window.Fusion.mediaZone = "tv4.tv4se.program.sport.videos";
window.Fusion.layout = "layout_prime_program_videos";
window.Fusion.parameters["byburt_segments"] = (!!window.byburt_segments.length) ? window.byburt_segments : 'none';

window.Fusion.loadAds();


</script>
<script>
window.Fusion.space("rm1");
</script>


<!-- Commented out to provide the same style to all pages, regardless of ads present or not -->
<!-- - if content_for?(:top_ad) -->
<div class='ad-top'><div>
<script>
window.Fusion.space("top1");

</script>
</div>

</div>
<header class='site-header'>
<nav>
<a href="/"><h1 class='site-logo'>TV4</h1>
</a><div class='site-nav' data-font-size='responsive'>
<a class="site-nav-item " data-track-path="Program &amp; kanaler" data-verbose-text="Program &amp; kanaler" href="/program"><abbr class='nav-item-terse'>Program</abbr>
</a>
<a class="site-nav-item " data-track-path="Tablå" href="/tabl%C3%A5">Tablå
</a>
<a class="site-nav-item" target="_blank" data-track-path="TV4 Play" href="http://www.tv4play.se?utm_campaign=tv4.se-framework&amp;utm_medium=link&amp;utm_source=www.tv4.se&amp;utm_content=level-1-navigation">TV4 Play</a>
<a class="site-nav-item " data-track-path="Nyheter" href="/nyheterna">Nyheter
</a>
<a class="site-nav-item " data-track-path="Sport" href="/sport">Sport
</a>
<a class="site-nav-item" data-track-path="Kontakt" href="http://www.tv4.se/tv4/artiklar/kontakta-tv4-5000118b04bf7223bf000001">Kontakt</a>
</div>
<div class='site-search-main'>
<form action='/search' class='site-search-form x-search-form' method='get'>
<input name='utf8' type='hidden' value='✓'>
<input class='site-search-input x-search-field' name='q' placeholder='Sök…' type='text'>
<button class='site-search-input-button x-search-button' type='submit'>
<span class='search-button-icon'></span>
Sök
</button>
</form>
</div>

</nav>
</header>
<header class='prime-program-header'>
<a class="prime-program-header-link" href="/sport"><div class='prime-program-header-image'>
<img alt="" data-base-dimension="height" data-aspect-ratio="0.21667" data-perfect-size="true" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/cut/source/https%3A%2F%2Fd1fc69ngj1uuz1.cloudfront.net%2F511e20cb04bf72568b000005%2Fsporten_2016.png%3F1" class="responsive" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
<div class='prime-program-channel-badge'>
<div class='prime-program-channel-badge-background'></div>
<div class='decorate-tv4 prime-program-channel-badge-logo'></div>
</div>
</a><div class='prime-program-header-next-episode-bright'>
Mån - tors 19:15, 22:35, fre 22:10, lör - sön 19:10
</div>
<div class='prime-program-social-media-wrapper'>
<a alt='facebook' class='prime-program-social-link link-to-facebook' href='http://www.facebook.com/tv4sport' target='_blank'>
facebook
</a>

<a alt='twitter' class='prime-program-social-link link-to-twitter' href='https://twitter.com/TV4Sport' target='_blank'>
twitter
</a>

<a alt='instagram' class='prime-program-social-link link-to-instagram' href='http://instagram.com/tv4sport' target='_blank'>
instagram
</a>

</div>
</header>

<nav class='program-nav'>
<div class='program-nav-inner'>
<a class="program-nav-item " href="/sport">Toppnyheter
</a>
<a class="program-nav-item " href="/sport/senaste">Senaste
</a>
<a class="program-nav-item " href="http://wikegard.blogg.tv4.se">Wikegårds blogg
</a>
<a class="program-nav-item " href="/sport/artiklar">Artiklar
</a>

<a class="program-nav-item is-current" href="/sport/klipp">Klipp
</a>

<a class="program-nav-item " href="/sport/tv-tider">TV-tider
</a>

<div class='program-nav-spillover'>
<div class='program-nav-spillover-button'>
<span></span>
</div>
<div class='program-nav-spillover-dropdown'></div>
</div>
</div>
</nav>

<section class='video-gallery'>
<header>
<h2 class='video-gallery-title'>
Klipp från Sport
</h2>
<ul class='video-gallery-quick-selections'>
<li class='video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/sport/klipp'>
Alla
</a>
</li>
<li class='video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/sport/klipp?quick_selection=alpint&amp;utf8=%E2%9C%93'>
Alpint
</a>
</li>
<li class='video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/sport/klipp?quick_selection=allsvenskan&amp;utf8=%E2%9C%93'>
Allsvenskan (fotboll)
</a>
</li>
<li class='video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/sport/klipp?quick_selection=bandy&amp;utf8=%E2%9C%93'>
Bandy
</a>
</li>
<li class='video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/sport/klipp?quick_selection=basket&amp;utf8=%E2%9C%93'>
Basket
</a>
</li>
<li class='video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/sport/klipp?quick_selection=boxning&amp;utf8=%E2%9C%93'>
Boxning
</a>
</li>
<li class='video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/sport/klipp?quick_selection=curling&amp;utf8=%E2%9C%93'>
Curling
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/sport/klipp?quick_selection=damallsvenskan&amp;utf8=%E2%9C%93'>
Damallsvenskan
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/sport/klipp?quick_selection=fotboll&amp;utf8=%E2%9C%93'>
Fotboll
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/sport/klipp?quick_selection=fotbolls-vm&amp;utf8=%E2%9C%93'>
Fotbolls-VM
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/sport/klipp?quick_selection=friidrott&amp;utf8=%E2%9C%93'>
Friidrott
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/sport/klipp?quick_selection=golf&amp;utf8=%E2%9C%93'>
Golf
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/sport/klipp?quick_selection=granskning&amp;utf8=%E2%9C%93'>
Granskning
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/sport/klipp?quick_selection=handboll&amp;utf8=%E2%9C%93'>
Handboll
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/sport/klipp?quick_selection=handbolls-em&amp;utf8=%E2%9C%93'>
Handbolls-EM
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/sport/klipp?quick_selection=hockeyallsvenskan&amp;utf8=%E2%9C%93'>
Hockeyallsvenskan
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/sport/klipp?quick_selection=hockey-vm&amp;utf8=%E2%9C%93'>
Hockey-VM
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/sport/klipp?quick_selection=ishockey&amp;utf8=%E2%9C%93'>
Ishockey
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/sport/klipp?quick_selection=innebandy&amp;utf8=%E2%9C%93'>
Innebandy
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/sport/klipp?quick_selection=innebandy-vm&amp;utf8=%E2%9C%93'>
Innebandy-VM
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/sport/klipp?quick_selection=kanon-kalkon&amp;utf8=%E2%9C%93'>
Kanon &amp; Kalkon
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/sport/klipp?quick_selection=konst%C3%A5kning&amp;utf8=%E2%9C%93'>
Konståkning
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/sport/klipp?quick_selection=motorsport&amp;utf8=%E2%9C%93'>
Motorsport
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/sport/klipp?quick_selection=elitserien&amp;utf8=%E2%9C%93'>
SHL
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/sport/klipp?quick_selection=simning&amp;utf8=%E2%9C%93'>
Simning
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/sport/klipp?quick_selection=skidor&amp;utf8=%E2%9C%93'>
Skidor
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/sport/klipp?quick_selection=skidskytte&amp;utf8=%E2%9C%93'>
Skidskytte
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/sport/klipp?quick_selection=speedway-elitserien&amp;utf8=%E2%9C%93'>
Speedway
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/sport/klipp?quick_selection=sportcentralen&amp;utf8=%E2%9C%93'>
Sportcentralen
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/sport/klipp?quick_selection=sporten&amp;utf8=%E2%9C%93'>
Sporten
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/sport/klipp?quick_selection=superettan&amp;utf8=%E2%9C%93'>
Superettan
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/sport/klipp?quick_selection=tennis&amp;utf8=%E2%9C%93'>
Tennis
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/sport/klipp?quick_selection=toughest&amp;utf8=%E2%9C%93'>
Toughest
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/sport/klipp?quick_selection=trav&amp;utf8=%E2%9C%93'>
Trav
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/sport/klipp?quick_selection=ungdomsidrott&amp;utf8=%E2%9C%93'>
Ungdomsidrott
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/sport/klipp?quick_selection=%C3%A5rets-mest-sedda-sportklipp-2013&amp;utf8=%E2%9C%93'>
Årets mest sedda sportklipp 2013
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/sport/klipp?quick_selection=ufc&amp;utf8=%E2%9C%93'>
UFC
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/sport/klipp?quick_selection=webbmagasin&amp;utf8=%E2%9C%93'>
Webbmagasin
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/sport/klipp?quick_selection=sporten-retro&amp;utf8=%E2%9C%93'>
TV4 Sport retro
</a>
</li>
<li class='js-mobile-toggle video-gallery-quick-selection-item'>
<a class='video-gallery-quick-selection-button' href='/sport/klipp?quick_selection=shlmanager&amp;utf8=%E2%9C%93'>
SHLmanager
</a>
</li>
<li class='video-gallery-quick-selection-item js-show-more-selections'>
<a class='video-gallery-quick-selection-button' href='#'>
Visa fler
</a>
</li>
<div class='video-gallery-search'>
<form action='/sport/klipp' method='get'>
<input name='utf8' type='hidden' value='✓'>
<input name='quick_selection' type='hidden'>
<input class='video-gallery-search-input' name='clip_query' placeholder='Sök inom "Sport"...' type='text'>
<button class='site-search-input-button' type='submit'>
<span class='search-button-icon'></span>
Sök
</button>
</form>
</div>
</ul>

</header>
<div class='video-gallery-inner'>
<article class='video-clip' data-auto-start='true' data-program-format='Sport' data-social-buttons='true' data-video-url='http://www.tv4.se/sport/klipp/juniorkronorna-dominerar-l%C3%B6%C3%B6ke-%C3%B6kar-p%C3%A5-till-3-0-mot-tjeckien-3715432' data-videoid='juniorkronorna-dominerar-lööke-ökar-på-till-3-0-mot-tjeckien-3715432'>
<a class="video-clip-link" href="/sport/klipp/juniorkronorna-dominerar-l%C3%B6%C3%B6ke-%C3%B6kar-p%C3%A5-till-3-0-mot-tjeckien-3715432"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='64' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Sport' data-program='sport' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3715432'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
1:04
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Juniorkronorna dominerar - Lööke ökar på till 3-0 mot Tjeckien" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fd1fc69ngj1uuz1.cloudfront.net%2F506d52472c4b61095800068c%2Fsport_pgmbild_maud.jpg%3F1" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Juniorkronorna dominerar - Lööke ökar på till 3-0 mot Tjeckien
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2016-12-31T19:59:11+01:00">i dag kl 19:59
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
1:04
</div>
</div>
</div>

<p class='video-clip-text'>Juniorkronorna dominerar - Jens Lööke ökar på till 3-0 mot Tjeckien</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/sport/klipp/juniorkronorna-dominerar-l%C3%B6%C3%B6ke-%C3%B6kar-p%C3%A5-till-3-0-mot-tjeckien-3715432?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fsport%2Fklipp%2Fjuniorkronorna-dominerar-l%25C3%25B6%25C3%25B6ke-%25C3%25B6kar-p%25C3%25A5-till-3-0-mot-tjeckien-3715432&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/sport/klipp/juniorkronorna-dominerar-l%C3%B6%C3%B6ke-%C3%B6kar-p%C3%A5-till-3-0-mot-tjeckien-3715432'></div>
</div>
</article>

<article class='video-clip' data-auto-start='false' data-program-format='Sport' data-social-buttons='true' data-video-url='http://www.tv4.se/sport/klipp/jvm-hattrick-av-jonatahn-dahlen-i-m%C3%B6te-med-tjeckien-3715492' data-videoid='jvm-hattrick-av-jonatahn-dahlen-i-möte-med-tjeckien-3715492'>
<a class="video-clip-link" href="/sport/klipp/jvm-hattrick-av-jonatahn-dahlen-i-m%C3%B6te-med-tjeckien-3715492"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='71' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Sport' data-program='sport' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3715492'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
1:11
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="JVM: Hattrick av Jonatahn Dahlen i möte med Tjeckien" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fd1fc69ngj1uuz1.cloudfront.net%2F506d52472c4b61095800068c%2Fsport_pgmbild_maud.jpg%3F1" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
JVM: Hattrick av Jonatahn Dahlen i möte med Tjeckien
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2016-12-31T21:05:48+01:00">i dag kl 21:05
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
1:11
</div>
</div>
</div>

<p class='video-clip-text'>JVM: Hattrick av Jonatahn Dahlen i möte med Tjeckien</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/sport/klipp/jvm-hattrick-av-jonatahn-dahlen-i-m%C3%B6te-med-tjeckien-3715492?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fsport%2Fklipp%2Fjvm-hattrick-av-jonatahn-dahlen-i-m%25C3%25B6te-med-tjeckien-3715492&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/sport/klipp/jvm-hattrick-av-jonatahn-dahlen-i-m%C3%B6te-med-tjeckien-3715492'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Sport' data-social-buttons='true' data-video-url='http://www.tv4.se/sport/klipp/jvm-dahlen-tv%C3%A5m%C3%A5lsskytt-sverige-leder-med-4-0-3715472' data-videoid='jvm-dahlen-tvåmålsskytt-sverige-leder-med-4-0-3715472'>
<a class="video-clip-link" href="/sport/klipp/jvm-dahlen-tv%C3%A5m%C3%A5lsskytt-sverige-leder-med-4-0-3715472"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='65' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Sport' data-program='sport' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3715472'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
1:05
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="JVM: Dahlén tvåmålsskytt - Sverige leder med 4-0" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fd1fc69ngj1uuz1.cloudfront.net%2F506d52472c4b61095800068c%2Fsport_pgmbild_maud.jpg%3F1" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
JVM: Dahlén tvåmålsskytt - Sverige leder med 4-0
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2016-12-31T20:43:52+01:00">i dag kl 20:43
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
1:05
</div>
</div>
</div>

<p class='video-clip-text'>JVM: Jonathan Dahlén tvåmålsskytt - Sverige leder med 4-0 mot Tjeckien.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/sport/klipp/jvm-dahlen-tv%C3%A5m%C3%A5lsskytt-sverige-leder-med-4-0-3715472?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fsport%2Fklipp%2Fjvm-dahlen-tv%25C3%25A5m%25C3%25A5lsskytt-sverige-leder-med-4-0-3715472&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/sport/klipp/jvm-dahlen-tv%C3%A5m%C3%A5lsskytt-sverige-leder-med-4-0-3715472'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Sport' data-social-buttons='true' data-video-url='http://www.tv4.se/sport/klipp/stina-nilsson-dominerade-i-tour-de-ski-premi%C3%A4ren-sporten-1910-3715412' data-videoid='stina-nilsson-dominerade-i-tour-de-ski-premiären-sporten-1910-3715412'>
<a class="video-clip-link" href="/sport/klipp/stina-nilsson-dominerade-i-tour-de-ski-premi%C3%A4ren-sporten-1910-3715412"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='439' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Sport' data-program='sport' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3715412'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
7:19
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Stina Nilsson dominerade i Tour de Ski-premiären - Sporten 19.10" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/http%3A%2F%2Fprima.tv4play.se%2Fmultimedia%2Fvman%2FVMan-P371%2FVMan-P3715412_LX.jpg" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Stina Nilsson dominerade i Tour de Ski-premiären - Sporten 19.10
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2016-12-31T19:54:00+01:00">i dag kl 19:54
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
7:19
</div>
</div>
</div>

<p class='video-clip-text'>Drömstart för juniorkronorna - Sporten 19.10</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/sport/klipp/stina-nilsson-dominerade-i-tour-de-ski-premi%C3%A4ren-sporten-1910-3715412?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fsport%2Fklipp%2Fstina-nilsson-dominerade-i-tour-de-ski-premi%25C3%25A4ren-sporten-1910-3715412&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/sport/klipp/stina-nilsson-dominerade-i-tour-de-ski-premi%C3%A4ren-sporten-1910-3715412'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Sport' data-social-buttons='true' data-video-url='http://www.tv4.se/sport/klipp/dahlen-skickar-in-2-0-f%C3%B6r-sverige-i-powerplay-3715392' data-videoid='dahlen-skickar-in-2-0-för-sverige-i-powerplay-3715392'>
<a class="video-clip-link" href="/sport/klipp/dahlen-skickar-in-2-0-f%C3%B6r-sverige-i-powerplay-3715392"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='52' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Sport' data-program='sport' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3715392'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
0:52
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Dahlen skickar in 2-0 för Sverige i powerplay" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fd1fc69ngj1uuz1.cloudfront.net%2F506d52472c4b61095800068c%2Fsport_pgmbild_maud.jpg%3F1" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Dahlen skickar in 2-0 för Sverige i powerplay
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2016-12-31T19:37:24+01:00">i dag kl 19:37
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
0:52
</div>
</div>
</div>

<p class='video-clip-text'>Jonathan Dahlen skickar in 2-0 för Sverige i powerplay i mötet med Tjeckien i JVM.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/sport/klipp/dahlen-skickar-in-2-0-f%C3%B6r-sverige-i-powerplay-3715392?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fsport%2Fklipp%2Fdahlen-skickar-in-2-0-f%25C3%25B6r-sverige-i-powerplay-3715392&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/sport/klipp/dahlen-skickar-in-2-0-f%C3%B6r-sverige-i-powerplay-3715392'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Sport' data-social-buttons='true' data-video-url='http://www.tv4.se/sport/klipp/dr%C3%B6mstart-f%C3%B6r-sverige-asplund-spr%C3%A4cker-nollan-efter-37-sekunder-3715354' data-videoid='drömstart-för-sverige-asplund-spräcker-nollan-efter-37-sekunder-3715354'>
<a class="video-clip-link" href="/sport/klipp/dr%C3%B6mstart-f%C3%B6r-sverige-asplund-spr%C3%A4cker-nollan-efter-37-sekunder-3715354"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='57' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Sport' data-program='sport' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3715354'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
0:57
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Drömstart för Sverige - Asplund spräcker nollan efter 37 sekunder" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fd1fc69ngj1uuz1.cloudfront.net%2F506d52472c4b61095800068c%2Fsport_pgmbild_maud.jpg%3F1" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Drömstart för Sverige - Asplund spräcker nollan efter 37 sekunder
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2016-12-31T19:23:08+01:00">i dag kl 19:23
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
0:57
</div>
</div>
</div>

<p class='video-clip-text'>Drömstart för Sverige - Rasmus Asplund spräcker nollan efter 37 sekunder på en målvaktsretur.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/sport/klipp/dr%C3%B6mstart-f%C3%B6r-sverige-asplund-spr%C3%A4cker-nollan-efter-37-sekunder-3715354?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fsport%2Fklipp%2Fdr%25C3%25B6mstart-f%25C3%25B6r-sverige-asplund-spr%25C3%25A4cker-nollan-efter-37-sekunder-3715354&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/sport/klipp/dr%C3%B6mstart-f%C3%B6r-sverige-asplund-spr%C3%A4cker-nollan-efter-37-sekunder-3715354'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Sport' data-social-buttons='true' data-video-url='http://www.tv4.se/sport/klipp/monten-om-m%C3%A5lvaktsbytet-k%C3%A4nns-bra-att-ha-ig%C3%A5ng-tv%C3%A5-m%C3%A5lvakter-3715292' data-videoid='monten-om-målvaktsbytet-känns-bra-att-ha-igång-två-målvakter-3715292'>
<a class="video-clip-link" href="/sport/klipp/monten-om-m%C3%A5lvaktsbytet-k%C3%A4nns-bra-att-ha-ig%C3%A5ng-tv%C3%A5-m%C3%A5lvakter-3715292"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='110' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Sport' data-program='sport' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3715292'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
1:50
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Montén om målvaktsbytet: &quot;Känns bra att ha igång två målvakter&quot;" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/http%3A%2F%2Fprima.tv4play.se%2Fmultimedia%2Fvman%2FVMan-P371%2FVMan-P3715292_LK.jpg" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Montén om målvaktsbytet: &quot;Känns bra att ha igång två målvakter&quot;
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2016-12-31T18:56:00+01:00">i dag kl 18:56
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
1:50
</div>
</div>
</div>

<p class='video-clip-text'>Juniorkronorna byter målvakt - hör förbundskaptenen Tomas Montén om målvaktsbytet: &quot;Känns bra att ha igång två målvakter&quot;.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/sport/klipp/monten-om-m%C3%A5lvaktsbytet-k%C3%A4nns-bra-att-ha-ig%C3%A5ng-tv%C3%A5-m%C3%A5lvakter-3715292?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fsport%2Fklipp%2Fmonten-om-m%25C3%25A5lvaktsbytet-k%25C3%25A4nns-bra-att-ha-ig%25C3%25A5ng-tv%25C3%25A5-m%25C3%25A5lvakter-3715292&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/sport/klipp/monten-om-m%C3%A5lvaktsbytet-k%C3%A4nns-bra-att-ha-ig%C3%A5ng-tv%C3%A5-m%C3%A5lvakter-3715292'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Sport' data-social-buttons='true' data-video-url='http://www.tv4.se/sport/klipp/celtic-starkast-i-old-firm-3715152' data-videoid='celtic-starkast-i-old-firm-3715152'>
<a class="video-clip-link" href="/sport/klipp/celtic-starkast-i-old-firm-3715152"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='155' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Sport' data-program='sport' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3715152'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
2:35
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Celtic starkast i Old Firm" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/https%3A%2F%2Fd1fc69ngj1uuz1.cloudfront.net%2F506d524d2c4b6109580006e6%2Ffotbollsklipp.png%3F3" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Celtic starkast i Old Firm
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2016-12-31T15:38:00+01:00">i dag kl 15:38
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
2:35
</div>
</div>
</div>

<p class='video-clip-text'>Se sammandraget från mötet mellan Celtic och Glasgow Rangers.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/sport/klipp/celtic-starkast-i-old-firm-3715152?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fsport%2Fklipp%2Fceltic-starkast-i-old-firm-3715152&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/sport/klipp/celtic-starkast-i-old-firm-3715152'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Sport' data-social-buttons='true' data-video-url='http://www.tv4.se/sport/klipp/vi-tr%C3%A4ffade-hockeypapporna-mikael-nylander-och-ulf-dahlen-3714812' data-videoid='vi-träffade-hockeypapporna-mikael-nylander-och-ulf-dahlen-3714812'>
<a class="video-clip-link" href="/sport/klipp/vi-tr%C3%A4ffade-hockeypapporna-mikael-nylander-och-ulf-dahlen-3714812"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='142' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Sport' data-program='sport' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3714812'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
2:22
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Vi träffade hockeypapporna Mikael Nylander och Ulf Dahlén" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/http%3A%2F%2Fprima.tv4play.se%2Fmultimedia%2Fvman%2FVMan-P371%2FVMan-P3714812_MY.jpg" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Vi träffade hockeypapporna Mikael Nylander och Ulf Dahlén
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2016-12-31T12:30:00+01:00">i dag kl 12:30
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
2:22
</div>
</div>
</div>

<p class='video-clip-text'>Ida Björnstad träffade Mikael Nylander, pappa till Alexander, och Ulf Dahlén, pappa till Jonathan, i samband med JVM i Kanada.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/sport/klipp/vi-tr%C3%A4ffade-hockeypapporna-mikael-nylander-och-ulf-dahlen-3714812?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fsport%2Fklipp%2Fvi-tr%25C3%25A4ffade-hockeypapporna-mikael-nylander-och-ulf-dahlen-3714812&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/sport/klipp/vi-tr%C3%A4ffade-hockeypapporna-mikael-nylander-och-ulf-dahlen-3714812'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Sport' data-social-buttons='true' data-video-url='http://www.tv4.se/sport/klipp/l%C3%A4r-k%C3%A4nna-rasmus-asplund-och-felix-sandstr%C3%B6m-3714792' data-videoid='lär-känna-rasmus-asplund-och-felix-sandström-3714792'>
<a class="video-clip-link" href="/sport/klipp/l%C3%A4r-k%C3%A4nna-rasmus-asplund-och-felix-sandstr%C3%B6m-3714792"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='123' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Sport' data-program='sport' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3714792'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
2:03
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Lär känna Rasmus Asplund och Felix Sandström" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/http%3A%2F%2Fprima.tv4play.se%2Fmultimedia%2Fvman%2FVMan-P371%2FVMan-P3714792_MX.jpg" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Lär känna Rasmus Asplund och Felix Sandström
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2016-12-31T11:06:00+01:00">i dag kl 11:06
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
2:03
</div>
</div>
</div>

<p class='video-clip-text'>Vi träffade Rasmus Asplund och Felix Sandström under junior-VM i Kanada.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/sport/klipp/l%C3%A4r-k%C3%A4nna-rasmus-asplund-och-felix-sandstr%C3%B6m-3714792?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fsport%2Fklipp%2Fl%25C3%25A4r-k%25C3%25A4nna-rasmus-asplund-och-felix-sandstr%25C3%25B6m-3714792&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/sport/klipp/l%C3%A4r-k%C3%A4nna-rasmus-asplund-och-felix-sandstr%C3%B6m-3714792'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Sport' data-social-buttons='true' data-video-url='http://www.tv4.se/sport/klipp/schweiz-vidare-p%C3%A5-finlands-bekostnad-se-m%C3%A5len-mot-danmark-h%C3%A4r-3714612' data-videoid='schweiz-vidare-på-finlands-bekostnad-se-målen-mot-danmark-här-3714612'>
<a class="video-clip-link" href="/sport/klipp/schweiz-vidare-p%C3%A5-finlands-bekostnad-se-m%C3%A5len-mot-danmark-h%C3%A4r-3714612"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='475' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Sport' data-program='sport' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3714612'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
7:55
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Schweiz vidare på Finlands bekostnad - se målen mot Danmark här" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/http%3A%2F%2Fprima.tv4play.se%2Fmultimedia%2Fvman%2FVMan-P371%2FVMan-P3714612_SP.jpg" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Schweiz vidare på Finlands bekostnad - se målen mot Danmark här
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2016-12-31T09:53:00+01:00">i dag kl 09:53
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
7:55
</div>
</div>
</div>

<p class='video-clip-text'>Schweiz behövde vinna mot Danmark för att skicka ut Finland från turneringen och själva kvalificera sig för kvartsfinalen. Och laget lyckades vända 1-4 till seger efter straffar.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/sport/klipp/schweiz-vidare-p%C3%A5-finlands-bekostnad-se-m%C3%A5len-mot-danmark-h%C3%A4r-3714612?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fsport%2Fklipp%2Fschweiz-vidare-p%25C3%25A5-finlands-bekostnad-se-m%25C3%25A5len-mot-danmark-h%25C3%25A4r-3714612&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/sport/klipp/schweiz-vidare-p%C3%A5-finlands-bekostnad-se-m%C3%A5len-mot-danmark-h%C3%A4r-3714612'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Sport' data-social-buttons='true' data-video-url='http://www.tv4.se/sport/klipp/simic-spikade-igen-f%C3%B6r-kristianstad-3714272' data-videoid='simic-spikade-igen-för-kristianstad-3714272'>
<a class="video-clip-link" href="/sport/klipp/simic-spikade-igen-f%C3%B6r-kristianstad-3714272"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='109' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Sport' data-program='sport' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3714272'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
1:49
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Simic spikade igen för Kristianstad" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/http%3A%2F%2Fprima.tv4play.se%2Fmultimedia%2Fvman%2FVMan-P371%2FVMan-P3714272_WB.jpg" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Simic spikade igen för Kristianstad
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2016-12-30T22:58:00+01:00">i går kl 22:58
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
1:49
</div>
</div>
</div>

<p class='video-clip-text'>Nebojsa Simic spikade igen fullständigt när Kristianstad besegrade Redbergslid. </p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/sport/klipp/simic-spikade-igen-f%C3%B6r-kristianstad-3714272?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fsport%2Fklipp%2Fsimic-spikade-igen-f%25C3%25B6r-kristianstad-3714272&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/sport/klipp/simic-spikade-igen-f%C3%B6r-kristianstad-3714272'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Sport' data-social-buttons='true' data-video-url='http://www.tv4.se/sport/klipp/h%C3%B6jdpunkter-vinst-f%C3%B6r-leksand-p%C3%A5-hemmaplan-3714252' data-videoid='höjdpunkter-vinst-för-leksand-på-hemmaplan-3714252'>
<a class="video-clip-link" href="/sport/klipp/h%C3%B6jdpunkter-vinst-f%C3%B6r-leksand-p%C3%A5-hemmaplan-3714252"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='119' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Sport' data-program='sport' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3714252'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
1:59
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Höjdpunkter: Vinst för Leksand på hemmaplan" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/http%3A%2F%2Fprima.tv4play.se%2Fmultimedia%2Fvman%2FVMan-P371%2FVMan-P3714252_OP.jpg" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Höjdpunkter: Vinst för Leksand på hemmaplan
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2016-12-30T22:54:00+01:00">i går kl 22:54
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
1:59
</div>
</div>
</div>

<p class='video-clip-text'>Leksand fortsätter att vara starka på hemmaplan. Idag plockade man tre färska poäng hemma mot Färjestad.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/sport/klipp/h%C3%B6jdpunkter-vinst-f%C3%B6r-leksand-p%C3%A5-hemmaplan-3714252?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fsport%2Fklipp%2Fh%25C3%25B6jdpunkter-vinst-f%25C3%25B6r-leksand-p%25C3%25A5-hemmaplan-3714252&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/sport/klipp/h%C3%B6jdpunkter-vinst-f%C3%B6r-leksand-p%C3%A5-hemmaplan-3714252'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Sport' data-social-buttons='true' data-video-url='http://www.tv4.se/sport/klipp/h%C3%B6jdpunkter-malm%C3%B6-stod-f%C3%B6r-kross-3714232' data-videoid='höjdpunkter-malmö-stod-för-kross-3714232'>
<a class="video-clip-link" href="/sport/klipp/h%C3%B6jdpunkter-malm%C3%B6-stod-f%C3%B6r-kross-3714232"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='102' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Sport' data-program='sport' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3714232'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
1:42
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Höjdpunkter: Malmö stod för kross" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/http%3A%2F%2Fprima.tv4play.se%2Fmultimedia%2Fvman%2FVMan-P371%2FVMan-P3714232_QS.jpg" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Höjdpunkter: Malmö stod för kross
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2016-12-30T22:46:00+01:00">i går kl 22:46
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
1:42
</div>
</div>
</div>

<p class='video-clip-text'>Malmö tog vara på alla sina chanser och vann med förkrossande 6-0 hemma mot Örebro.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/sport/klipp/h%C3%B6jdpunkter-malm%C3%B6-stod-f%C3%B6r-kross-3714232?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fsport%2Fklipp%2Fh%25C3%25B6jdpunkter-malm%25C3%25B6-stod-f%25C3%25B6r-kross-3714232&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/sport/klipp/h%C3%B6jdpunkter-malm%C3%B6-stod-f%C3%B6r-kross-3714232'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Sport' data-social-buttons='true' data-video-url='http://www.tv4.se/sport/klipp/h%C3%B6jdpunkter-mora-slog-almtuna-trots-m%C3%A4ktig-upph%C3%A4mtning-3714213' data-videoid='höjdpunkter-mora-slog-almtuna-trots-mäktig-upphämtning-3714213'>
<a class="video-clip-link" href="/sport/klipp/h%C3%B6jdpunkter-mora-slog-almtuna-trots-m%C3%A4ktig-upph%C3%A4mtning-3714213"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='154' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Sport' data-program='sport' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3714213'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
2:34
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Höjdpunkter: Mora slog Almtuna - trots mäktig upphämtning" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/http%3A%2F%2Fprima.tv4play.se%2Fmultimedia%2Fvman%2FVMan-P371%2FVMan-P3714213_LV.jpg" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Höjdpunkter: Mora slog Almtuna - trots mäktig upphämtning
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2016-12-30T22:41:00+01:00">i går kl 22:41
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
2:34
</div>
</div>
</div>

<p class='video-clip-text'>Formtoppade Mora fortsätter att haka på i toppstriden.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/sport/klipp/h%C3%B6jdpunkter-mora-slog-almtuna-trots-m%C3%A4ktig-upph%C3%A4mtning-3714213?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fsport%2Fklipp%2Fh%25C3%25B6jdpunkter-mora-slog-almtuna-trots-m%25C3%25A4ktig-upph%25C3%25A4mtning-3714213&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/sport/klipp/h%C3%B6jdpunkter-mora-slog-almtuna-trots-m%C3%A4ktig-upph%C3%A4mtning-3714213'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Sport' data-social-buttons='true' data-video-url='http://www.tv4.se/sport/klipp/h%C3%B6jdpunkter-boyce-rotevall-fixade-tre-timr%C3%A5-po%C3%A4ng-3714212' data-videoid='höjdpunkter-boyce-rotevall-fixade-tre-timrå-poäng-3714212'>
<a class="video-clip-link" href="/sport/klipp/h%C3%B6jdpunkter-boyce-rotevall-fixade-tre-timr%C3%A5-po%C3%A4ng-3714212"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='147' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Sport' data-program='sport' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3714212'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
2:27
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Höjdpunkter: Boyce-Rotevall fixade tre Timrå-poäng" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/http%3A%2F%2Fprima.tv4play.se%2Fmultimedia%2Fvman%2FVMan-P371%2FVMan-P3714212_CT.jpg" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Höjdpunkter: Boyce-Rotevall fixade tre Timrå-poäng
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2016-12-30T22:39:00+01:00">i går kl 22:39
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
2:27
</div>
</div>
</div>

<p class='video-clip-text'>Timrå vände och vann med 3-1 borta mot Västerås efter två mål av Jeremy Boyce-Rotevall.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/sport/klipp/h%C3%B6jdpunkter-boyce-rotevall-fixade-tre-timr%C3%A5-po%C3%A4ng-3714212?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fsport%2Fklipp%2Fh%25C3%25B6jdpunkter-boyce-rotevall-fixade-tre-timr%25C3%25A5-po%25C3%25A4ng-3714212&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/sport/klipp/h%C3%B6jdpunkter-boyce-rotevall-fixade-tre-timr%C3%A5-po%C3%A4ng-3714212'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Sport' data-social-buttons='true' data-video-url='http://www.tv4.se/sport/klipp/h%C3%B6jdpunkter-hv71-slog-lhc-med-matchens-enda-m%C3%A5l-3714152' data-videoid='höjdpunkter-hv71-slog-lhc-med-matchens-enda-mål-3714152'>
<a class="video-clip-link" href="/sport/klipp/h%C3%B6jdpunkter-hv71-slog-lhc-med-matchens-enda-m%C3%A5l-3714152"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='205' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Sport' data-program='sport' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3714152'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
3:25
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Höjdpunkter: HV71 slog LHC med matchens enda mål" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/http%3A%2F%2Fprima.tv4play.se%2Fmultimedia%2Fvman%2FVMan-P371%2FVMan-P3714152_GR.jpg" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Höjdpunkter: HV71 slog LHC med matchens enda mål
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2016-12-30T22:21:00+01:00">i går kl 22:21
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
3:25
</div>
</div>
</div>

<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/sport/klipp/h%C3%B6jdpunkter-hv71-slog-lhc-med-matchens-enda-m%C3%A5l-3714152?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fsport%2Fklipp%2Fh%25C3%25B6jdpunkter-hv71-slog-lhc-med-matchens-enda-m%25C3%25A5l-3714152&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/sport/klipp/h%C3%B6jdpunkter-hv71-slog-lhc-med-matchens-enda-m%C3%A5l-3714152'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Sport' data-social-buttons='true' data-video-url='http://www.tv4.se/sport/klipp/h%C3%B6jdpunkter-karlskrona-knep-extrapo%C3%A4ngen-efter-f%C3%B6rl%C3%A4ngning-3714153' data-videoid='höjdpunkter-karlskrona-knep-extrapoängen-efter-förlängning-3714153'>
<a class="video-clip-link" href="/sport/klipp/h%C3%B6jdpunkter-karlskrona-knep-extrapo%C3%A4ngen-efter-f%C3%B6rl%C3%A4ngning-3714153"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='143' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Sport' data-program='sport' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3714153'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
2:23
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Höjdpunkter: Karlskrona knep extrapoängen efter förlängning" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/http%3A%2F%2Fprima.tv4play.se%2Fmultimedia%2Fvman%2FVMan-P371%2FVMan-P3714153_GB.jpg" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Höjdpunkter: Karlskrona knep extrapoängen efter förlängning
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2016-12-30T22:21:00+01:00">i går kl 22:21
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
2:23
</div>
</div>
</div>

<p class='video-clip-text'>Karlskrona - Rögle gick till förlängning, där Karlskrona till slut lyckades knipa segern på hemmaplan.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/sport/klipp/h%C3%B6jdpunkter-karlskrona-knep-extrapo%C3%A4ngen-efter-f%C3%B6rl%C3%A4ngning-3714153?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fsport%2Fklipp%2Fh%25C3%25B6jdpunkter-karlskrona-knep-extrapo%25C3%25A4ngen-efter-f%25C3%25B6rl%25C3%25A4ngning-3714153&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/sport/klipp/h%C3%B6jdpunkter-karlskrona-knep-extrapo%C3%A4ngen-efter-f%C3%B6rl%C3%A4ngning-3714153'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Sport' data-social-buttons='true' data-video-url='http://www.tv4.se/sport/klipp/h%C3%B6jdpunkter-bryn%C3%A4s-nollade-lule%C3%A5-3714093' data-videoid='höjdpunkter-brynäs-nollade-luleå-3714093'>
<a class="video-clip-link" href="/sport/klipp/h%C3%B6jdpunkter-bryn%C3%A4s-nollade-lule%C3%A5-3714093"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='117' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Sport' data-program='sport' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3714093'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
1:57
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Höjdpunkter. Brynäs nollade Luleå" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/http%3A%2F%2Fprima.tv4play.se%2Fmultimedia%2Fvman%2FVMan-P371%2FVMan-P3714093_CV.jpg" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Höjdpunkter. Brynäs nollade Luleå
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2016-12-30T22:06:00+01:00">i går kl 22:06
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
1:57
</div>
</div>
</div>

<p class='video-clip-text'>Brynäs slog Luleå med 4-0 på fredagskvällen.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/sport/klipp/h%C3%B6jdpunkter-bryn%C3%A4s-nollade-lule%C3%A5-3714093?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fsport%2Fklipp%2Fh%25C3%25B6jdpunkter-bryn%25C3%25A4s-nollade-lule%25C3%25A5-3714093&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/sport/klipp/h%C3%B6jdpunkter-bryn%C3%A4s-nollade-lule%C3%A5-3714093'></div>
</div>
</article>
<article class='video-clip' data-auto-start='false' data-program-format='Sport' data-social-buttons='true' data-video-url='http://www.tv4.se/sport/klipp/h%C3%B6jdpunkter-djurg%C3%A5rden-firade-125-%C3%A5r-med-seger-3714072' data-videoid='höjdpunkter-djurgården-firade-125-år-med-seger-3714072'>
<a class="video-clip-link" href="/sport/klipp/h%C3%B6jdpunkter-djurg%C3%A5rden-firade-125-%C3%A5r-med-seger-3714072"><div class='video-clip-inner'>
<div class='video-clip-video'>
<figure class='js-video-player video-container' data-duration='90' data-full-program='false' data-geolocation='true' data-html5coded='false' data-mobilecoded='true' data-program-name='Sport' data-program='sport' data-requires-auth='false' data-session-callback-url='http://www.tv4.se/session/callback' data-tabletcoded='true' data-video-id='3714072'>
<div class='video-place-holder looks-clickable'>
<span class='video-duration'>
1:30
</span>
<span class='premium-badge-medium'></span>
<div class='main-clip-play-button'><span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>Spela</span>
</div>
<img alt="Höjdpunkter: Djurgården firade 125 år med seger" class="video-image responsive" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/trimcut/source/http%3A%2F%2Fprima.tv4play.se%2Fmultimedia%2Fvman%2FVMan-P371%2FVMan-P3714072_KP.jpg" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</div>
</figure>

</div>
</div>
</a><div class='video-clip-meta'>
<h3 class='video-clip-title js-video-title looks-clickable'>
<span>
Höjdpunkter: Djurgården firade 125 år med seger
</span>
</h3>
<div class='content-meta'>
<div class='content-meta-type'>
klipp
</div>
<time class="content-meta-timestamp" datetime="2016-12-30T22:02:00+01:00">i går kl 22:02
</time><div class='content-meta-duration'>
längd
<div class='content-meta-duration-time'>
1:30
</div>
</div>
</div>

<p class='video-clip-text'>Djurgården Hockey firade 125 år med att besegra Frölunda i Globen.</p>
<div class='video-clip-social-buttons' data-fb-href='http://www.tv4.se/sport/klipp/h%C3%B6jdpunkter-djurg%C3%A5rden-firade-125-%C3%A5r-med-seger-3714072?utm_campaign=tv4.se-framework&amp;utm_content=http%3A%2F%2Fwww.tv4.se%2Fsport%2Fklipp%2Fh%25C3%25B6jdpunkter-djurg%25C3%25A5rden-firade-125-%25C3%25A5r-med-seger-3714072&amp;utm_medium=facebook-like&amp;utm_source=www.tv4.se' data-href='http://www.tv4.se/sport/klipp/h%C3%B6jdpunkter-djurg%C3%A5rden-firade-125-%C3%A5r-med-seger-3714072'></div>
</div>
</article>

<div class='show-more-video-clips js-show-more' data-analytics='true' data-more-from='/sport/klipp/latest-videos?page=2'>
<button class='aside-show-more-button'>Visa fler</button>
</div>

</div>
</section>


<footer class='site-footer'>
<div class='program-footer'>
<div class='program-footer-highlights-content'>
<div class='program-footer-news-highlights'>
<h2 class='program-footer-highlights-heading'>
Toppnyheter
</h2>
<ul class='program-footer-news-list'>
<li class='program-footer-news-list-item'>
<a href="http://www.tv4.se/sport/klipp/h%C3%B6jdpunkter-v%C3%A4xj%C3%B6-k%C3%B6rde-%C3%B6ver-skellefte%C3%A5-3714012"><div class='program-footer-news-list-item-name'>Sport</div>

<h3 class='program-footer-news-list-item-heading'>
<span>Höjdpunkter: Växjö körde över Skellefteå </span>
</h3>
</a></li>
<li class='program-footer-news-list-item'>
<a href="http://www.tv4play.se/program/badhotellet"><div class='program-footer-news-list-item-name'>TV4 Play</div>

<h3 class='program-footer-news-list-item-heading'>
<span>Hyllat från Danmark</span>
</h3>
</a></li>
<li class='program-footer-news-list-item'>
<a href="http://www.tv4play.se/program/bachelor-n%C3%A4r-leken-blev-allvar?video_id=3695532"><div class='program-footer-news-list-item-name'>Bachelor - När leken blev allvar</div>

<h3 class='program-footer-news-list-item-heading'>
<span>&quot;Det här var det sjukaste jag sett!&quot;</span>
</h3>
</a></li>
<li class='program-footer-news-list-item'>
<a href="http://www.tv4.se/fuskbyggarna/artiklar/s%C3%A5-s%C3%B6ker-du-till-fuskbyggarna-580715acfca38ffd090006f5"><div class='program-footer-news-list-item-name'>TV4</div>

<h3 class='program-footer-news-list-item-heading'>
<span>Sök till Fuskbyggarna!</span>
</h3>
</a></li>
</ul>
</div>
<div class='program-footer-program-highlights'>
<section class='program-footer-program-highlights-articles'>
<h2 class='program-footer-highlights-heading'>
Topprogram
</h2>
<article class='program-footer-article'>
<a href="http://www.tv4.se/nyheterna/klipp/polisen-om-d%C3%B6dsolyckan-i-g%C3%A4llivare-3715356"><div class='program-footer-article-header'>
<div class='program-footer-teaser-name'>Nyheterna</div>

<h3 class='program-footer-teaser-header'>
<span>Tre döda i allvarlig bilolycka</span>
</h3>
</div>
<figure class='program-footer-article-thumbnail'>
<img alt="Tre döda i allvarlig bilolycka" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/cut/source/https%3A%2F%2Fd1fc69ngj1uuz1.cloudfront.net%2F58371d3dfca38f5d7a0010b4%2F161231-g_lli-800.jpg%3F107" class="responsive" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</figure>
<div class='program-footer-article-content'>
<p>
Stor bilolycka i Gällivare.
<span class='inline-link-with-arrow-right'></span>
</p>
</div>
</a></article>
<article class='program-footer-article'>
<a href="http://www.tv4.se/nyhetsmorgon/klipp/hj%C3%A4lp-h%C3%A4r-g%C3%A5r-sabreringen-helt-%C3%A5t-skogen-3714872"><div class='program-footer-article-header'>
<div class='program-footer-teaser-name'>Nyhetsmorgon</div>

<h3 class='program-footer-teaser-header'>
<span>Hjälp! Sabrering går helt åt skogen</span>
</h3>
</div>
<figure class='program-footer-article-thumbnail'>
<img alt="Hjälp! Sabrering går helt åt skogen" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/cut/source/https%3A%2F%2Fd1fc69ngj1uuz1.cloudfront.net%2F5535ecccb9a9f6f1b5000377%2FChampagne2_800.jpg%3F3926" class="responsive" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</figure>
<div class='program-footer-article-content'>
<p>
Man kan väl säga att varken skridsko eller sabel var Marias grej.
<span class='inline-link-with-arrow-right'></span>
</p>
</div>
</a></article>
<article class='program-footer-article'>
<a href="http://www.tv4play.se/program/bonde-s%C3%B6ker-fru"><div class='program-footer-article-header'>
<div class='program-footer-teaser-name'>Bonde söker fru</div>

<h3 class='program-footer-teaser-header'>
<span>Här knöt Stefan och Hanna band</span>
</h3>
</div>
<figure class='program-footer-article-thumbnail'>
<img alt="Här knöt Stefan och Hanna band" data-img="https://imageproxy.b17g.services/convert/resize/350x197/shape/cut/source/https%3A%2F%2Fd1fc69ngj1uuz1.cloudfront.net%2F586289fcb9a9f68312001723%2F161227-f_rlova-800.png%3F2" class="responsive" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</figure>
<div class='program-footer-article-content'>
<p>
Se Stefans romantiska frieri i Vad hände sedan? på TV4 Play
<span class='inline-link-with-arrow-right'></span>
</p>
</div>
</a></article>
</section>
</div>
<div class='program-footer-clip-highlights'>
<h2 class='program-footer-highlights-heading'>
Mest sett
</h2>
<div class='program-footer-clip-highlights-list'>
<article class='program-footer-clip-highlights-list-item'>
<a class="is-clickable" href="/s%C3%A5-mycket-b%C3%A4ttre/klipp/magnus-carlson-eternal-love-3667612"><figure class='aside-update-thumbnail'>
<span class='video-duration'>
3:48
</span>
<div class='aside-clip-play-button'>
<span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>
Spela
</span>
</div>
<img alt="Magnus Carlson - Eternal love" data-size-as=".program-footer-clip-highlights-list-item .aside-update-thumbnail &gt; img" data-img="https://imageproxy.b17g.services/convert/resize/350x197/source/https%3A%2F%2Fd1fc69ngj1uuz1.cloudfront.net%2F58427245b9a9f67383001264%2Fmagnusep7.png%3F1" class="responsive" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</figure>
<div class='program-footer-highlights-item-text'>
<div class='program-footer-highlights-item-program-name'>
Så mycket bättre

</div>
<h5 class='aside-update-heading'>
<span>
Magnus Carlson - Eternal love
</span>
</h5>
</div>
</a></article>
<article class='program-footer-clip-highlights-list-item'>
<a class="is-clickable" href="/s%C3%A5-mycket-b%C3%A4ttre/klipp/jill-johnson-open-your-heart-3581592"><figure class='aside-update-thumbnail'>
<span class='video-duration'>
4:06
</span>
<div class='aside-clip-play-button'>
<span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>
Spela
</span>
</div>
<img alt="Jill Johnson - Open your heart" data-size-as=".program-footer-clip-highlights-list-item .aside-update-thumbnail &gt; img" data-img="https://imageproxy.b17g.services/convert/resize/350x197/source/https%3A%2F%2Fd1fc69ngj1uuz1.cloudfront.net%2F5809c501fca38ffa2100076e%2Fjill.png%3F1" class="responsive" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</figure>
<div class='program-footer-highlights-item-text'>
<div class='program-footer-highlights-item-program-name'>
Så mycket bättre

</div>
<h5 class='aside-update-heading'>
<span>
Jill Johnson - Open your heart
</span>
</h5>
</div>
</a></article>
<article class='program-footer-clip-highlights-list-item'>
<a class="is-clickable" href="/nyhetsmorgon/klipp/kriminologen-h%C3%A4r-%C3%A4r-appen-du-ska-se-upp-med-3713173"><figure class='aside-update-thumbnail'>
<span class='video-duration'>
7:46
</span>
<div class='aside-clip-play-button'>
<span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>
Spela
</span>
</div>
<img alt="Kriminologen: Här är appen du ska se upp med" data-size-as=".program-footer-clip-highlights-list-item .aside-update-thumbnail &gt; img" data-img="https://imageproxy.b17g.services/convert/resize/350x197/source/http%3A%2F%2Fprima.tv4play.se%2Fmultimedia%2Fvman%2FVMan-P371%2FVMan-P3713173.jpg" class="responsive" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</figure>
<div class='program-footer-highlights-item-text'>
<div class='program-footer-highlights-item-program-name'>
Nyhetsmorgon

</div>
<h5 class='aside-update-heading'>
<span>
Kriminologen: Här är appen du ska se upp med
</span>
</h5>
</div>
</a></article>
<article class='program-footer-clip-highlights-list-item'>
<a class="is-clickable" href="/s%C3%A5-mycket-b%C3%A4ttre/klipp/danny-saucedo-f%C3%B6r-k%C3%A4rlekens-skull-3676832"><figure class='aside-update-thumbnail'>
<span class='video-duration'>
6:31
</span>
<div class='aside-clip-play-button'>
<span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>
Spela
</span>
</div>
<img alt="Danny Saucedo - För kärlekens skull" data-size-as=".program-footer-clip-highlights-list-item .aside-update-thumbnail &gt; img" data-img="https://imageproxy.b17g.services/convert/resize/350x197/source/https%3A%2F%2Fd1fc69ngj1uuz1.cloudfront.net%2F58499a62fca38f194a0012ba%2Fdannyhyll.png%3F1" class="responsive" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</figure>
<div class='program-footer-highlights-item-text'>
<div class='program-footer-highlights-item-program-name'>
Så mycket bättre

</div>
<h5 class='aside-update-heading'>
<span>
Danny Saucedo - För kärlekens skull
</span>
</h5>
</div>
</a></article>
<article class='program-footer-clip-highlights-list-item'>
<a class="is-clickable" href="/s%C3%A5-mycket-b%C3%A4ttre/klipp/danny-saucedo-super-8-3624732"><figure class='aside-update-thumbnail'>
<span class='video-duration'>
3:50
</span>
<div class='aside-clip-play-button'>
<span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>
Spela
</span>
</div>
<img alt="Danny Saucedo - Super 8" data-size-as=".program-footer-clip-highlights-list-item .aside-update-thumbnail &gt; img" data-img="https://imageproxy.b17g.services/convert/resize/350x197/source/https%3A%2F%2Fd1fc69ngj1uuz1.cloudfront.net%2F58275bb7fca38fbc68000ddc%2Fdannyep4.png%3F1" class="responsive" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</figure>
<div class='program-footer-highlights-item-text'>
<div class='program-footer-highlights-item-program-name'>
Så mycket bättre

</div>
<h5 class='aside-update-heading'>
<span>
Danny Saucedo - Super 8
</span>
</h5>
</div>
</a></article>
<article class='program-footer-clip-highlights-list-item'>
<a class="is-clickable" href="/s%C3%A5-mycket-b%C3%A4ttre/klipp/jill-johnson-benen-i-kors-3637532"><figure class='aside-update-thumbnail'>
<span class='video-duration'>
2:54
</span>
<div class='aside-clip-play-button'>
<span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>
Spela
</span>
</div>
<img alt="Jill Johnson - Benen i kors" data-size-as=".program-footer-clip-highlights-list-item .aside-update-thumbnail &gt; img" data-img="https://imageproxy.b17g.services/convert/resize/350x197/source/https%3A%2F%2Fd1fc69ngj1uuz1.cloudfront.net%2F582dcd3db9a9f6668d000e66%2Fjillep5.png%3F1" class="responsive" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</figure>
<div class='program-footer-highlights-item-text'>
<div class='program-footer-highlights-item-program-name'>
Så mycket bättre

</div>
<h5 class='aside-update-heading'>
<span>
Jill Johnson - Benen i kors
</span>
</h5>
</div>
</a></article>
<article class='program-footer-clip-highlights-list-item'>
<a class="is-clickable" href="/s%C3%A5-mycket-b%C3%A4ttre/klipp/alla-artister-sjunger-nu-lyfter-vi-fr%C3%A5n-marken-3613572"><figure class='aside-update-thumbnail'>
<span class='video-duration'>
2:49
</span>
<div class='aside-clip-play-button'>
<span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>
Spela
</span>
</div>
<img alt="Alla artister sjunger Nu lyfter vi från marken" data-size-as=".program-footer-clip-highlights-list-item .aside-update-thumbnail &gt; img" data-img="https://imageproxy.b17g.services/convert/resize/350x197/source/https%3A%2F%2Fd1fc69ngj1uuz1.cloudfront.net%2F581cad10fca38f0ae5000b09%2Fallaep3.png%3F1" class="responsive" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</figure>
<div class='program-footer-highlights-item-text'>
<div class='program-footer-highlights-item-program-name'>
Så mycket bättre

</div>
<h5 class='aside-update-heading'>
<span>
Alla artister sjunger Nu lyfter vi från marken
</span>
</h5>
</div>
</a></article>
<article class='program-footer-clip-highlights-list-item'>
<a class="is-clickable" href="/s%C3%A5-mycket-b%C3%A4ttre/klipp/artisterna-lirar-egenkomponerad-l%C3%A5t-i-s%C3%A5-mycket-b%C3%A4ttre-3649373"><figure class='aside-update-thumbnail'>
<span class='video-duration'>
1:28
</span>
<div class='aside-clip-play-button'>
<span class='clip-play-button-icon'></span>
<span class='main-clip-play-button-hover-text'>
Spela
</span>
</div>
<img alt="Artisterna lirar egenkomponerad låt i Så mycket bättre" data-size-as=".program-footer-clip-highlights-list-item .aside-update-thumbnail &gt; img" data-img="https://imageproxy.b17g.services/convert/resize/350x197/source/http%3A%2F%2Fprima.tv4play.se%2Fmultimedia%2Fvman%2FVMan-P364%2FVMan-P3649373_ZA.jpg" class="responsive" src="/assets/16x9-bb5b6eef4bbd1f6bdafa4db7dc4fd534.png" />
</figure>
<div class='program-footer-highlights-item-text'>
<div class='program-footer-highlights-item-program-name'>
Så mycket bättre

</div>
<h5 class='aside-update-heading'>
<span>
Artisterna lirar egenkomponerad låt i Så mycket bättre
</span>
</h5>
</div>
</a></article>
</div>
</div>
</div>
</div>
<div class='site-footer-company-details'>
<div class='site-footer-company-details-inner'>
<div class='site-footer-company-details-content'>
<div class='site-footer-company-details-container'>
<div class='site-footer-company-details-column'>
<article class='site-footer-company-details-article'>
<h2 class='site-footer-company-details-heading'>
Kontakt
</h2>
<ul class='site-footer-company-details-list'>
<li>
<a class="site-footer-link" href="/tv4/artiklar/kontakta-tv4-5000118b04bf7223bf000001">Kontakta TV4</a>
</li>
<li>
<a class="site-footer-link" href="http://kontakt.tv4.se">Frågor och svar</a>
</li>
<li>
<a class="site-footer-link" href="https://www.facebook.com/TV4">TV4 på Facebook</a>
</li>
<li>
<a class="site-footer-link" href="https://www.twitter.com/TV4">TV4 på Twitter</a>
</li>
</ul>
</article>
</div>
<div class='site-footer-company-details-column'>
<article class='site-footer-company-details-article'>
<h2 class='site-footer-company-details-heading'>
Om TV4 AB
</h2>
<ul class='site-footer-company-details-list'>
<li>
<a class="site-footer-link" href="http://www.tv4gruppen.se/">Till TV4-Gruppens hemsida</a>
</li>
<li>
<a class="site-footer-link" href="http://www.tv4gruppen.se/Karriar/Lediga-jobb1/Lediga-Jobb/">Jobba hos oss</a>
</li>
</ul>
</article>
<article class='site-footer-company-details-article'>
<h2 class='site-footer-company-details-heading'>
Annonsera
</h2>
<p>
<a class="site-footer-link" href="https://annonsera.tv4.se/">Annonsera i TV4-Gruppen</a>
</p>
</article>
</div>
</div>
<div class='site-footer-company-details-container'>
<div class='site-footer-company-details-column'>
<article class='site-footer-company-details-article'>
<h2 class='site-footer-company-details-heading'>
Om sajten
</h2>
<ul class='editor'>
<li>
<a class="site-footer-link" href="https://www.facebook.com/TV4">Snabba svar om våra program och tablåer</a>
</li>
<li>
Ansvarig utgivare:
<a class="site-footer-link" href="&#109;&#97;&#105;&#108;&#116;&#111;&#58;%6e%69%6b%6c%61%73.%73%75%70%61%6e%69%63%68@%74%76%34.%73%65">Niklas Supanich</a>.
</li>
<li>
Tjänstgörande webbredaktör:
<a class="site-footer-link" href="&#109;&#97;&#105;&#108;&#116;&#111;&#58;%6b%6c%69%70%70%72%65%64%61%6b%74%69%6f%6e%65%6e@%74%76%34.%73%65">Annika Alin</a>.
</li>
<li>
<a class="site-footer-link" href="/tv4/artiklar/om-cookies-4f955a0204bf72169c000004">Om cookies</a>
</li>
<li>
<a class="site-footer-link" href="/tv4/artiklar/allm%C3%A4nna-anv%C3%A4ndarvillkor-f%C3%B6r-tv4s-tj%C3%A4nster-5742a60ffca38f120d00046b">Allmänna användarvillkor</a>
</li>
<li>
<a class="site-footer-link" href="/tv4/artiklar/integritetspolicy-tv4-ab-54339befc45948a638000008">Integritetspolicy TV4 AB</a>
</li>
</ul>
</article>
</div>
<div class='site-footer-company-details-column'>
<article class='site-footer-company-details-article'>
<h2 class='site-footer-company-details-heading'>
Snabblänkar
</h2>
<ul class='site-footer-company-details-list'>
<li><a class="site-footer-link" href="http://www.tv4.se/tv4/artiklar/var-med-i-tv4-s%C3%B6k-till-programmen-53161142c45948be2100000f">Var med i TV4</a></li>
<li><a class="site-footer-link" href="http://www.youtube.com/tv4">TV4 på YouTube</a></li>
<li><a class="site-footer-link" href="http://www.tv4.se/kontakt">Tekniska frågor</a></li>
</ul>
</article>
</div>
</div>
</div>
</div>
</div>

</footer>

<!-- js_integration_start -->
<script src="/assets/application-fe44cf8404232a50a13c4f587afeec20.js"></script>
<!-- js_integration_end -->
<script type='text/javascript'>
    //********************************************************************************
    // tv4.se
    // The command "_trackContentPath" is optional but strongly recommended, it should
    // be replaced with the section path of the displayed page e.g. "/Home/News"
    //********************************************************************************

  var _cInfo = _cInfo || [];
  (function () {
    if (document.cookie.match("__codnt") === null) {
      window._cInfo.push(
                { cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
        { cmd: "_executeTracking" }
      );

      var ca = document.createElement('script');
      ca.type = 'text/javascript';
      ca.async = true;
      ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/ed648cc0cc084713a4cabf0fb9979871.js';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(ca, s);
    }
  })();
</script>
</body>
</html>

