<!DOCTYPE html><html lang="sv"><head><meta charSet="utf-8"/><script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" data-domain-script="05120cd1-9867-4b1a-a9d8-b67dcd00ce5e" data-document-language="true" async="" defer=""></script><script>function OptanonWrapper() {}</script><link rel="shortcut icon" type="image/x-icon" href="/tv4-favicon.ico"/><meta name="viewport" content="width=device-width, initial-scale=1.0, viewport-fit=cover"/><link rel="manifest" href="/manifest.json"/><link rel="apple-touch-icon" href="/favicon.ico"/><meta name="theme-color" content="#ffffff"/><meta content="tv4se://artikel/2wBtM8tiw5zIFG74jVvgSZ/sd-topp-spred-nazistpropaganda-avgar-sprang-och-goemde-sig" property="al:ios:url"/><meta content="1559547567" property="al:ios:app_store_id"/><meta content="TV4 Nyheterna" property="al:ios:app_name"/><meta content="tv4se://artikel/2wBtM8tiw5zIFG74jVvgSZ/sd-topp-spred-nazistpropaganda-avgar-sprang-och-goemde-sig" property="al:android:url"/><meta content="com.tv4nyheterna" property="al:android:package"/><meta content="TV4 Nyheterna" property="al:android:app_name"/><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","headline":"Här undviker SD-politikern frågor om nazistpropaganda","datePublished":"2022-10-28T14:21:54.408Z","description":"Reportern: ”Sprang och gömde sig”","wordCount":224,"dateModified":"2022-10-28T16:37:56.461Z","author":{"@type":"Person","name":"Michelle Muntau/TT"},"image":"https://asset-images.b17g.net/api/v2/img/635bf324e4b08baf9208f96d-1666975730913-.jpg","video":{"@type":"VideoObject","contentUrl":"https://www.tv4.se/klipp/va/13798808/","uploadDate":"2022-10-28T14:21:54.408Z","name":"Här undviker SD-politikern frågor om nazistpropaganda","duration":"PT222S","description":"Reportern: ”Sprang och gömde sig”","thumbnailUrl":"https://asset-images.b17g.net/api/v2/img/635bf324e4b08baf9208f96d-1666975730913-.jpg"},"publisher":{"@type":"NewsMediaOrganization","name":"TV4 Nyheterna","url":"https://www.tv4.se","masthead":"https://www.tv4.se","address":{"@type":"PostalAddress","addressRegion":"Stockholm","addressCountry":"Sweden","postalCode":"115 79","streetAddress":"Tegeluddsvägen 3-5","email":"info@tv4.se","telephone":"08-459 40 00"},"logo":{"@type":"ImageObject","url":"https://www.tv4.se/icons/icon-128x128.png"},"image":{"@type":"ImageObject","url":"https://www.tv4.se/icons/icon-128x128.png"}}}</script><meta property="og:image" content="https://imageproxy.a2d.tv?source=https%3A%2F%2Fasset-images.b17g.net%2Fapi%2Fv2%2Fimg%2F635bf324e4b08baf9208f96d-1666975730913-.jpg&amp;width=1200"/><meta name="twitter:image" content="https://imageproxy.a2d.tv?source=https%3A%2F%2Fasset-images.b17g.net%2Fapi%2Fv2%2Fimg%2F635bf324e4b08baf9208f96d-1666975730913-.jpg&amp;width=1200"/><title>SD-topp spred nazistpropaganda – avgår: ”Gömde sig” - tv4.se</title><meta name="description" content="Reportern: ”Sprang och gömde sig”"/><meta property="og:title" content="SD-topp spred nazistpropaganda – avgår: ”Gömde sig”"/><meta name="twitter:title" content="SD-topp spred nazistpropaganda – avgår: ”Gömde sig”"/><meta property="og:description" content="Reportern: ”Sprang och gömde sig”"/><meta name="twitter:description" content="Reportern: ”Sprang och gömde sig”"/><meta property="og:url" content="https://www.tv4.se/artikel/2wBtM8tiw5zIFG74jVvgSZ/sd-topp-spred-nazistpropaganda-avgar-sprang-och-goemde-sig"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@Nyheterna"/><link rel="canonical" href="https://www.tv4.se/artikel/2wBtM8tiw5zIFG74jVvgSZ/sd-topp-spred-nazistpropaganda-avgar-sprang-och-goemde-sig"/><meta name="next-head-count" content="27"/><meta content="IE=edge" http-equiv="X-UA-Compatible"/><meta content="website" property="og:type"/><link rel="preconnect" href="https://imageproxy.a2d.tv" crossorigin="anonymous"/><link rel="preconnect" href="https://tv4se-graphql.a2d.tv" crossorigin="anonymous"/><link rel="dns-prefetch" href="https://sessions.bugsnag.com" crossorigin="anonymous"/><link rel="alternate" type="application/rss+xml" title="RSS Feed for https://www.tv4.se" href="/rss"/><style id="QuattroNewsFont">
            
            @font-face {
              font-family: 'QuattroNews';
              src: url('/assets/fonts/quattronews/QuattroNews-Regular.woff2') format('woff2'), url('/assets/fonts/quattronews/QuattroNews-Regular.woff') format('woff');
              font-style: normal;
              font-weight: 400;
              font-display: fallback;
            }
            @font-face {
              font-family: 'QuattroNews';
              src: url('/assets/fonts/quattronews/QuattroNews-Medium.woff2') format('woff2'), url('/assets/fonts/quattronews/QuattroNews-Medium.woff') format('woff');
              font-style: normal;
              font-weight: 500;
              font-display: fallback;
            }
            @font-face {
              font-family: 'QuattroNews';
              src: url('/assets/fonts/quattronews/QuattroNews-Bold.woff2') format('woff2'), url('/assets/fonts/quattronews/QuattroNews-Bold.woff') format('woff');
              font-style: normal;
              font-weight: 700;
              font-display: fallback;
            }
          </style><meta name="apple-itunes-app" content="app-id=1559547567, app-argument=https://www.tv4.se/artikel/2wBtM8tiw5zIFG74jVvgSZ/sd-topp-spred-nazistpropaganda-avgar-sprang-och-goemde-sig"/><meta name="google-play-app" content="app-id=com.tv4nyheterna"/><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://tagging-service.tv4.se/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-KPJWLJ');</script><script>window._cInfo = []</script><script src="https://analytics.codigo.se/j/ed648cc0cc084713a4cabf0fb9979871.js" async="" defer=""></script><link rel="preload" href="/_next/static/css/fe74daa1ec401ad8.css" as="style"/><link rel="stylesheet" href="/_next/static/css/fe74daa1ec401ad8.css" data-n-g=""/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/_next/static/chunks/polyfills-5cd94c89d3acac5f.js"></script><script defer="" src="/_next/static/chunks/6571.f142fbc9dbcbf1b1.js"></script><script defer="" src="/_next/static/chunks/8965.b04e37caf8bb0695.js"></script><script defer="" src="/_next/static/chunks/226.a7875039d856c2bb.js"></script><script defer="" src="/_next/static/chunks/4498.eebb145015ba1d55.js"></script><script defer="" src="/_next/static/chunks/6538.fcbd0a3bd545e545.js"></script><script defer="" src="/_next/static/chunks/2270-6992b33f6066fb59.js"></script><script defer="" src="/_next/static/chunks/7578.1231743e9acb0a93.js"></script><script defer="" src="/_next/static/chunks/9230.8bde462dfb00f140.js"></script><script defer="" src="/_next/static/chunks/3070.560748f7e39cf269.js"></script><script defer="" src="/_next/static/chunks/5138.ba6da361b15aa8c6.js"></script><script defer="" src="/_next/static/chunks/6678.aae53a99e4f2be48.js"></script><script defer="" src="/_next/static/chunks/6907.b7ac81e0c3e4fdaa.js"></script><script defer="" src="/_next/static/chunks/4188.b9059028025db502.js"></script><script defer="" src="/_next/static/chunks/8061.c94855b71d7c56f5.js"></script><script defer="" src="/_next/static/chunks/3312.6dfecbb6bd51259b.js"></script><script src="/_next/static/chunks/webpack-74bec1b27da44b0b.js" defer=""></script><script src="/_next/static/chunks/framework-834e107486a0d020.js" defer=""></script><script src="/_next/static/chunks/main-d7374a4cbe6c5953.js" defer=""></script><script src="/_next/static/chunks/pages/_app-68e36d9aa3f5fd49.js" defer=""></script><script src="/_next/static/chunks/29107295-269080dcbf56f640.js" defer=""></script><script src="/_next/static/chunks/4480-46d8f934a83f5665.js" defer=""></script><script src="/_next/static/chunks/5334-1217e8dc9670f695.js" defer=""></script><script src="/_next/static/chunks/3183-5e96a2f06a4c3bdc.js" defer=""></script><script src="/_next/static/chunks/1454-e1c3ff91324bf12e.js" defer=""></script><script src="/_next/static/chunks/pages/feedItem-cf26cb0154d480ed.js" defer=""></script><script src="/_next/static/zRNKjOW5QIlCeb5Civm68/_buildManifest.js" defer=""></script><script src="/_next/static/zRNKjOW5QIlCeb5Civm68/_ssgManifest.js" defer=""></script><script src="/_next/static/zRNKjOW5QIlCeb5Civm68/_middlewareManifest.js" defer=""></script><style data-styled="" data-styled-version="5.3.5">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</style></head><body><noscript><iframe title="GoogleTagManager" src="https://gtm.tv4.se/ns.html?id=GTM-KPJWLJ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="__next" data-reactroot=""><a href="#top" id="top" tabindex="-1" rel="nofollow" aria-hidden="true" class="sc-98c5106f-0 bjIRDM">Topp</a><header class="sc-98c5106f-1 cMLDkV  js-visible-panels "><div class="sc-b2f70160-10 eKdeYF"><a href="#skip-link-target" class="sc-b2f70160-14 vSjbR">Gå direkt till sidans innehåll</a><nav aria-label="topp-navigation" data-testid="topMenu" class="sc-b2f70160-5 drGImy"><div class="sc-b2f70160-6 ccjUTw"><div class="sc-b2f70160-11 eEYhok"></div><div class="sc-b2f70160-1 ekEpEO"><div class="sc-b2f70160-2 cmLwXD"><a href="/" class="sc-b2f70160-3 krWiKh"><span role="button" tabindex="0">Nyheter</span></a></div><div class="sc-b2f70160-2 cmLwXD"><a href="https://tv4.23c.se/tips/campaign/tipsatv4/welcome/" target="_blank" rel="noopener noreferrer" class="sc-b2f70160-3 bZOUXJ">Tipsa<span class="sc-25e9c746-0 jAhvyk"><svg aria-hidden="true" focusable="false" style="width:1.25rem;height:1.25rem" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15 10.8333V15.8333C15 16.2754 14.8244 16.6993 14.5118 17.0118C14.1993 17.3244 13.7754 17.5 13.3333 17.5H4.16667C3.72464 17.5 3.30072 17.3244 2.98816 17.0118C2.67559 16.6993 2.5 16.2754 2.5 15.8333V6.66667C2.5 6.22464 2.67559 5.80072 2.98816 5.48816C3.30072 5.17559 3.72464 5 4.16667 5H9.16667" stroke="currentColor" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"></path><path d="M12.5 2.5H17.5V7.5" stroke="currentColor" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"></path><path d="M8.33337 11.6667L17.5 2.5" stroke="currentColor" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"></path></svg></span></a></div><div class="sc-b2f70160-2 cmLwXD"><a href="/nyhetsmorgon" class="sc-b2f70160-3 bZOUXJ"><span role="button" tabindex="0">Nyhetsmorgon</span></a></div><div class="sc-b2f70160-2 cmLwXD"><div></div><a aria-current="page" href="/efter-fem" class="sc-b2f70160-3 iA-DVrb"><span role="button" tabindex="0">Efter fem</span></a></div></div><div class="sc-b2f70160-7 STyiW"><div class="sc-b2f70160-4 kOeUWU"></div><div class="sc-51a91465-9 jZDOMT"><div class="sc-b2f70160-1 duWHhr"><div class="sc-b2f70160-2 cmLwXD"><a data-index="0" href="/noje" class="sc-b2f70160-3 bZOUXJ"><span role="button" tabindex="0">Nöje</span></a></div><div class="sc-b2f70160-2 cmLwXD"><a href="/program" class="sc-b2f70160-3 bZOUXJ">Program A - Ö</a></div></div></div><button id="burger-button" aria-label="Meny" aria-expanded="false" aria-controls="sidebar-navigation" class="sc-b2f70160-0 bErbeV"><svg aria-hidden="true" focusable="false" style="width:1.5rem;height:1.5rem" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M21 6C21 5.44772 20.5523 5 20 5H7C6.44772 5 6 5.44772 6 6C6 6.55228 6.44772 7 7 7H20C20.5523 7 21 6.55228 21 6ZM21 12C21 12.5523 20.5523 13 20 13H4C3.44772 13 3 12.5523 3 12C3 11.4477 3.44772 11 4 11H20C20.5523 11 21 11.4477 21 12ZM21 18C21 18.5523 20.5523 19 20 19H10C9.44771 19 9 18.5523 9 18C9 17.4477 9.44771 17 10 17H20C20.5523 17 21 17.4477 21 18Z" fill="currentColor"></path></svg></button></div></div></nav><nav aria-label="sekundär navigation" class="sc-b2f70160-5 behlew"><div class="sc-b2f70160-6 jtwnvT"><div class="sc-b2f70160-1 duWHhr"><div class="sc-b2f70160-2 cmLwXD"><a href="/" class="sc-b2f70160-3 krWiKh"><span role="button" tabindex="0">Nyheter</span></a></div><div class="sc-b2f70160-2 cmLwXD"><a href="https://tv4.23c.se/tips/campaign/tipsatv4/welcome/" target="_blank" rel="noopener noreferrer" class="sc-b2f70160-3 bZOUXJ">Tipsa<span class="sc-25e9c746-0 jAhvyk"><svg aria-hidden="true" focusable="false" style="width:1.25rem;height:1.25rem" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15 10.8333V15.8333C15 16.2754 14.8244 16.6993 14.5118 17.0118C14.1993 17.3244 13.7754 17.5 13.3333 17.5H4.16667C3.72464 17.5 3.30072 17.3244 2.98816 17.0118C2.67559 16.6993 2.5 16.2754 2.5 15.8333V6.66667C2.5 6.22464 2.67559 5.80072 2.98816 5.48816C3.30072 5.17559 3.72464 5 4.16667 5H9.16667" stroke="currentColor" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"></path><path d="M12.5 2.5H17.5V7.5" stroke="currentColor" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"></path><path d="M8.33337 11.6667L17.5 2.5" stroke="currentColor" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"></path></svg></span></a></div><div class="sc-b2f70160-2 cmLwXD"><a href="/nyhetsmorgon" class="sc-b2f70160-3 bZOUXJ"><span role="button" tabindex="0">Nyhetsmorgon</span></a></div><div class="sc-b2f70160-2 cmLwXD"><div></div><a aria-current="page" href="/efter-fem" class="sc-b2f70160-3 iA-DVrb"><span role="button" tabindex="0">Efter fem</span></a></div></div></div><div class="sc-b2f70160-4 iNWYmj"></div></nav></div><nav aria-label="Snabbnavigering" class="sc-b2f70160-8 sc-b2f70160-9 hrQtYq kqfxvV"><div class="sc-b2f70160-6 cJixRU"><ul class="sc-b2f70160-15 jJEnxi"><li class=""><a href="/"><span aria-hidden="true" class="sc-51a91465-7 ikwlUt"><svg aria-hidden="true" focusable="false" style="width:1.5rem;height:1.5rem" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.48 2 2 6.48 2 12C2 17.52 6.48 22 12 22C17.52 22 22 17.52 22 12C22 6.48 17.52 2 12 2Z" stroke="currentColor" stroke-width="2" fill="none"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M12 2C6.48002 2 2.00004 6.47989 2 11.9999C2 11.9999 2 12 2 12C2 17.52 6.48 22 12 22C17.4102 22 21.8214 17.6964 21.9947 12.3281C21.9983 12.2191 22.0001 12.1098 22.0001 12C22.0001 11.8386 21.9962 11.6781 21.9886 11.5185C21.7371 6.22181 17.3586 2 12 2ZM21.9886 11.5185C21.7981 7.53813 19.2589 4.15565 15.7376 2.73751V3.25001C15.7376 4.62501 14.6126 5.75001 13.2376 5.75001H10.7376V8.25001C10.7376 8.93751 10.1751 9.50001 9.48759 9.50001H6.98759V12H14.4876C15.1751 12 15.7376 12.5625 15.7376 13.25V17H16.9876C18.1126 17 19.0376 17.7375 19.3626 18.75C20.919 17.0499 21.9135 14.7995 21.9947 12.3281C21.9982 12.2191 22 12.1098 22 12C22 11.8386 21.9962 11.678 21.9886 11.5185ZM2 11.9999C2 17.0874 5.825 21.2874 10.7375 21.9124V19.4999C9.3625 19.4999 8.2375 18.3749 8.2375 16.9999V15.7499L2.2625 9.77486C2.1 10.4874 2 11.2374 2 11.9999Z" fill="currentColor"></path></svg></span>Nyheter</a></li><li class=""><a href="/noje"><span aria-hidden="true" class="sc-51a91465-7 ikwlUt"><svg aria-hidden="true" focusable="false" style="width:1.5rem;height:1.5625rem" viewBox="0 0 24 25" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M7.99988 14.289C7.99988 14.289 9.49988 16.289 11.9999 16.289C14.4999 16.289 15.9999 14.289 15.9999 14.289M8.99988 10.789C8.99988 10.789 8.43738 10.289 7.49988 10.289C6.56238 10.289 5.99988 10.789 5.99988 10.789M17.9999 10.789C17.9999 10.789 17.4374 10.289 16.4999 10.289C15.5624 10.289 14.9999 10.789 14.9999 10.789M21.9999 12.289C21.9999 17.8118 17.5227 22.289 11.9999 22.289C6.47703 22.289 1.99988 17.8118 1.99988 12.289C1.99988 6.76615 6.47703 2.289 11.9999 2.289C17.5227 2.289 21.9999 6.76615 21.9999 12.289Z" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path></svg></span>Nöje</a></li><li class=""><a href="/tabla"><span aria-hidden="true" class="sc-51a91465-7 ikwlUt"></span>Tablå</a></li><li class="sc-51a91465-5 eotMiD"><span class="sc-51a91465-6 dkEcFp"><button id="burger-button-mobile" aria-label="Meny" aria-expanded="false" aria-controls="sidebar-navigation" class="sc-b2f70160-0 cayfSs"><svg aria-hidden="true" focusable="false" style="width:1.5rem;height:1.5rem" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M21 6C21 5.44772 20.5523 5 20 5H7C6.44772 5 6 5.44772 6 6C6 6.55228 6.44772 7 7 7H20C20.5523 7 21 6.55228 21 6ZM21 12C21 12.5523 20.5523 13 20 13H4C3.44772 13 3 12.5523 3 12C3 11.4477 3.44772 11 4 11H20C20.5523 11 21 11.4477 21 12ZM21 18C21 18.5523 20.5523 19 20 19H10C9.44771 19 9 18.5523 9 18C9 17.4477 9.44771 17 10 17H20C20.5523 17 21 17.4477 21 18Z" fill="currentColor"></path></svg></button>Mer</span></li></ul></div></nav><div class="sc-51a91465-0 kVmFFk"></div><div id="sidebar-navigation" class="sc-51a91465-1 gMviuz"><div class="sc-51a91465-2 buIcgV"><nav class="sc-51a91465-3 kPGbWE"><button aria-expanded="false" aria-controls="sidebar-navigation" aria-label="Stäng meny" class="sc-51a91465-8 iAJgDf"><svg aria-hidden="true" focusable="false" style="width:1.5rem;height:1.5rem" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M6.34313 6.34315C6.73366 5.95262 7.36682 5.95262 7.75735 6.34315L12 10.5858L16.2426 6.34315C16.6332 5.95262 17.2663 5.95262 17.6568 6.34315C18.0474 6.73367 18.0474 7.36684 17.6568 7.75736L13.4142 12L17.6568 16.2426C18.0474 16.6332 18.0474 17.2663 17.6568 17.6569C17.2663 18.0474 16.6332 18.0474 16.2426 17.6569L12 13.4142L7.75735 17.6569C7.36682 18.0474 6.73366 18.0474 6.34313 17.6569C5.95261 17.2663 5.95261 16.6332 6.34313 16.2426L10.5858 12L6.34313 7.75736C5.95261 7.36684 5.95261 6.73367 6.34313 6.34315Z" fill="currentColor"></path></svg></button><div class="sc-51a91465-4 dIjpvN section-1"><ul><li class=""><a href="/"><span aria-hidden="true" class="sc-51a91465-7 ikwlUt"><svg aria-hidden="true" focusable="false" style="width:1.5rem;height:1.5rem" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.48 2 2 6.48 2 12C2 17.52 6.48 22 12 22C17.52 22 22 17.52 22 12C22 6.48 17.52 2 12 2Z" stroke="currentColor" stroke-width="2" fill="none"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M12 2C6.48002 2 2.00004 6.47989 2 11.9999C2 11.9999 2 12 2 12C2 17.52 6.48 22 12 22C17.4102 22 21.8214 17.6964 21.9947 12.3281C21.9983 12.2191 22.0001 12.1098 22.0001 12C22.0001 11.8386 21.9962 11.6781 21.9886 11.5185C21.7371 6.22181 17.3586 2 12 2ZM21.9886 11.5185C21.7981 7.53813 19.2589 4.15565 15.7376 2.73751V3.25001C15.7376 4.62501 14.6126 5.75001 13.2376 5.75001H10.7376V8.25001C10.7376 8.93751 10.1751 9.50001 9.48759 9.50001H6.98759V12H14.4876C15.1751 12 15.7376 12.5625 15.7376 13.25V17H16.9876C18.1126 17 19.0376 17.7375 19.3626 18.75C20.919 17.0499 21.9135 14.7995 21.9947 12.3281C21.9982 12.2191 22 12.1098 22 12C22 11.8386 21.9962 11.678 21.9886 11.5185ZM2 11.9999C2 17.0874 5.825 21.2874 10.7375 21.9124V19.4999C9.3625 19.4999 8.2375 18.3749 8.2375 16.9999V15.7499L2.2625 9.77486C2.1 10.4874 2 11.2374 2 11.9999Z" fill="currentColor"></path></svg></span>Nyheter</a></li><li class=""><a href="/sport"><span aria-hidden="true" class="sc-51a91465-7 ikwlUt"><svg aria-hidden="true" focusable="false" style="width:1.5rem;height:1.5rem" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M6.23735 3.61914L11.9993 6.78957M11.9993 6.78957L17.2374 3.61914M11.9993 6.78957V10.3184M11.9993 10.3184L7.36556 13.4061M11.9993 10.3184L16.633 13.4061M7.36556 13.4061L9.21904 18.2582M7.36556 13.4061L4.12197 12.5239M16.633 13.4061L19.8765 12.5239M16.633 13.4061L14.7795 18.2582M19.8765 12.5239L21.4278 9.38105M19.8765 12.5239L21.9516 14.0953M14.7795 18.2582H9.21904M14.7795 18.2582L16.633 20.9049M9.21904 18.2582L7.36556 20.9049M4.12197 12.5239L2.04688 9.38105M4.12197 12.5239L2.04688 14.0953" stroke="currentColor" stroke-width="2"></path><circle cx="12" cy="12" r="10" stroke="currentColor" stroke-width="2" fill="none"></circle></svg></span>Sport</a></li><li class=""><a href="/noje"><span aria-hidden="true" class="sc-51a91465-7 ikwlUt"><svg aria-hidden="true" focusable="false" style="width:1.5rem;height:1.5625rem" viewBox="0 0 24 25" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M7.99988 14.289C7.99988 14.289 9.49988 16.289 11.9999 16.289C14.4999 16.289 15.9999 14.289 15.9999 14.289M8.99988 10.789C8.99988 10.789 8.43738 10.289 7.49988 10.289C6.56238 10.289 5.99988 10.789 5.99988 10.789M17.9999 10.789C17.9999 10.789 17.4374 10.289 16.4999 10.289C15.5624 10.289 14.9999 10.789 14.9999 10.789M21.9999 12.289C21.9999 17.8118 17.5227 22.289 11.9999 22.289C6.47703 22.289 1.99988 17.8118 1.99988 12.289C1.99988 6.76615 6.47703 2.289 11.9999 2.289C17.5227 2.289 21.9999 6.76615 21.9999 12.289Z" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path></svg></span>Nöje</a></li><li class=""><a href="/tabla"><span aria-hidden="true" class="sc-51a91465-7 ikwlUt"></span>Tablå</a></li></ul></div><div class="sc-51a91465-4 dIjpvN section-2"><ul><li class=""><a href="/program">Program A-Ö</a></li><li class=""><a href="/medverka">Medverka</a></li><li class=""><a aria-describedby="external-link-description" href="https://www.tv4play.se" target="_blank" rel="noopener noreferrer" class="external-link">Till TV4 Play<span aria-hidden="true" class="sc-51a91465-7 ikwlUt"><svg aria-hidden="true" focusable="false" style="width:1.25rem;height:1.25rem" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15 10.8333V15.8333C15 16.2754 14.8244 16.6993 14.5118 17.0118C14.1993 17.3244 13.7754 17.5 13.3333 17.5H4.16667C3.72464 17.5 3.30072 17.3244 2.98816 17.0118C2.67559 16.6993 2.5 16.2754 2.5 15.8333V6.66667C2.5 6.22464 2.67559 5.80072 2.98816 5.48816C3.30072 5.17559 3.72464 5 4.16667 5H9.16667" stroke="currentColor" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"></path><path d="M12.5 2.5H17.5V7.5" stroke="currentColor" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"></path><path d="M8.33337 11.6667L17.5 2.5" stroke="currentColor" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"></path></svg></span></a></li><li class=""><a aria-describedby="external-link-description" href="https://tv4.23c.se/tips/campaign/tipsatv4/welcome/" target="_blank" rel="noopener noreferrer" class="external-link">Tipsa<span aria-hidden="true" class="sc-51a91465-7 ikwlUt"><svg aria-hidden="true" focusable="false" style="width:1.25rem;height:1.25rem" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15 10.8333V15.8333C15 16.2754 14.8244 16.6993 14.5118 17.0118C14.1993 17.3244 13.7754 17.5 13.3333 17.5H4.16667C3.72464 17.5 3.30072 17.3244 2.98816 17.0118C2.67559 16.6993 2.5 16.2754 2.5 15.8333V6.66667C2.5 6.22464 2.67559 5.80072 2.98816 5.48816C3.30072 5.17559 3.72464 5 4.16667 5H9.16667" stroke="currentColor" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"></path><path d="M12.5 2.5H17.5V7.5" stroke="currentColor" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"></path><path d="M8.33337 11.6667L17.5 2.5" stroke="currentColor" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"></path></svg></span></a></li></ul></div><div class="sc-51a91465-4 dIjpvN section-3"><div class="section-3-header">Mer om TV4</div><ul><li class=""><a href="/artikel/5b07c2b424bc62a7002b524d/cookiepolicy-www-tv4-se">Cookies</a></li><li class=""><button id="ot-sdk-btn" class="sc-2c3e3441-6 kMPgmK optanon-toggle-display">Cookie inställningar</button></li><li class=""><a href="/artikel/5742a60ffca38f120d00046b/allmanna-anvandarvillkor-for-tv4-s-tjanster">Användarvillkor</a></li><li class=""><a aria-describedby="external-link-description" href="http://press.tv4.se" target="_blank" rel="noopener noreferrer" class="external-link">Press<span aria-hidden="true" class="sc-51a91465-7 ikwlUt"><svg aria-hidden="true" focusable="false" style="width:1.25rem;height:1.25rem" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15 10.8333V15.8333C15 16.2754 14.8244 16.6993 14.5118 17.0118C14.1993 17.3244 13.7754 17.5 13.3333 17.5H4.16667C3.72464 17.5 3.30072 17.3244 2.98816 17.0118C2.67559 16.6993 2.5 16.2754 2.5 15.8333V6.66667C2.5 6.22464 2.67559 5.80072 2.98816 5.48816C3.30072 5.17559 3.72464 5 4.16667 5H9.16667" stroke="currentColor" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"></path><path d="M12.5 2.5H17.5V7.5" stroke="currentColor" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"></path><path d="M8.33337 11.6667L17.5 2.5" stroke="currentColor" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"></path></svg></span></a></li><li class=""><a aria-describedby="external-link-description" href="https://www.tv4play.se/support#humany-tv4play=/" target="_blank" rel="noopener noreferrer" class="external-link">Vanliga frågor<span aria-hidden="true" class="sc-51a91465-7 ikwlUt"><svg aria-hidden="true" focusable="false" style="width:1.25rem;height:1.25rem" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15 10.8333V15.8333C15 16.2754 14.8244 16.6993 14.5118 17.0118C14.1993 17.3244 13.7754 17.5 13.3333 17.5H4.16667C3.72464 17.5 3.30072 17.3244 2.98816 17.0118C2.67559 16.6993 2.5 16.2754 2.5 15.8333V6.66667C2.5 6.22464 2.67559 5.80072 2.98816 5.48816C3.30072 5.17559 3.72464 5 4.16667 5H9.16667" stroke="currentColor" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"></path><path d="M12.5 2.5H17.5V7.5" stroke="currentColor" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"></path><path d="M8.33337 11.6667L17.5 2.5" stroke="currentColor" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"></path></svg></span></a></li><li class=""><a aria-describedby="external-link-description" href="https://jobb.tv4.se/" target="_blank" rel="noopener noreferrer" class="external-link">Jobba hos oss<span aria-hidden="true" class="sc-51a91465-7 ikwlUt"><svg aria-hidden="true" focusable="false" style="width:1.25rem;height:1.25rem" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15 10.8333V15.8333C15 16.2754 14.8244 16.6993 14.5118 17.0118C14.1993 17.3244 13.7754 17.5 13.3333 17.5H4.16667C3.72464 17.5 3.30072 17.3244 2.98816 17.0118C2.67559 16.6993 2.5 16.2754 2.5 15.8333V6.66667C2.5 6.22464 2.67559 5.80072 2.98816 5.48816C3.30072 5.17559 3.72464 5 4.16667 5H9.16667" stroke="currentColor" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"></path><path d="M12.5 2.5H17.5V7.5" stroke="currentColor" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"></path><path d="M8.33337 11.6667L17.5 2.5" stroke="currentColor" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"></path></svg></span></a></li><li class=""><a aria-describedby="external-link-description" href="https://www.tv4play.se/faq#humany-tv4play=/2086/den-publicistiska-grunden-for-nyhets-och-samhallsjournalistiken-pa-tv4/" target="_blank" rel="noopener noreferrer" class="external-link">Publicistiska grunden<span aria-hidden="true" class="sc-51a91465-7 ikwlUt"><svg aria-hidden="true" focusable="false" style="width:1.25rem;height:1.25rem" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15 10.8333V15.8333C15 16.2754 14.8244 16.6993 14.5118 17.0118C14.1993 17.3244 13.7754 17.5 13.3333 17.5H4.16667C3.72464 17.5 3.30072 17.3244 2.98816 17.0118C2.67559 16.6993 2.5 16.2754 2.5 15.8333V6.66667C2.5 6.22464 2.67559 5.80072 2.98816 5.48816C3.30072 5.17559 3.72464 5 4.16667 5H9.16667" stroke="currentColor" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"></path><path d="M12.5 2.5H17.5V7.5" stroke="currentColor" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"></path><path d="M8.33337 11.6667L17.5 2.5" stroke="currentColor" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"></path></svg></span></a></li><li class=""><a aria-describedby="external-link-description" href="https://www.tv4play.se/support#humany-tv4play=/1179/ansvariga-utgivare-foer-innehall-pa-tv4-play" target="_blank" rel="noopener noreferrer" class="external-link">Ansvariga utgivare<span aria-hidden="true" class="sc-51a91465-7 ikwlUt"><svg aria-hidden="true" focusable="false" style="width:1.25rem;height:1.25rem" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15 10.8333V15.8333C15 16.2754 14.8244 16.6993 14.5118 17.0118C14.1993 17.3244 13.7754 17.5 13.3333 17.5H4.16667C3.72464 17.5 3.30072 17.3244 2.98816 17.0118C2.67559 16.6993 2.5 16.2754 2.5 15.8333V6.66667C2.5 6.22464 2.67559 5.80072 2.98816 5.48816C3.30072 5.17559 3.72464 5 4.16667 5H9.16667" stroke="currentColor" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"></path><path d="M12.5 2.5H17.5V7.5" stroke="currentColor" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"></path><path d="M8.33337 11.6667L17.5 2.5" stroke="currentColor" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"></path></svg></span></a></li><li class=""><a aria-describedby="external-link-description" href="https://www.tv4play.se/support#humany-tv4play=/498/hur-kan-man-komma-i-kontakt-med-tv4-gruppen" target="_blank" rel="noopener noreferrer" class="external-link">Kontakta TV4<span aria-hidden="true" class="sc-51a91465-7 ikwlUt"><svg aria-hidden="true" focusable="false" style="width:1.25rem;height:1.25rem" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15 10.8333V15.8333C15 16.2754 14.8244 16.6993 14.5118 17.0118C14.1993 17.3244 13.7754 17.5 13.3333 17.5H4.16667C3.72464 17.5 3.30072 17.3244 2.98816 17.0118C2.67559 16.6993 2.5 16.2754 2.5 15.8333V6.66667C2.5 6.22464 2.67559 5.80072 2.98816 5.48816C3.30072 5.17559 3.72464 5 4.16667 5H9.16667" stroke="currentColor" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"></path><path d="M12.5 2.5H17.5V7.5" stroke="currentColor" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"></path><path d="M8.33337 11.6667L17.5 2.5" stroke="currentColor" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"></path></svg></span></a></li></ul></div></nav></div></div><span id="external-link-description" class="sc-4f72dada-0 ghrvJK">Extern länk</span><section class="sc-caa5bf5a-0 jynHFg"></section></header><main class="sc-fe53c561-0 sc-35ee5e77-0 kARUIt VODyK" id="main-content" data-testid="newsfeed"><a href="#skip-link-target" id="skip-link-target" class="sc-4f72dada-4 eGDvIl">Början på sidans innehåll</a><div style="background:white" class="sc-9b5210e4-0 jqCyZu"><div class="sc-55d96482-0 bMDYeS"><div class="sc-fe53c561-0 sc-55d96482-1 gplgEw fsPkBM"><div style="grid-area:title"><p data-testid="heroTitle" class="sc-4f72dada-8 hJaqGT feedheader">Efter fem</p></div><div class="sc-55d96482-2 hdHQmj"><img srcSet="https://imageproxy.a2d.tv?source=https%3A%2F%2Fimages.ctfassets.net%2F4y9sz8tapgok%2FBSdbCFtXMD26kt01Q0fPl%2F5dd74e7ec8c6d87282d7dc5616d70da4%2F800TILDEAXEL.jpg&amp;width=53 53w,https://imageproxy.a2d.tv?source=https%3A%2F%2Fimages.ctfassets.net%2F4y9sz8tapgok%2FBSdbCFtXMD26kt01Q0fPl%2F5dd74e7ec8c6d87282d7dc5616d70da4%2F800TILDEAXEL.jpg&amp;width=90 90w,https://imageproxy.a2d.tv?source=https%3A%2F%2Fimages.ctfassets.net%2F4y9sz8tapgok%2FBSdbCFtXMD26kt01Q0fPl%2F5dd74e7ec8c6d87282d7dc5616d70da4%2F800TILDEAXEL.jpg&amp;width=200 200w,https://imageproxy.a2d.tv?source=https%3A%2F%2Fimages.ctfassets.net%2F4y9sz8tapgok%2FBSdbCFtXMD26kt01Q0fPl%2F5dd74e7ec8c6d87282d7dc5616d70da4%2F800TILDEAXEL.jpg&amp;width=300 300w" sizes="
    (min-width: 766px) 90px,
    84px
    " src="https://imageproxy.a2d.tv?source=https%3A%2F%2Fimages.ctfassets.net%2F4y9sz8tapgok%2FBSdbCFtXMD26kt01Q0fPl%2F5dd74e7ec8c6d87282d7dc5616d70da4%2F800TILDEAXEL.jpg&amp;width=90" loading="lazy" alt="Efter fem"/></div><p class="sc-55d96482-3 iSHGfX"><span class="sc-4f72dada-2 DZhpC"><span lines="3" class="sc-4f72dada-8 sc-25421755-0 eiMehV fNVjTT">Intervjuer, senaste nyheterna och snackisarna varje vardag 17 till 19.</span><button aria-hidden="true" style="padding-left:0.2em" type="button" class="sc-4f72dada-0 cLlnzO">Läs <!-- -->mer</button></span><span class="sc-4f72dada-3 jfumpU">Intervjuer, senaste nyheterna och snackisarna varje vardag 17 till 19.</span></p><div style="grid-area:footer" class="sc-3a8a87ce-0 gtoEsE"><a style="--background-color:#e6e6e6" href="https://www.tv4play.se/program/efter-fem?utm_source=tv4.se&amp;utm_medium=partner&amp;utm_campaign=programflode_hero" target="_blank" rel="noopener noreferrer" radii="5" class="sc-4f72dada-8 sc-d82401d9-0 dPiVPx fxfkRu">Titta på TV4 Play<span data-icon="after" class="sc-4f72dada-1 dVmHVi"><svg aria-hidden="true" focusable="false" style="width:1.5rem;height:1.5rem" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M6 4.86852C6 4.06982 6.89015 3.59343 7.5547 4.03647L18.2519 11.168C18.8457 11.5638 18.8457 12.4362 18.2519 12.8321L7.5547 19.9635C6.89015 20.4066 6 19.9302 6 19.1315V4.86852Z" fill="currentColor"></path></svg></span></a><div class="sc-3a8a87ce-0 sc-55d96482-5 cniqKv"><span class="sc-4f72dada-0 ghrvJK">Sociala medier:</span><a title="Följ på instagram" aria-label="Följ på instagram" href="https://www.instagram.se/efterfem" target="_blank" rel="noopener noreferrer" class="sc-55d96482-6 kdlKBR"><svg aria-hidden="true" focusable="false" style="width:1.25rem;height:1.25rem" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><rect width="20" height="20" fill="#D8D8D8" fill-opacity="0.01"></rect><path fill-rule="evenodd" clip-rule="evenodd" d="M17.8603 4.82232C17.1321 4.82232 16.5421 5.41238 16.5421 6.13966C16.5421 6.86694 17.1321 7.457 17.8603 7.457C18.5876 7.457 19.1758 6.86694 19.1758 6.13966C19.1758 5.41238 18.5876 4.82232 17.8603 4.82232ZM12 15.6584C9.97916 15.6584 8.34072 14.0208 8.34072 11.9991C8.34072 9.97825 9.97916 8.3398 12 8.3398C14.0208 8.3398 15.6593 9.97825 15.6593 11.9991C15.6593 14.0208 14.0208 15.6584 12 15.6584ZM12 6.36196C8.88687 6.36196 6.36288 8.88595 6.36288 11.9991C6.36288 15.1122 8.88687 17.6371 12 17.6371C15.1131 17.6371 17.6371 15.1131 17.6371 11.9991C17.6371 8.88595 15.1131 6.36196 12 6.36196ZM12 3C14.9311 3 15.2787 3.01098 16.436 3.06404C19.411 3.19943 20.8015 4.611 20.936 7.56404C20.9899 8.72128 21 9.06892 21 12C21 14.932 20.989 15.2787 20.936 16.436C20.8006 19.3853 19.4146 20.8006 16.436 20.936C15.2787 20.9881 14.9329 21 12 21C9.06892 21 8.72128 20.9881 7.56404 20.936C4.58172 20.7997 3.19943 19.3817 3.06404 16.435C3.01098 15.2778 3 14.9311 3 11.9991C3 9.068 3.01189 8.72128 3.06404 7.56312C3.20035 4.611 4.5863 3.19852 7.56404 3.06312C8.7222 3.01098 9.06892 3 12 3Z" fill="currentColor"></path><mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="18" height="18"><path fill-rule="evenodd" clip-rule="evenodd" d="M17.8603 4.82232C17.1321 4.82232 16.5421 5.41238 16.5421 6.13966C16.5421 6.86694 17.1321 7.457 17.8603 7.457C18.5876 7.457 19.1758 6.86694 19.1758 6.13966C19.1758 5.41238 18.5876 4.82232 17.8603 4.82232ZM12 15.6584C9.97916 15.6584 8.34072 14.0208 8.34072 11.9991C8.34072 9.97825 9.97916 8.3398 12 8.3398C14.0208 8.3398 15.6593 9.97825 15.6593 11.9991C15.6593 14.0208 14.0208 15.6584 12 15.6584ZM12 6.36196C8.88687 6.36196 6.36288 8.88595 6.36288 11.9991C6.36288 15.1122 8.88687 17.6371 12 17.6371C15.1131 17.6371 17.6371 15.1131 17.6371 11.9991C17.6371 8.88595 15.1131 6.36196 12 6.36196ZM12 3C14.9311 3 15.2787 3.01098 16.436 3.06404C19.411 3.19943 20.8015 4.611 20.936 7.56404C20.9899 8.72128 21 9.06892 21 12C21 14.932 20.989 15.2787 20.936 16.436C20.8006 19.3853 19.4146 20.8006 16.436 20.936C15.2787 20.9881 14.9329 21 12 21C9.06892 21 8.72128 20.9881 7.56404 20.936C4.58172 20.7997 3.19943 19.3817 3.06404 16.435C3.01098 15.2778 3 14.9311 3 11.9991C3 9.068 3.01189 8.72128 3.06404 7.56312C3.20035 4.611 4.5863 3.19852 7.56404 3.06312C8.7222 3.01098 9.06892 3 12 3Z" fill="currentColor"></path></mask><g mask="url(#mask0)"></g></svg></a><a title="Följ på facebook" aria-label="Följ på facebook" href="https://www.facebook.com/efterfem" target="_blank" rel="noopener noreferrer" class="sc-55d96482-6 kdlKBR"><svg aria-hidden="true" focusable="false" style="width:1.25rem;height:1.25rem" viewBox="0 0 8 17" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M2.125 5.75H0.25V8.375H2.125V16.25H5.25V8.375H7.52625L7.75 5.75H5.25V4.65603C5.25 4.02931 5.37 3.52859 5.94688 3.52859H7.75V0.5H5.37C3.1225 0.5 2.125 1.53884 2.125 3.52859V5.75Z" fill="currentColor"></path></svg></a></div></div></div></div></div><section class="sc-fe53c561-0 sc-34b08c2b-2 hGKuOT eBPWMB"><article data-expanded="true" class="2wBtM8tiw5zIFG74jVvgSZ article expanded"><div class="sc-3a8a87ce-0 jwGBzf has-featured" data-component="NewsEntryFeedItem"><div class="sc-3a8a87ce-0 sc-2a95d526-0 dHpkMq dwmVVG featured-wrapper article "></div><div data-component="NewsEntriesContainer" class="sc-fe53c561-0 sc-7592cb22-5 kARUIt dTRrLO"><div class="sc-9b5210e4-0 jqCyZu"><div itemType="https://schema.org/NewsArticle" itemscope="" data-component="FeedItemRendered" class="sc-3a8a87ce-0 sc-7592cb22-0 klUuxg"><div class="sc-3a8a87ce-0 enyRbu wrapper" style="cursor:pointer" data-testid="newsFeedItem expanded"><div class="video-caption hidden"><span class="sc-7592cb22-24 jRQlwW"></span></div><header style="position:relative" class="sc-fe53c561-0 ibMLot"><h1 itemProp="headline" aria-current="true" data-testid="feedItemTitle" class="sc-4f72dada-8 cFDbGC">Här undviker SD-politikern frågor om nazistpropaganda</h1><div class="sc-fe53c561-0 lidODb"><p data-testid="lead" itemProp="description" class="sc-4f72dada-8 bzDjJM">Reportern: ”Sprang och gömde sig”</p></div><p style="row-gap:0.125rem;column-gap:1.125rem" class="sc-4f72dada-8 iZTDur"><span style="white-space:nowrap;column-gap:0.375rem" class="sc-4f72dada-8 jGjHQ"><svg aria-hidden="true" focusable="false" style="width:1rem;height:1rem" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M20 1C19.4477 1 19 1.44772 19 2V7H14C13.4477 7 13 7.44772 13 8C13 8.55228 13.4477 9 14 9H20C20.5523 9 21 8.55228 21 8V2C21 1.44772 20.5523 1 20 1Z" fill="currentColor"></path><path d="M13.3932 3.10687C11.2463 2.80481 9.05935 3.20866 7.16192 4.25759C5.26448 5.30651 3.75934 6.94367 2.87326 8.9224C1.98719 10.9011 1.76819 13.1142 2.24927 15.2282C2.73034 17.3423 3.88543 19.2427 5.54048 20.6431C7.19553 22.0436 9.2609 22.8682 11.4254 22.9928C13.5899 23.1174 15.7362 22.5352 17.541 21.3338C19.3458 20.1325 20.7113 18.3772 21.4317 16.3323C21.6153 15.8114 21.3418 15.2403 20.8209 15.0568C20.3 14.8733 19.7289 15.1468 19.5454 15.6677C18.969 17.3036 17.8766 18.7079 16.4328 19.6689C14.989 20.63 13.2719 21.0958 11.5403 20.9961C9.80872 20.8965 8.15642 20.2367 6.83238 19.1164C5.50833 17.996 4.58427 16.4757 4.19941 14.7845C3.81455 13.0933 3.98975 11.3228 4.69861 9.73979C5.40746 8.15681 6.61158 6.84707 8.12953 6.00794C9.64748 5.1688 11.397 4.84571 13.1146 5.08736C14.8321 5.32901 16.4246 6.1223 17.652 7.3477C17.6592 7.35483 17.6664 7.36184 17.6738 7.36875H19.0541V5.92133C17.5212 4.39581 15.535 3.4082 13.3932 3.10687Z" fill="currentColor"></path><path d="M15.5676 10.8875C15.9984 11.233 16.0676 11.8624 15.7221 12.2933L12.6713 16.0976C12.2685 16.5998 11.5501 16.714 11.0115 16.3614L8.66033 14.8221C8.19826 14.5196 8.06891 13.8998 8.37142 13.4378C8.67392 12.9757 9.29374 12.8463 9.75581 13.1488L11.5371 14.315L14.1618 11.042C14.5074 10.6112 15.1367 10.542 15.5676 10.8875Z" fill="currentColor"></path></svg><span>Uppdaterad:<!-- --> <time itemProp="dateModified" dateTime="2022-10-28T16:37:56.461Z">Idag 18:37</time></span></span><span style="white-space:nowrap;column-gap:0.375rem" class="sc-4f72dada-8 jGjHQ"><svg aria-hidden="true" focusable="false" style="width:1rem;height:1rem" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M1 3C1.55228 3 2 3.44772 2 4V9H7C7.55228 9 8 9.44772 8 10C8 10.5523 7.55228 11 7 11H1C0.447715 11 0 10.5523 0 10V4C0 3.44772 0.447715 3 1 3Z" fill="currentColor"></path><path d="M10.6054 2.10687C12.7523 1.80481 14.9392 2.20866 16.8366 3.25759C18.7341 4.30651 20.2392 5.94367 21.1253 7.9224C22.0114 9.90113 22.2304 12.1142 21.7493 14.2282C21.2682 16.3423 20.1131 18.2427 18.4581 19.6431C16.803 21.0436 14.7377 21.8682 12.5732 21.9928C10.4087 22.1174 8.26236 21.5352 6.45756 20.3338C4.65276 19.1325 3.28727 17.3772 2.56683 15.3323C2.38331 14.8114 2.65681 14.2403 3.17771 14.0568C3.69861 13.8733 4.26966 14.1468 4.45318 14.6677C5.02953 16.3036 6.12192 17.7079 7.56576 18.6689C9.0096 19.63 10.7267 20.0958 12.4583 19.9961C14.1898 19.8965 15.8421 19.2367 17.1662 18.1164C18.4902 16.996 19.4143 15.4757 19.7992 13.7845C20.184 12.0933 20.0088 10.3228 19.3 8.73979C18.5911 7.15681 17.387 5.84707 15.869 5.00794C14.3511 4.1688 12.6015 3.84571 10.884 4.08736C9.16647 4.32901 7.57399 5.1223 6.34651 6.3477C6.33937 6.35483 6.33213 6.36184 6.32478 6.36875L1.68478 10.7287C1.2823 11.1069 0.649442 11.0873 0.27125 10.6848C-0.106942 10.2823 -0.0872528 9.64943 0.315226 9.27124L4.94449 4.92133C6.47735 3.39581 8.46357 2.4082 10.6054 2.10687Z" fill="currentColor"></path><path d="M11.5 6.5C12.0523 6.5 12.5 6.94772 12.5 7.5V12.0316L15.1402 14.2318C15.5645 14.5853 15.6218 15.2159 15.2682 15.6402C14.9147 16.0645 14.2841 16.1218 13.8598 15.7682L10.5 12.9684V7.5C10.5 6.94772 10.9477 6.5 11.5 6.5Z" fill="currentColor"></path></svg><span>Publicerad:<!-- --> <time itemProp="datePublished" dateTime="2022-10-28T14:21:54.408Z">Idag 16:21</time></span></span></p></header><div itemProp="articleBody" class="sc-fe53c561-0 sc-7592cb22-4 ibMLot epbSmQ"><div data-testid="body"><p class="sc-4f72dada-8 cvNwil">Rebecca Ädel, lärare och SD-politiker i Nynäshamns kommun, har under flera år spridit nazistisk propaganda. David Baas från Expressen har gjort den här granskningen tillsammans med Jonathan Leman på Expo.</p><p class="sc-4f72dada-8 cvNwil">– Hon har hållt på med stor ideologiproduktion i flera år, berättar David Baas i Efter fem.</p><p class="sc-4f72dada-8 cvNwil">Granskningen visar att Ädel mellan 2011 och 2013 arbetat som skribent och korrekturläsare för Svenska motståndsrörelsens propagandasajt Nordfront. </p><h3>Lämnar SD</h3><p class="sc-4f72dada-8 cvNwil">I texterna, som skrevs under pseudonym, beskrev hon sig som nationalsocialist.</p><p class="sc-4f72dada-8 cvNwil">– Hon uppmanar andra kvinnor att bli nazister, berättar David Baas. </p><p class="sc-4f72dada-8 cvNwil">När han konfronterar henne om texterna springer hon och gömmer sig, det visar bilder från Expressen. Ädel lämnar nu sina politiska uppdrag och partiet efter avslöjandet. Sverigedemokraternas lokalavdelning i Nynäshamn meddelar i ett pressmeddelande att partiet tar avstånd &quot;från all typ av främlingsfientlighet, rasism och nazism&quot;.</p><h2>Offentligt brev</h2><p class="sc-4f72dada-8 cvNwil">Ädel kommenterar sin avgång i ett öppet brev där hon beskriver utförligt sitt liv innan hon engagerade sig i partiet. <br/><br/>”Jag valde att engagera mig politiskt i Sverigedemokraterna för att göra skillnad och för att få<br/>bort personer som inte delar den värdegrund det svenska samhället bygger på; för att få<br/>bort kvinno- och främlingsfientlighet från partiet.”, skriver hon i brevet.</p><p class="sc-4f72dada-8 cvNwil">Hon avslutar brevet med att skriva att hon &quot;kommer fortsätta kämpa mot nazism och för<br/>människors rättigheter.”<br/><strong><br/>I spelaren ovan kan du se när David Baas konfronterar henne.</strong></p></div></div></div><div class="sc-fe53c561-0 gQGczS"><footer class="sc-3a8a87ce-0 cnDCNQ"><div class="sc-3a8a87ce-0 fmHVIs"><p class="sc-4f72dada-8 gMQbcq">Michelle Muntau/TT</p></div><div class="sc-fe53c561-0 gFojPZ"></div></footer></div></div></div><hr class="sc-4f72dada-7 cNhraH separator" aria-hidden="true"/><h3 class="sc-4f72dada-8 hjNEeM">Relaterat</h3><article data-expanded="false" class="is-related related-relatedarticle collapsed 2wBtM8tiw5zIFG74jVvgSZ featured-related-1BGD4djJsszZCz5ysjpd0z"><div class="sc-3a8a87ce-0 hQnJSv has-featured" data-component="NewsEntryFeedItem"><div class="sc-3a8a87ce-0 sc-2a95d526-0 IBcnp dwmVVG featured-wrapper relatedarticle is-compact"></div><div data-component="NewsEntriesContainer" class="sc-fe53c561-0 sc-7592cb22-5 kARUIt cAcWtY"><div class="sc-9b5210e4-0 jqCyZu"><article data-testid="newsFeedItem collapsed" class="sc-3a8a87ce-0 sc-7592cb22-0 sc-7592cb22-2 lkJLDp kNImAu"><div data-component="SortedFeedItem" class="sc-3a8a87ce-0 knIjSb"><header class="sc-fe53c561-0 dhuLgp"><h2 data-testid="feedItemTitle" class="sc-4f72dada-8 KZfYc"><a role="button" tabindex="0" class="inherit-all" href="/artikel/1BGD4djJsszZCz5ysjpd0z/sd-politikern-rebecca-aedel-laemnar-partiet">SD-politikern Rebecca Ädel lämnar partiet</a></h2><p style="white-space:nowrap;column-gap:0.375rem" class="sc-4f72dada-8 gqdpFo"><span class="sc-4f72dada-0 ghrvJK">Längd på klippet</span><time itemProp="duration" dateTime="1:59">1:59<!-- --> min</time><span aria-hidden="true">•</span><time dateTime="2022-10-28T14:53:09.434Z"><span class="sc-4f72dada-0 ghrvJK">Uppdaterad: </span>Idag 16:53</time></p> </header><div class="sc-fe53c561-0 sc-7592cb22-4 ibMLot epbSmQ"></div></div></article></div></div></div></article></div></div></article></section><aside class="sc-fe53c561-0 sc-34b08c2b-2 ggpYCA eBPWMB"><h2 class="sc-4f72dada-0 ghrvJK">Fler artiklar från <!-- -->Efter fem</h2><article data-expanded="false" class="hYBgFvZjCPIh51QL3bMPb article collapsed"><div class="sc-3a8a87ce-0 jwGBzf has-featured" data-component="NewsEntryFeedItem"><div class="sc-3a8a87ce-0 sc-2a95d526-0 dHpkMq dwmVVG featured-wrapper article "></div><div data-component="NewsEntriesContainer" class="sc-fe53c561-0 sc-7592cb22-5 kARUIt dTRrLO"><div class="sc-9b5210e4-0 jqCyZu"><div data-component="FeedItemRendered" class="sc-3a8a87ce-0 sc-7592cb22-0 klUuxg"><div class="sc-3a8a87ce-0 enyRbu wrapper" style="cursor:pointer" data-testid="newsFeedItem collapsed"><div class="video-caption hidden"></div><header style="position:relative" class="sc-fe53c561-0 ibMLot"><h2 itemProp="headline" data-testid="feedItemTitle" class="sc-4f72dada-8 cFDbGC"><a class="inherit-all" role="button" tabindex="0" href="/artikel/hYBgFvZjCPIh51QL3bMPb/om-mardroemmen-med-haestprofilen-som-pappa-var-vaeldigt-raedd">Om mardrömmen med &quot;Hästprofilen&quot; som pappa: ”Var väldigt rädd”</a></h2><div class="sc-fe53c561-0 lidODb"><p data-testid="lead" class="sc-4f72dada-8 dYTIhM">&quot;Det var med livet som insats som man hoppade upp på hästen&quot;<span class="sc-7592cb22-23 JSgVt">  Läs mer</span></p></div></header><div class="sc-fe53c561-0 sc-7592cb22-4 ibMLot epbSmQ"></div></div></div></div><hr class="sc-4f72dada-7 cNhraH separator" aria-hidden="true"/><article data-expanded="false" class="is-related related-videoasset collapsed hYBgFvZjCPIh51QL3bMPb featured-related-13798814"><div class="sc-3a8a87ce-0 hQnJSv has-featured" data-component="NewsEntryFeedItem"><div class="sc-3a8a87ce-0 sc-2a95d526-0 IBcnp dwmVVG featured-wrapper videoasset is-compact"></div><div data-component="NewsEntriesContainer" class="sc-fe53c561-0 sc-7592cb22-5 kARUIt cAcWtY"><div class="sc-9b5210e4-0 jqCyZu"><article data-testid="newsFeedItem collapsed" class="sc-3a8a87ce-0 sc-7592cb22-0 sc-7592cb22-2 lkJLDp kNImAu"><div data-component="SortedFeedItem" class="sc-3a8a87ce-0 knIjSb"><header class="sc-fe53c561-0 dhuLgp"><h2 data-testid="feedItemTitle" class="sc-4f72dada-8 KZfYc"><a role="button" tabindex="0" class="inherit-all" href="/klipp/va/13798814/nya-tv-serien-skildrar-overgreppen-pa-hastgarden">Nya TV-serien skildrar övergreppen på hästgården</a></h2><p style="white-space:nowrap;column-gap:0.375rem" class="sc-4f72dada-8 iXnEtm"><span><span class="sc-4f72dada-0 ghrvJK">Längd på klippet</span><time itemProp="duration" dateTime="474s">7:54<!-- --> min</time> <span aria-hidden="true">•</span> <time itemProp="datePublished" dateTime="2022-10-28T16:20:57Z">Idag 18:20</time></span></p></header><div class="sc-fe53c561-0 sc-7592cb22-4 ibMLot epbSmQ"></div></div></article></div></div></div></article></div></div></article><article data-expanded="false" class="3GRlZBXo910psVktBLlcOu article collapsed"><div class="sc-3a8a87ce-0 jwGBzf has-featured" data-component="NewsEntryFeedItem"><div class="sc-3a8a87ce-0 sc-2a95d526-0 dHpkMq dwmVVG featured-wrapper article "></div><div data-component="NewsEntriesContainer" class="sc-fe53c561-0 sc-7592cb22-5 kARUIt dTRrLO"><div class="sc-9b5210e4-0 jqCyZu"><div data-component="FeedItemRendered" class="sc-3a8a87ce-0 sc-7592cb22-0 klUuxg"><div class="sc-3a8a87ce-0 enyRbu wrapper" style="cursor:pointer" data-testid="newsFeedItem collapsed"><div class="video-caption hidden"></div><header style="position:relative" class="sc-fe53c561-0 ibMLot"><h2 itemProp="headline" data-testid="feedItemTitle" class="sc-4f72dada-8 cFDbGC"><a class="inherit-all" role="button" tabindex="0" href="/artikel/3GRlZBXo910psVktBLlcOu/erbjudandet-man-far-ut-sir-vaeaes-med-hjaelp-av-floejt">Ebjudandet: Han vill få ut Sir Vääs – med hjälp av flöjt</a></h2><div class="sc-fe53c561-0 lidODb"><p data-testid="lead" class="sc-4f72dada-8 dYTIhM">Ormen hittades under fredagen<span class="sc-7592cb22-23 JSgVt">  Läs mer</span></p></div></header><div class="sc-fe53c561-0 sc-7592cb22-4 ibMLot epbSmQ"></div></div></div></div><hr class="sc-4f72dada-7 cNhraH separator" aria-hidden="true"/><article data-expanded="false" class="is-related related-relatedarticle collapsed 3GRlZBXo910psVktBLlcOu featured-related-1B1K7TQSzbRfebmsrL4yq4"><div class="sc-3a8a87ce-0 hQnJSv has-featured" data-component="NewsEntryFeedItem"><div class="sc-3a8a87ce-0 sc-2a95d526-0 IBcnp dwmVVG featured-wrapper relatedarticle is-compact"></div><div data-component="NewsEntriesContainer" class="sc-fe53c561-0 sc-7592cb22-5 kARUIt cAcWtY"><div class="sc-9b5210e4-0 jqCyZu"><article data-testid="newsFeedItem collapsed" class="sc-3a8a87ce-0 sc-7592cb22-0 sc-7592cb22-2 lkJLDp kNImAu"><div data-component="SortedFeedItem" class="sc-3a8a87ce-0 knIjSb"><header class="sc-fe53c561-0 dhuLgp"><h2 data-testid="feedItemTitle" class="sc-4f72dada-8 KZfYc"><a role="button" tabindex="0" class="inherit-all" href="/artikel/1B1K7TQSzbRfebmsrL4yq4/haer-aer-bilden-som-loeste-ormgatan">Sir Vääs på rymmen – igen</a></h2><p style="white-space:nowrap;column-gap:0.375rem" class="sc-4f72dada-8 gqdpFo"><span class="sc-4f72dada-0 ghrvJK">Längd på klippet</span><time itemProp="duration" dateTime="2:20">2:20<!-- --> min</time><span aria-hidden="true">•</span><time dateTime="2022-10-28T15:42:06.964Z"><span class="sc-4f72dada-0 ghrvJK">Uppdaterad: </span>Idag 17:42</time></p> </header><div class="sc-fe53c561-0 sc-7592cb22-4 ibMLot epbSmQ"></div></div></article></div></div></div></article><article data-expanded="false" class="is-related related-relatedarticle collapsed 3GRlZBXo910psVktBLlcOu featured-related-6thg6HNpJX2tZts8ltmOtU"><div class="sc-3a8a87ce-0 hQnJSv has-featured" data-component="NewsEntryFeedItem"><div class="sc-3a8a87ce-0 sc-2a95d526-0 IBcnp dwmVVG featured-wrapper relatedarticle is-compact"></div><div data-component="NewsEntriesContainer" class="sc-fe53c561-0 sc-7592cb22-5 kARUIt cAcWtY"><div class="sc-9b5210e4-0 jqCyZu"><article data-testid="newsFeedItem collapsed" class="sc-3a8a87ce-0 sc-7592cb22-0 sc-7592cb22-2 lkJLDp kNImAu"><div data-component="SortedFeedItem" class="sc-3a8a87ce-0 knIjSb"><header class="sc-fe53c561-0 dhuLgp"><h2 data-testid="feedItemTitle" class="sc-4f72dada-8 KZfYc"><a role="button" tabindex="0" class="inherit-all" href="/artikel/6thg6HNpJX2tZts8ltmOtU/haer-rymmer-kungskobran-se-filmen">Här rymmer kungskobran – se filmen</a></h2><p style="white-space:nowrap;column-gap:0.375rem" class="sc-4f72dada-8 gqdpFo"><span class="sc-4f72dada-0 ghrvJK">Längd på klippet</span><time itemProp="duration" dateTime="2:53">2:53<!-- --> min</time><span aria-hidden="true">•</span><time dateTime="2022-10-24T06:22:58.076Z"><span class="sc-4f72dada-0 ghrvJK">Uppdaterad: </span>I måndags 08:22</time></p> </header><div class="sc-fe53c561-0 sc-7592cb22-4 ibMLot epbSmQ"></div></div></article></div></div></div></article></div></div></article><article data-expanded="false" class="13798821 videoasset collapsed"><div class="sc-3a8a87ce-0 jwGBzf has-featured" data-component="NewsEntryFeedItem"><div class="sc-3a8a87ce-0 sc-2a95d526-0 dHpkMq dwmVVG featured-wrapper videoasset "></div><div data-component="NewsEntriesContainer" class="sc-fe53c561-0 sc-7592cb22-5 kARUIt dTRrLO"><div class="sc-9b5210e4-0 jqCyZu"><div data-component="FeedItemRendered" class="sc-3a8a87ce-0 sc-7592cb22-0 klUuxg"><div class="sc-3a8a87ce-0 enyRbu wrapper" style="cursor:pointer" data-testid="newsFeedItem collapsed"><div class="video-caption hidden"></div><header style="position:relative" class="sc-fe53c561-0 ibMLot"><h2 itemProp="headline" data-testid="feedItemTitle" class="sc-4f72dada-8 cFDbGC"><a class="inherit-all" role="button" tabindex="0" href="/klipp/va/13798821/bu-har-tar-anna-brolins-barn-over-sandningen">BU! Här tar Anna Brolins barn över sändningen</a></h2><div class="sc-fe53c561-0 lidODb"><p data-testid="lead" class="sc-4f72dada-8 dUEzir">Det är Halloweenstämning i fredagens Efter fem. Se när Anna Brolins barn tar över sändningen i spelaren ovan.<span class="sc-7592cb22-23 JSgVt">  Läs mer</span></p></div></header><div class="sc-fe53c561-0 sc-7592cb22-4 ibMLot epbSmQ"></div></div></div></div></div></div></article><article data-expanded="false" class="13798822 videoasset collapsed"><div class="sc-3a8a87ce-0 jwGBzf has-featured" data-component="NewsEntryFeedItem"><div class="sc-3a8a87ce-0 sc-2a95d526-0 dHpkMq dwmVVG featured-wrapper videoasset "></div><div data-component="NewsEntriesContainer" class="sc-fe53c561-0 sc-7592cb22-5 kARUIt dTRrLO"><div class="sc-9b5210e4-0 jqCyZu"><div data-component="FeedItemRendered" class="sc-3a8a87ce-0 sc-7592cb22-0 klUuxg"><div class="sc-3a8a87ce-0 enyRbu wrapper" style="cursor:pointer" data-testid="newsFeedItem collapsed"><div class="video-caption hidden"></div><header style="position:relative" class="sc-fe53c561-0 ibMLot"><h2 itemProp="headline" data-testid="feedItemTitle" class="sc-4f72dada-8 cFDbGC"><a class="inherit-all" role="button" tabindex="0" href="/klipp/va/13798822/halloweenfirandet-da-kan-barnen-ga-ut-pa-bus-eller-godis">Halloweenfirandet: Då kan barnen gå ut på bus eller godis</a></h2><div class="sc-fe53c561-0 lidODb"><p data-testid="lead" class="sc-4f72dada-8 dUEzir">Men när är det egentligen dags att fira Halloween? Jonas Engman, etnolog på Nordiska museet reder ut dagarna och när man ska bunkra upp med godis hemma och när man kan skicka ut barnen på bus eller godis-rundor.</p><span class="sc-7592cb22-23 JSgVt">Läs mer</span></div></header><div class="sc-fe53c561-0 sc-7592cb22-4 ibMLot epbSmQ"></div></div></div></div></div></div></article><article style="padding-bottom:1rem;margin-top:-0.5rem" class="sc-34b08c2b-0 nFjcq"><div class="sc-3a8a87ce-0 kLvYrh"></div></article></aside></main><footer data-testid="footer" class="sc-2c3e3441-0 iyUUwL"><span class="sc-4f72dada-0 ghrvJK">Sidfot</span><div class="sc-2c3e3441-1 jQEGdO"><div class="sc-2c3e3441-2 EhPiM"><svg aria-hidden="true" focusable="false" style="width:5rem;height:5rem" viewBox="0 0 40 40" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M20 40C31.0456 40 40 31.0488 40 20.0072C40 8.96562 31.0456 0 20 0C8.95438 0 0 8.95519 0 20.0072C0 31.0592 8.95038 40 20 40Z" fill="#FF3334"></path><path d="M20.9219 26.5659H15.7358L20.9219 18.8683V26.5659ZM28.95 26.5499H26.2437V3.4579C26.2444 3.36813 26.216 3.28056 26.1627 3.2084C26.1095 3.13625 26.0343 3.08342 25.9485 3.0579C25.864 3.03058 25.7729 3.03227 25.6895 3.0627C25.6061 3.09312 25.5352 3.15055 25.4881 3.2259L6.75733 31.0027C6.71506 31.0646 6.69096 31.1372 6.68784 31.2121C6.68476 31.2872 6.70277 31.3615 6.73981 31.4267C6.7735 31.4938 6.82515 31.5503 6.88897 31.5897C6.95275 31.6291 7.02628 31.6499 7.10122 31.6499H20.9219V34.7787C20.9243 34.8874 20.9686 34.9911 21.0455 35.0679C21.1224 35.1446 21.2259 35.1887 21.3344 35.1907H25.828C25.9369 35.1893 26.0411 35.1455 26.1186 35.0687C26.1962 34.9919 26.241 34.8879 26.2437 34.7787V31.6499H28.95C29.0048 31.6506 29.0592 31.6401 29.1099 31.6192C29.1607 31.5983 29.2067 31.5674 29.2451 31.5283C29.2836 31.4891 29.3139 31.4426 29.334 31.3914C29.3542 31.3404 29.3639 31.2857 29.3625 31.2307V26.9667C29.3634 26.912 29.3533 26.8577 29.3329 26.807C29.3125 26.7562 29.2822 26.71 29.2438 26.6712C29.2054 26.6324 29.1595 26.6017 29.1091 26.5808C29.0587 26.56 29.0045 26.5494 28.95 26.5499Z" fill="white"></path></svg></div><div class="sc-2c3e3441-3 hilfXk"><ul><li><a href="/arkiv">Arkiv</a></li><li><a href="/alla-floden">Alla flöden</a></li><li><a class="sc-2c3e3441-5 ftcOsm grid-item responsible" href="https://www.tv4play.se/support#humany-tv4play=/1179/ansvariga-utgivare-foer-innehall-pa-tv4-play" target="_blank" rel="noreferrer">Ansvariga utgivare</a></li></ul><p class="grid-item">© <!-- -->2022<!-- --> TV4 | Org. nr. 556242-7152</p><a href="#top" class="sc-2c3e3441-4 dALEHr grid-item"><span>Tillbaka till toppen </span><span aria-hidden="true"><svg aria-hidden="true" focusable="false" style="width:1.5rem;height:1.5rem" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 5L12.7071 4.29289C12.3166 3.90237 11.6834 3.90237 11.2929 4.29289L12 5ZM13 19L13 5L11 5L11 19L13 19ZM11.2929 5.70711L18.2929 12.7071L19.7071 11.2929L12.7071 4.29289L11.2929 5.70711ZM11.2929 4.29289L4.29289 11.2929L5.70711 12.7071L12.7071 5.70711L11.2929 4.29289Z" fill="#616161"></path></svg></span></a></div></div></footer></div><script id="__NEXT_DATA__" type="application/json">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</script></body></html>