<!DOCTYPE html><html lang="sv"><head><meta charSet="utf-8"/><link rel="shortcut icon" type="image/x-icon" href="/tv4-favicon.ico"/><meta name="viewport" content="width=device-width, initial-scale=1.0, viewport-fit=cover"/><link rel="manifest" href="/manifest.json"/><link rel="apple-touch-icon" href="/favicon.ico"/><meta name="theme-color" content="#ffffff"/><meta content="tv4se://artikel/31GLqfC2msYxqHNIhykAb/dyster-milstolpe-oever-100-miljoner-maenniskor-aer-pa-flykt-i-vaerlden" property="al:ios:url"/><meta content="1559547567" property="al:ios:app_store_id"/><meta content="TV4 Nyheterna" property="al:ios:app_name"/><meta content="tv4se://artikel/31GLqfC2msYxqHNIhykAb/dyster-milstolpe-oever-100-miljoner-maenniskor-aer-pa-flykt-i-vaerlden" property="al:android:url"/><meta content="com.tv4nyheterna" property="al:android:package"/><meta content="TV4 Nyheterna" property="al:android:app_name"/><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","headline":"Dyster milstolpe:  Över 100 miljoner människor är på flykt i världen","datePublished":"2022-05-23T04:40:26.398Z","description":"”Ett rekord som aldrig borde ha uppnåtts”","wordCount":212,"dateModified":"2022-05-23T04:40:26.398Z","author":{"@type":"Person","name":"TT / TV4 Ann-Cathrine Herou","email":"ann.cathrine.herou@tv4.se"},"image":"https://asset-images.b17g.net/api/v2/img/628b0b2ee4b0182a12676c81-1653281295481-.jpg","video":{"@type":"VideoObject","contentUrl":"https://www.tv4.se/klipp/va/13769637/","uploadDate":"2022-05-23T04:40:26.398Z","name":"Dyster milstolpe:  Över 100 miljoner människor är på flykt i världen","duration":"PT68S","description":"”Ett rekord som aldrig borde ha uppnåtts”","thumbnailUrl":"https://asset-images.b17g.net/api/v2/img/628b0b2ee4b0182a12676c81-1653281295481-.jpg"},"publisher":{"@type":"NewsMediaOrganization","name":"TV4 Nyheterna","url":"https://www.tv4.se","masthead":"https://www.tv4.se","address":{"@type":"PostalAddress","addressRegion":"Stockholm","addressCountry":"Sweden","postalCode":"115 79","streetAddress":"Tegeluddsvägen 3-5","email":"info@tv4.se","telephone":"08-459 40 00"},"logo":{"@type":"ImageObject","url":"https://www.tv4.se/icons/icon-128x128.png"},"image":{"@type":"ImageObject","url":"https://www.tv4.se/icons/icon-128x128.png"}}}</script><meta property="og:image" content="https://asset-images.b17g.net/api/v2/img/628b0b2ee4b0182a12676c81-1653281295481-.jpg"/><title>Över 100 miljoner människor är på flykt i världen - tv4.se</title><meta name="description" content="”Ett rekord som aldrig borde ha uppnåtts”"/><meta property="og:title" content="Över 100 miljoner människor är på flykt i världen"/><meta property="og:description" content="”Ett rekord som aldrig borde ha uppnåtts”"/><meta property="og:image" content="https://www.tv4.se//tv4-poster.png"/><meta property="og:url" content="https://www.tv4.se/artikel/31GLqfC2msYxqHNIhykAb/dyster-milstolpe-oever-100-miljoner-maenniskor-aer-pa-flykt-i-vaerlden"/><link rel="canonical" href="https://www.tv4.se/artikel/31GLqfC2msYxqHNIhykAb/dyster-milstolpe-oever-100-miljoner-maenniskor-aer-pa-flykt-i-vaerlden"/><meta name="next-head-count" content="21"/><meta content="IE=edge" http-equiv="X-UA-Compatible"/><meta content="website" property="og:type"/><link rel="preconnect" href="https://imageproxy.b17g.services" crossorigin="anonymous"/><link rel="preconnect" href="https://tv4se-graphql.b17g.net/" crossorigin="anonymous"/><link rel="dns-prefetch" href="https://sessions.bugsnag.com" crossorigin="anonymous"/><link rel="alternate" type="application/rss+xml" title="RSS Feed for https://www.tv4.se" href="/rss"/><style id="QuattroNewsFont">
            
            @font-face {
              font-family: 'QuattroNews';
              src: url('/assets/fonts/quattronews/QuattroNews-Regular.woff2') format('woff2'), url('/assets/fonts/quattronews/QuattroNews-Regular.woff') format('woff');
              font-style: normal;
              font-weight: 400;
              font-display: fallback;
            }
            @font-face {
              font-family: 'QuattroNews';
              src: url('/assets/fonts/quattronews/QuattroNews-Medium.woff2') format('woff2'), url('/assets/fonts/quattronews/QuattroNews-Medium.woff') format('woff');
              font-style: normal;
              font-weight: 500;
              font-display: fallback;
            }
            @font-face {
              font-family: 'QuattroNews';
              src: url('/assets/fonts/quattronews/QuattroNews-Bold.woff2') format('woff2'), url('/assets/fonts/quattronews/QuattroNews-Bold.woff') format('woff');
              font-style: normal;
              font-weight: 700;
              font-display: fallback;
            }
          </style><meta name="apple-itunes-app" content="app-id=1559547567, app-argument=https://www.tv4.se/artikel/31GLqfC2msYxqHNIhykAb/dyster-milstolpe-oever-100-miljoner-maenniskor-aer-pa-flykt-i-vaerlden"/><meta name="google-play-app" content="app-id=com.tv4nyheterna"/><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-KPJWLJ');</script><script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" data-domain-script="05120cd1-9867-4b1a-a9d8-b67dcd00ce5e" data-document-language="true" async="" defer=""></script><script src="https://www.tv4play.se/static/onetrust_init.js" async="" defer=""></script><script>window._cInfo = []</script><script src="https://analytics.codigo.se/j/ed648cc0cc084713a4cabf0fb9979871.js" async="" defer=""></script><link rel="preload" href="/_next/static/css/fe74daa1ec401ad8.css" as="style"/><link rel="stylesheet" href="/_next/static/css/fe74daa1ec401ad8.css" data-n-g=""/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/_next/static/chunks/polyfills-5cd94c89d3acac5f.js"></script><script defer="" src="/_next/static/chunks/6571.c9303c118659fc70.js"></script><script defer="" src="/_next/static/chunks/5423.35d72279b10e3cea.js"></script><script defer="" src="/_next/static/chunks/226.900ce92c234a3f59.js"></script><script defer="" src="/_next/static/chunks/6538.fcbd0a3bd545e545.js"></script><script defer="" src="/_next/static/chunks/1681.210d96a349a28350.js"></script><script defer="" src="/_next/static/chunks/4635.d763d199b3d8283b.js"></script><script defer="" src="/_next/static/chunks/5673.5c63c2bfc770d8ea.js"></script><script defer="" src="/_next/static/chunks/5138.1bb20be244b2a04c.js"></script><script defer="" src="/_next/static/chunks/4323.2c41047f013f9f28.js"></script><script defer="" src="/_next/static/chunks/6907.f90a7a992fa8a344.js"></script><script defer="" src="/_next/static/chunks/4188.2d0b2ad724263582.js"></script><script defer="" src="/_next/static/chunks/9573.2c7b51866e6a8392.js"></script><script defer="" src="/_next/static/chunks/7569.fa7ab20c78436f25.js"></script><script src="/_next/static/chunks/webpack-5bd25de0be44e30c.js" defer=""></script><script src="/_next/static/chunks/framework-834e107486a0d020.js" defer=""></script><script src="/_next/static/chunks/main-9a6215887c052177.js" defer=""></script><script src="/_next/static/chunks/pages/_app-b6a6b91ba8ce224e.js" defer=""></script><script src="/_next/static/chunks/29107295-269080dcbf56f640.js" defer=""></script><script src="/_next/static/chunks/8260-44f3449aa760430a.js" defer=""></script><script src="/_next/static/chunks/5334-23b432b6e7c0c6d2.js" defer=""></script><script src="/_next/static/chunks/888-a94393ddb85099f8.js" defer=""></script><script src="/_next/static/chunks/pages/feedItem-91c5cf40ead63082.js" defer=""></script><script src="/_next/static/sfEspbEzsrVhUvNWm2RFY/_buildManifest.js" defer=""></script><script src="/_next/static/sfEspbEzsrVhUvNWm2RFY/_ssgManifest.js" defer=""></script><script src="/_next/static/sfEspbEzsrVhUvNWm2RFY/_middlewareManifest.js" defer=""></script><style data-styled="" data-styled-version="5.3.5">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</style></head><body><noscript><iframe title="GoogleTagManager" src="https://gtm.tv4.se/ns.html?id=GTM-KPJWLJ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="__next" data-reactroot=""><a href="#top" id="top" tabindex="-1" rel="nofollow" aria-hidden="true" class="sc-4c9a10a6-0 etcmMT">Topp</a><header class="sc-4c9a10a6-1 gGBYwG  js-visible-panels "><div class="sc-1c07b7a8-10 fYkMUG"><a href="#skip-link-target" class="sc-1c07b7a8-15 MyeGr">Gå direkt till sidans innehåll</a><nav aria-label="topp-navigation" data-testid="topMenu" class="sc-1c07b7a8-5 bfkBjZ"><div class="sc-1c07b7a8-6 fQBMBP"><div class="sc-1c07b7a8-11 HlqPz"><a href="/"><span class="sc-1542b6de-0 hNdItu">TV4 Nyheterna</span><span><svg aria-hidden="true" focusable="false" style="width:2.5rem;height:2.5rem" viewBox="0 0 40 40" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M20 40C31.0456 40 40 31.0488 40 20.0072C40 8.96562 31.0456 0 20 0C8.95438 0 0 8.95519 0 20.0072C0 31.0592 8.95038 40 20 40Z" fill="#FF3334"></path><path d="M20.9219 26.5659H15.7358L20.9219 18.8683V26.5659ZM28.95 26.5499H26.2437V3.4579C26.2444 3.36813 26.216 3.28056 26.1627 3.2084C26.1095 3.13625 26.0343 3.08342 25.9485 3.0579C25.864 3.03058 25.7729 3.03227 25.6895 3.0627C25.6061 3.09312 25.5352 3.15055 25.4881 3.2259L6.75733 31.0027C6.71506 31.0646 6.69096 31.1372 6.68784 31.2121C6.68476 31.2872 6.70277 31.3615 6.73981 31.4267C6.7735 31.4938 6.82515 31.5503 6.88897 31.5897C6.95275 31.6291 7.02628 31.6499 7.10122 31.6499H20.9219V34.7787C20.9243 34.8874 20.9686 34.9911 21.0455 35.0679C21.1224 35.1446 21.2259 35.1887 21.3344 35.1907H25.828C25.9369 35.1893 26.0411 35.1455 26.1186 35.0687C26.1962 34.9919 26.241 34.8879 26.2437 34.7787V31.6499H28.95C29.0048 31.6506 29.0592 31.6401 29.1099 31.6192C29.1607 31.5983 29.2067 31.5674 29.2451 31.5283C29.2836 31.4891 29.3139 31.4426 29.334 31.3914C29.3542 31.3404 29.3639 31.2857 29.3625 31.2307V26.9667C29.3634 26.912 29.3533 26.8577 29.3329 26.807C29.3125 26.7562 29.2822 26.71 29.2438 26.6712C29.2054 26.6324 29.1595 26.6017 29.1091 26.5808C29.0587 26.56 29.0045 26.5494 28.95 26.5499Z" fill="white"></path></svg></span></a></div><div class="sc-1c07b7a8-1 hMtUBP"><div class="sc-1c07b7a8-2 fOzVpW"><div></div><a aria-current="page" href="/" class="sc-1c07b7a8-3 fdilya"><span>Nyheter</span></a></div><div class="sc-1c07b7a8-2 fOzVpW"><a href="/kriget-i-ukraina" class="sc-1c07b7a8-3 fuaNWv"><span>Kriget i Ukraina</span></a></div><div class="sc-1c07b7a8-2 fOzVpW"><a href="/natodebatten" class="sc-1c07b7a8-3 fuaNWv"><span>Nato</span></a></div><div class="sc-1c07b7a8-2 fOzVpW"><a href="/nyhetsmorgon" class="sc-1c07b7a8-3 fuaNWv"><span>Nyhetsmorgon</span></a></div><div class="sc-1c07b7a8-2 fOzVpW"><a href="/efter-fem" class="sc-1c07b7a8-3 fuaNWv"><span>Efter fem</span></a></div></div><div class="sc-1c07b7a8-7 dpxJBd"><div class="sc-1c07b7a8-4 kJrmsP"></div><div class="sc-1c07b7a8-12 fuSGYx"><a aria-current="true" data-testid="sortPrioritized" href="/" class="sc-1c07b7a8-14 gsrWex"><span>Toppnyheter</span></a><span class="sc-1c07b7a8-13 bYmtuV"></span><a aria-current="false" data-testid="sortPublished" href="/senaste" class="sc-1c07b7a8-14 issdBS"><span>Senaste</span></a></div><button id="burger-button" aria-label="Meny" aria-expanded="false" aria-controls="sidebar-navigation" class="sc-1c07b7a8-0 dOvVGa"><svg aria-hidden="true" focusable="false" style="width:1.5rem;height:1.5rem" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M21 6C21 5.44772 20.5523 5 20 5H7C6.44772 5 6 5.44772 6 6C6 6.55228 6.44772 7 7 7H20C20.5523 7 21 6.55228 21 6ZM21 12C21 12.5523 20.5523 13 20 13H4C3.44772 13 3 12.5523 3 12C3 11.4477 3.44772 11 4 11H20C20.5523 11 21 11.4477 21 12ZM21 18C21 18.5523 20.5523 19 20 19H10C9.44771 19 9 18.5523 9 18C9 17.4477 9.44771 17 10 17H20C20.5523 17 21 17.4477 21 18Z" fill="currentColor"></path></svg></button></div></div></nav><nav aria-label="sekundär navigation" class="sc-1c07b7a8-5 kgRcln"><div class="sc-1c07b7a8-6 dKWCUM"><div class="sc-1c07b7a8-1 dWEvMW"><div class="sc-1c07b7a8-2 fOzVpW"><div></div><a aria-current="page" href="/" class="sc-1c07b7a8-3 fdilya"><span>Nyheter</span></a></div><div class="sc-1c07b7a8-2 fOzVpW"><a href="/kriget-i-ukraina" class="sc-1c07b7a8-3 fuaNWv"><span>Kriget i Ukraina</span></a></div><div class="sc-1c07b7a8-2 fOzVpW"><a href="/natodebatten" class="sc-1c07b7a8-3 fuaNWv"><span>Nato</span></a></div><div class="sc-1c07b7a8-2 fOzVpW"><a href="/nyhetsmorgon" class="sc-1c07b7a8-3 fuaNWv"><span>Nyhetsmorgon</span></a></div><div class="sc-1c07b7a8-2 fOzVpW"><a href="/efter-fem" class="sc-1c07b7a8-3 fuaNWv"><span>Efter fem</span></a></div></div></div><div class="sc-1c07b7a8-4 kItFzI"></div></nav></div><nav aria-label="Snabbnavigering" class="sc-1c07b7a8-8 sc-1c07b7a8-9 jIAgXd drTgXi"><div class="sc-1c07b7a8-6 iZqLmf"><ul class="sc-1c07b7a8-16 fiCXoq"><li class=""><a href="/"><span aria-hidden="true" class="sc-100ebce0-7 jPITiX"><svg aria-hidden="true" focusable="false" style="width:1.5rem;height:1.5rem" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.48 2 2 6.48 2 12C2 17.52 6.48 22 12 22C17.52 22 22 17.52 22 12C22 6.48 17.52 2 12 2Z" stroke="currentColor" stroke-width="2" fill="none"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M12 2C6.48002 2 2.00004 6.47989 2 11.9999C2 11.9999 2 12 2 12C2 17.52 6.48 22 12 22C17.4102 22 21.8214 17.6964 21.9947 12.3281C21.9983 12.2191 22.0001 12.1098 22.0001 12C22.0001 11.8386 21.9962 11.6781 21.9886 11.5185C21.7371 6.22181 17.3586 2 12 2ZM21.9886 11.5185C21.7981 7.53813 19.2589 4.15565 15.7376 2.73751V3.25001C15.7376 4.62501 14.6126 5.75001 13.2376 5.75001H10.7376V8.25001C10.7376 8.93751 10.1751 9.50001 9.48759 9.50001H6.98759V12H14.4876C15.1751 12 15.7376 12.5625 15.7376 13.25V17H16.9876C18.1126 17 19.0376 17.7375 19.3626 18.75C20.919 17.0499 21.9135 14.7995 21.9947 12.3281C21.9982 12.2191 22 12.1098 22 12C22 11.8386 21.9962 11.678 21.9886 11.5185ZM2 11.9999C2 17.0874 5.825 21.2874 10.7375 21.9124V19.4999C9.3625 19.4999 8.2375 18.3749 8.2375 16.9999V15.7499L2.2625 9.77486C2.1 10.4874 2 11.2374 2 11.9999Z" fill="currentColor"></path></svg></span>Nyheter</a></li><li class=""><a href="/noje"><span aria-hidden="true" class="sc-100ebce0-7 jPITiX"><svg aria-hidden="true" focusable="false" style="width:1.5rem;height:1.5625rem" viewBox="0 0 24 25" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M7.99988 14.289C7.99988 14.289 9.49988 16.289 11.9999 16.289C14.4999 16.289 15.9999 14.289 15.9999 14.289M8.99988 10.789C8.99988 10.789 8.43738 10.289 7.49988 10.289C6.56238 10.289 5.99988 10.789 5.99988 10.789M17.9999 10.789C17.9999 10.789 17.4374 10.289 16.4999 10.289C15.5624 10.289 14.9999 10.789 14.9999 10.789M21.9999 12.289C21.9999 17.8118 17.5227 22.289 11.9999 22.289C6.47703 22.289 1.99988 17.8118 1.99988 12.289C1.99988 6.76615 6.47703 2.289 11.9999 2.289C17.5227 2.289 21.9999 6.76615 21.9999 12.289Z" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path></svg></span>Nöje</a></li><li class=""><a href="/tabla"><span aria-hidden="true" class="sc-100ebce0-7 jPITiX"></span>Tablå</a></li><li class="sc-100ebce0-5 eWjJUF"><span class="sc-100ebce0-6 iNtJNL"><button id="burger-button-mobile" aria-label="Meny" aria-expanded="false" aria-controls="sidebar-navigation" class="sc-1c07b7a8-0 kNPJsv"><svg aria-hidden="true" focusable="false" style="width:1.5rem;height:1.5rem" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M21 6C21 5.44772 20.5523 5 20 5H7C6.44772 5 6 5.44772 6 6C6 6.55228 6.44772 7 7 7H20C20.5523 7 21 6.55228 21 6ZM21 12C21 12.5523 20.5523 13 20 13H4C3.44772 13 3 12.5523 3 12C3 11.4477 3.44772 11 4 11H20C20.5523 11 21 11.4477 21 12ZM21 18C21 18.5523 20.5523 19 20 19H10C9.44771 19 9 18.5523 9 18C9 17.4477 9.44771 17 10 17H20C20.5523 17 21 17.4477 21 18Z" fill="currentColor"></path></svg></button>Mer</span></li></ul></div></nav><div class="sc-100ebce0-0 fpUIVq"></div><div id="sidebar-navigation" class="sc-100ebce0-1 gCIDXp"><div class="sc-100ebce0-2 kXOVmD"><nav class="sc-100ebce0-3 jnFPtO"><button aria-expanded="false" aria-controls="sidebar-navigation" aria-label="Stäng meny" class="sc-100ebce0-8 jdLAyZ"><svg aria-hidden="true" focusable="false" style="width:1.5rem;height:1.5rem" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M6.34313 6.34315C6.73366 5.95262 7.36682 5.95262 7.75735 6.34315L12 10.5858L16.2426 6.34315C16.6332 5.95262 17.2663 5.95262 17.6568 6.34315C18.0474 6.73367 18.0474 7.36684 17.6568 7.75736L13.4142 12L17.6568 16.2426C18.0474 16.6332 18.0474 17.2663 17.6568 17.6569C17.2663 18.0474 16.6332 18.0474 16.2426 17.6569L12 13.4142L7.75735 17.6569C7.36682 18.0474 6.73366 18.0474 6.34313 17.6569C5.95261 17.2663 5.95261 16.6332 6.34313 16.2426L10.5858 12L6.34313 7.75736C5.95261 7.36684 5.95261 6.73367 6.34313 6.34315Z" fill="currentColor"></path></svg></button><div class="sc-100ebce0-4 jLieFv section-1"><ul><li class=""><a href="/"><span aria-hidden="true" class="sc-100ebce0-7 jPITiX"><svg aria-hidden="true" focusable="false" style="width:1.5rem;height:1.5rem" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.48 2 2 6.48 2 12C2 17.52 6.48 22 12 22C17.52 22 22 17.52 22 12C22 6.48 17.52 2 12 2Z" stroke="currentColor" stroke-width="2" fill="none"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M12 2C6.48002 2 2.00004 6.47989 2 11.9999C2 11.9999 2 12 2 12C2 17.52 6.48 22 12 22C17.4102 22 21.8214 17.6964 21.9947 12.3281C21.9983 12.2191 22.0001 12.1098 22.0001 12C22.0001 11.8386 21.9962 11.6781 21.9886 11.5185C21.7371 6.22181 17.3586 2 12 2ZM21.9886 11.5185C21.7981 7.53813 19.2589 4.15565 15.7376 2.73751V3.25001C15.7376 4.62501 14.6126 5.75001 13.2376 5.75001H10.7376V8.25001C10.7376 8.93751 10.1751 9.50001 9.48759 9.50001H6.98759V12H14.4876C15.1751 12 15.7376 12.5625 15.7376 13.25V17H16.9876C18.1126 17 19.0376 17.7375 19.3626 18.75C20.919 17.0499 21.9135 14.7995 21.9947 12.3281C21.9982 12.2191 22 12.1098 22 12C22 11.8386 21.9962 11.678 21.9886 11.5185ZM2 11.9999C2 17.0874 5.825 21.2874 10.7375 21.9124V19.4999C9.3625 19.4999 8.2375 18.3749 8.2375 16.9999V15.7499L2.2625 9.77486C2.1 10.4874 2 11.2374 2 11.9999Z" fill="currentColor"></path></svg></span>Nyheter</a></li><li class=""><a href="/sport"><span aria-hidden="true" class="sc-100ebce0-7 jPITiX"><svg aria-hidden="true" focusable="false" style="width:1.5rem;height:1.5rem" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M6.23735 3.61914L11.9993 6.78957M11.9993 6.78957L17.2374 3.61914M11.9993 6.78957V10.3184M11.9993 10.3184L7.36556 13.4061M11.9993 10.3184L16.633 13.4061M7.36556 13.4061L9.21904 18.2582M7.36556 13.4061L4.12197 12.5239M16.633 13.4061L19.8765 12.5239M16.633 13.4061L14.7795 18.2582M19.8765 12.5239L21.4278 9.38105M19.8765 12.5239L21.9516 14.0953M14.7795 18.2582H9.21904M14.7795 18.2582L16.633 20.9049M9.21904 18.2582L7.36556 20.9049M4.12197 12.5239L2.04688 9.38105M4.12197 12.5239L2.04688 14.0953" stroke="currentColor" stroke-width="2"></path><circle cx="12" cy="12" r="10" stroke="currentColor" stroke-width="2" fill="none"></circle></svg></span>Sport</a></li><li class=""><a href="/noje"><span aria-hidden="true" class="sc-100ebce0-7 jPITiX"><svg aria-hidden="true" focusable="false" style="width:1.5rem;height:1.5625rem" viewBox="0 0 24 25" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M7.99988 14.289C7.99988 14.289 9.49988 16.289 11.9999 16.289C14.4999 16.289 15.9999 14.289 15.9999 14.289M8.99988 10.789C8.99988 10.789 8.43738 10.289 7.49988 10.289C6.56238 10.289 5.99988 10.789 5.99988 10.789M17.9999 10.789C17.9999 10.789 17.4374 10.289 16.4999 10.289C15.5624 10.289 14.9999 10.789 14.9999 10.789M21.9999 12.289C21.9999 17.8118 17.5227 22.289 11.9999 22.289C6.47703 22.289 1.99988 17.8118 1.99988 12.289C1.99988 6.76615 6.47703 2.289 11.9999 2.289C17.5227 2.289 21.9999 6.76615 21.9999 12.289Z" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path></svg></span>Nöje</a></li><li class=""><a href="/tabla"><span aria-hidden="true" class="sc-100ebce0-7 jPITiX"></span>Tablå</a></li></ul></div><div class="sc-100ebce0-4 jLieFv section-2"><ul><li class=""><a href="/programledare">Programledare</a></li><li class=""><a href="/program">Program A-Ö</a></li><li class=""><a href="/medverka">Medverka</a></li><li class=""><a aria-describedby="external-link-description" href="https://www.tv4play.se" target="_blank" rel="noopener noreferrer" class="external-link">Till TV4 Play<span aria-hidden="true" class="sc-100ebce0-7 jPITiX"><svg aria-hidden="true" focusable="false" style="width:1.25rem;height:1.25rem" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15 10.8333V15.8333C15 16.2754 14.8244 16.6993 14.5118 17.0118C14.1993 17.3244 13.7754 17.5 13.3333 17.5H4.16667C3.72464 17.5 3.30072 17.3244 2.98816 17.0118C2.67559 16.6993 2.5 16.2754 2.5 15.8333V6.66667C2.5 6.22464 2.67559 5.80072 2.98816 5.48816C3.30072 5.17559 3.72464 5 4.16667 5H9.16667" stroke="currentColor" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"></path><path d="M12.5 2.5H17.5V7.5" stroke="currentColor" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"></path><path d="M8.33337 11.6667L17.5 2.5" stroke="currentColor" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"></path></svg></span></a></li><li class=""><a aria-describedby="external-link-description" href="https://tv4.23c.se/tips/campaign/tipsatv4/welcome/" target="_blank" rel="noopener noreferrer" class="external-link">Tipsa<span aria-hidden="true" class="sc-100ebce0-7 jPITiX"><svg aria-hidden="true" focusable="false" style="width:1.25rem;height:1.25rem" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15 10.8333V15.8333C15 16.2754 14.8244 16.6993 14.5118 17.0118C14.1993 17.3244 13.7754 17.5 13.3333 17.5H4.16667C3.72464 17.5 3.30072 17.3244 2.98816 17.0118C2.67559 16.6993 2.5 16.2754 2.5 15.8333V6.66667C2.5 6.22464 2.67559 5.80072 2.98816 5.48816C3.30072 5.17559 3.72464 5 4.16667 5H9.16667" stroke="currentColor" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"></path><path d="M12.5 2.5H17.5V7.5" stroke="currentColor" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"></path><path d="M8.33337 11.6667L17.5 2.5" stroke="currentColor" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"></path></svg></span></a></li></ul></div><div class="sc-100ebce0-4 jLieFv section-3"><div class="section-3-header">Mer om TV4</div><ul><li class=""><a href="/artikel/5b07c2b424bc62a7002b524d/cookiepolicy-www-tv4-se">Cookies</a></li><li class=""><button id="ot-sdk-btn" class="sc-ea2b9cbf-6 jeoceR optanon-toggle-display">Cookie inställningar</button></li><li class=""><a href="/artikel/5742a60ffca38f120d00046b/allmanna-anvandarvillkor-for-tv4-s-tjanster">Användarvillkor</a></li><li class=""><a aria-describedby="external-link-description" href="http://press.tv4.se" target="_blank" rel="noopener noreferrer" class="external-link">Press<span aria-hidden="true" class="sc-100ebce0-7 jPITiX"><svg aria-hidden="true" focusable="false" style="width:1.25rem;height:1.25rem" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15 10.8333V15.8333C15 16.2754 14.8244 16.6993 14.5118 17.0118C14.1993 17.3244 13.7754 17.5 13.3333 17.5H4.16667C3.72464 17.5 3.30072 17.3244 2.98816 17.0118C2.67559 16.6993 2.5 16.2754 2.5 15.8333V6.66667C2.5 6.22464 2.67559 5.80072 2.98816 5.48816C3.30072 5.17559 3.72464 5 4.16667 5H9.16667" stroke="currentColor" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"></path><path d="M12.5 2.5H17.5V7.5" stroke="currentColor" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"></path><path d="M8.33337 11.6667L17.5 2.5" stroke="currentColor" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"></path></svg></span></a></li><li class=""><a aria-describedby="external-link-description" href="https://www.tv4play.se/support#humany-tv4play=/" target="_blank" rel="noopener noreferrer" class="external-link">Vanliga frågor<span aria-hidden="true" class="sc-100ebce0-7 jPITiX"><svg aria-hidden="true" focusable="false" style="width:1.25rem;height:1.25rem" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15 10.8333V15.8333C15 16.2754 14.8244 16.6993 14.5118 17.0118C14.1993 17.3244 13.7754 17.5 13.3333 17.5H4.16667C3.72464 17.5 3.30072 17.3244 2.98816 17.0118C2.67559 16.6993 2.5 16.2754 2.5 15.8333V6.66667C2.5 6.22464 2.67559 5.80072 2.98816 5.48816C3.30072 5.17559 3.72464 5 4.16667 5H9.16667" stroke="currentColor" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"></path><path d="M12.5 2.5H17.5V7.5" stroke="currentColor" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"></path><path d="M8.33337 11.6667L17.5 2.5" stroke="currentColor" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"></path></svg></span></a></li><li class=""><a aria-describedby="external-link-description" href="https://jobb.tv4.se/" target="_blank" rel="noopener noreferrer" class="external-link">Jobba hos oss<span aria-hidden="true" class="sc-100ebce0-7 jPITiX"><svg aria-hidden="true" focusable="false" style="width:1.25rem;height:1.25rem" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15 10.8333V15.8333C15 16.2754 14.8244 16.6993 14.5118 17.0118C14.1993 17.3244 13.7754 17.5 13.3333 17.5H4.16667C3.72464 17.5 3.30072 17.3244 2.98816 17.0118C2.67559 16.6993 2.5 16.2754 2.5 15.8333V6.66667C2.5 6.22464 2.67559 5.80072 2.98816 5.48816C3.30072 5.17559 3.72464 5 4.16667 5H9.16667" stroke="currentColor" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"></path><path d="M12.5 2.5H17.5V7.5" stroke="currentColor" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"></path><path d="M8.33337 11.6667L17.5 2.5" stroke="currentColor" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"></path></svg></span></a></li><li class=""><a aria-describedby="external-link-description" href="https://www.tv4play.se/faq#humany-tv4play=/2086/den-publicistiska-grunden-for-nyhets-och-samhallsjournalistiken-pa-tv4/" target="_blank" rel="noopener noreferrer" class="external-link">Publicistiska grunden<span aria-hidden="true" class="sc-100ebce0-7 jPITiX"><svg aria-hidden="true" focusable="false" style="width:1.25rem;height:1.25rem" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15 10.8333V15.8333C15 16.2754 14.8244 16.6993 14.5118 17.0118C14.1993 17.3244 13.7754 17.5 13.3333 17.5H4.16667C3.72464 17.5 3.30072 17.3244 2.98816 17.0118C2.67559 16.6993 2.5 16.2754 2.5 15.8333V6.66667C2.5 6.22464 2.67559 5.80072 2.98816 5.48816C3.30072 5.17559 3.72464 5 4.16667 5H9.16667" stroke="currentColor" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"></path><path d="M12.5 2.5H17.5V7.5" stroke="currentColor" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"></path><path d="M8.33337 11.6667L17.5 2.5" stroke="currentColor" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"></path></svg></span></a></li><li class=""><a aria-describedby="external-link-description" href="https://www.tv4play.se/support#humany-tv4play=/1179/ansvariga-utgivare-foer-innehall-pa-tv4-play" target="_blank" rel="noopener noreferrer" class="external-link">Ansvariga utgivare<span aria-hidden="true" class="sc-100ebce0-7 jPITiX"><svg aria-hidden="true" focusable="false" style="width:1.25rem;height:1.25rem" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15 10.8333V15.8333C15 16.2754 14.8244 16.6993 14.5118 17.0118C14.1993 17.3244 13.7754 17.5 13.3333 17.5H4.16667C3.72464 17.5 3.30072 17.3244 2.98816 17.0118C2.67559 16.6993 2.5 16.2754 2.5 15.8333V6.66667C2.5 6.22464 2.67559 5.80072 2.98816 5.48816C3.30072 5.17559 3.72464 5 4.16667 5H9.16667" stroke="currentColor" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"></path><path d="M12.5 2.5H17.5V7.5" stroke="currentColor" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"></path><path d="M8.33337 11.6667L17.5 2.5" stroke="currentColor" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"></path></svg></span></a></li><li class=""><a aria-describedby="external-link-description" href="https://www.tv4play.se/support#humany-tv4play=/498/hur-kan-man-komma-i-kontakt-med-tv4-gruppen" target="_blank" rel="noopener noreferrer" class="external-link">Kontakta TV4<span aria-hidden="true" class="sc-100ebce0-7 jPITiX"><svg aria-hidden="true" focusable="false" style="width:1.25rem;height:1.25rem" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15 10.8333V15.8333C15 16.2754 14.8244 16.6993 14.5118 17.0118C14.1993 17.3244 13.7754 17.5 13.3333 17.5H4.16667C3.72464 17.5 3.30072 17.3244 2.98816 17.0118C2.67559 16.6993 2.5 16.2754 2.5 15.8333V6.66667C2.5 6.22464 2.67559 5.80072 2.98816 5.48816C3.30072 5.17559 3.72464 5 4.16667 5H9.16667" stroke="currentColor" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"></path><path d="M12.5 2.5H17.5V7.5" stroke="currentColor" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"></path><path d="M8.33337 11.6667L17.5 2.5" stroke="currentColor" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"></path></svg></span></a></li></ul></div></nav></div></div><span id="external-link-description" class="sc-1542b6de-0 hNdItu">Extern länk</span><section class="sc-aa91a572-0 btGXDj"></section></header><main id="main-content" data-testid="newsfeed" class="sc-ceeae3d4-0 sc-cff06480-0 gyjsIJ bBlwct"><a href="#skip-link-target" id="skip-link-target" class="sc-1542b6de-4 bIdjGZ">Början på sidans innehåll</a><h1 class="sc-1542b6de-0 hNdItu">Nyheter</h1><section class="sc-ceeae3d4-0 sc-3b953d96-1 kUXsWf jTeA-DA"><article data-expanded="true" class="31GLqfC2msYxqHNIhykAb article expanded"><div data-component="NewsEntryFeedItem" class="sc-4911ba80-0 byOGvH"><div class="sc-4911ba80-0 sc-6e32ad2d-0 kinJDW jQeMTt featured-wrapper article "></div><div data-component="NewsEntriesContainer" class="sc-ceeae3d4-0 sc-f68987cf-6 gyjsIJ laqse"><div class="sc-377730e-0 kpzoJc"><div itemType="https://schema.org/NewsArticle" itemscope="" data-component="FeedItemRendered" class="sc-4911ba80-0 sc-f68987cf-0 hxhfww"><div class="sc-4911ba80-0 jtCnnG wrapper" style="cursor:pointer" data-testid="newsFeedItem expanded"><header style="position:relative" class="sc-ceeae3d4-0 dhqxaB"><h1 itemProp="headline" aria-current="true" data-testid="feedItemTitle" class="sc-1542b6de-8 ftTtyC">Dyster milstolpe:  Över 100 miljoner människor är på flykt i världen</h1><div class="sc-ceeae3d4-0 flyoAT"><p data-testid="lead" itemProp="description" class="sc-1542b6de-8 ivCPoQ">”Ett rekord som aldrig borde ha uppnåtts”</p></div><p style="row-gap:0.125rem;column-gap:1.125rem" class="sc-1542b6de-8 imfNtL"><span style="white-space:nowrap;column-gap:0.375rem" class="sc-1542b6de-8 cdmQiU"><svg aria-hidden="true" focusable="false" style="width:1rem;height:1rem" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M20 1C19.4477 1 19 1.44772 19 2V7H14C13.4477 7 13 7.44772 13 8C13 8.55228 13.4477 9 14 9H20C20.5523 9 21 8.55228 21 8V2C21 1.44772 20.5523 1 20 1Z" fill="currentColor"></path><path d="M13.3932 3.10687C11.2463 2.80481 9.05935 3.20866 7.16192 4.25759C5.26448 5.30651 3.75934 6.94367 2.87326 8.9224C1.98719 10.9011 1.76819 13.1142 2.24927 15.2282C2.73034 17.3423 3.88543 19.2427 5.54048 20.6431C7.19553 22.0436 9.2609 22.8682 11.4254 22.9928C13.5899 23.1174 15.7362 22.5352 17.541 21.3338C19.3458 20.1325 20.7113 18.3772 21.4317 16.3323C21.6153 15.8114 21.3418 15.2403 20.8209 15.0568C20.3 14.8733 19.7289 15.1468 19.5454 15.6677C18.969 17.3036 17.8766 18.7079 16.4328 19.6689C14.989 20.63 13.2719 21.0958 11.5403 20.9961C9.80872 20.8965 8.15642 20.2367 6.83238 19.1164C5.50833 17.996 4.58427 16.4757 4.19941 14.7845C3.81455 13.0933 3.98975 11.3228 4.69861 9.73979C5.40746 8.15681 6.61158 6.84707 8.12953 6.00794C9.64748 5.1688 11.397 4.84571 13.1146 5.08736C14.8321 5.32901 16.4246 6.1223 17.652 7.3477C17.6592 7.35483 17.6664 7.36184 17.6738 7.36875H19.0541V5.92133C17.5212 4.39581 15.535 3.4082 13.3932 3.10687Z" fill="currentColor"></path><path d="M15.5676 10.8875C15.9984 11.233 16.0676 11.8624 15.7221 12.2933L12.6713 16.0976C12.2685 16.5998 11.5501 16.714 11.0115 16.3614L8.66033 14.8221C8.19826 14.5196 8.06891 13.8998 8.37142 13.4378C8.67392 12.9757 9.29374 12.8463 9.75581 13.1488L11.5371 14.315L14.1618 11.042C14.5074 10.6112 15.1367 10.542 15.5676 10.8875Z" fill="currentColor"></path></svg><span>Uppdaterad:<!-- --> <time itemProp="dateModified" dateTime="2022-05-23T04:40:26.398Z">Idag 06:40</time></span></span><span style="white-space:nowrap;column-gap:0.375rem" class="sc-1542b6de-8 cdmQiU"><svg aria-hidden="true" focusable="false" style="width:1rem;height:1rem" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M1 3C1.55228 3 2 3.44772 2 4V9H7C7.55228 9 8 9.44772 8 10C8 10.5523 7.55228 11 7 11H1C0.447715 11 0 10.5523 0 10V4C0 3.44772 0.447715 3 1 3Z" fill="currentColor"></path><path d="M10.6054 2.10687C12.7523 1.80481 14.9392 2.20866 16.8366 3.25759C18.7341 4.30651 20.2392 5.94367 21.1253 7.9224C22.0114 9.90113 22.2304 12.1142 21.7493 14.2282C21.2682 16.3423 20.1131 18.2427 18.4581 19.6431C16.803 21.0436 14.7377 21.8682 12.5732 21.9928C10.4087 22.1174 8.26236 21.5352 6.45756 20.3338C4.65276 19.1325 3.28727 17.3772 2.56683 15.3323C2.38331 14.8114 2.65681 14.2403 3.17771 14.0568C3.69861 13.8733 4.26966 14.1468 4.45318 14.6677C5.02953 16.3036 6.12192 17.7079 7.56576 18.6689C9.0096 19.63 10.7267 20.0958 12.4583 19.9961C14.1898 19.8965 15.8421 19.2367 17.1662 18.1164C18.4902 16.996 19.4143 15.4757 19.7992 13.7845C20.184 12.0933 20.0088 10.3228 19.3 8.73979C18.5911 7.15681 17.387 5.84707 15.869 5.00794C14.3511 4.1688 12.6015 3.84571 10.884 4.08736C9.16647 4.32901 7.57399 5.1223 6.34651 6.3477C6.33937 6.35483 6.33213 6.36184 6.32478 6.36875L1.68478 10.7287C1.2823 11.1069 0.649442 11.0873 0.27125 10.6848C-0.106942 10.2823 -0.0872528 9.64943 0.315226 9.27124L4.94449 4.92133C6.47735 3.39581 8.46357 2.4082 10.6054 2.10687Z" fill="currentColor"></path><path d="M11.5 6.5C12.0523 6.5 12.5 6.94772 12.5 7.5V12.0316L15.1402 14.2318C15.5645 14.5853 15.6218 15.2159 15.2682 15.6402C14.9147 16.0645 14.2841 16.1218 13.8598 15.7682L10.5 12.9684V7.5C10.5 6.94772 10.9477 6.5 11.5 6.5Z" fill="currentColor"></path></svg><span>Publicerad:<!-- --> <time itemProp="datePublished" dateTime="2022-05-23T04:40:26.398Z">Idag 06:40</time></span></span></p></header><div itemProp="articleBody" class="sc-ceeae3d4-0 sc-f68987cf-5 dhqxaB deIBhS"><div data-testid="body"><p class="sc-1542b6de-8 fJXlMJ">Kriget i Ukraina har lett till en dyster flyktingrelaterad milstolpe. För första gången befinner sig över 100 miljoner människor i världen på flykt undan krig, våld och förföljelse, uppger FN-organet UNHCR.<br/><br/>&quot;Hundra miljoner är en slående siffra – lika delar belysande och alarmerande. Det är ett rekord som aldrig borde ha uppnåtts&quot;, säger Filippo Grandi, FN:s högkommissarie för mänskliga rättigheter, i ett pressmeddelande.</p><p class="sc-1542b6de-8 fJXlMJ">Enligt ny data från FN:s flyktingorgan UNHCR steg antalet människor som tvingats på flykt till närmare 90 miljoner i slutet av förra året. Bakom ökningen stod uppblossande våldsamheter och utdragna konflikter i länder som Etiopien, Burkina Faso, Myanmar, Nigeria, Afghanistan och Kongo-Kinshasa.</p><h3>Åtta miljoner har flytt Ukraina</h3><p class="sc-1542b6de-8 fJXlMJ">Sedan Rysslands fullskaliga invasion av Ukraina den 24 februari har åtta miljoner ukrainare tvingats på flykt inom landet, och över sex miljoner lämnat landet.</p><p class="sc-1542b6de-8 fJXlMJ">Antalet som nu befinner sig på flykt världen över motsvarar drygt en procent av hela planetens befolkning.</p><p class="sc-1542b6de-8 fJXlMJ">&quot;Det här måste bli en väckarklocka för att lösa och förebygga destruktiva konflikter, få ett slut på förföljelse och adressera de underliggande orsakerna som leder till att oskyldiga människor tvingas lämna sina hem&quot;, säger Filippo Grandi.</p><p class="sc-1542b6de-8 fJXlMJ">De över hundra miljoner människorna innefattar flyktingar och asylsökande, liksom 53 miljoner människor på flykt inom sina hemländer.<br/><br/><strong>Se mer om UNHCR:s dystra flyktingrapport i spelaren ovan</strong><br/></p></div></div></div><div class="sc-ceeae3d4-0 bPskoy"><footer class="sc-4911ba80-0 krfeIs"><div class="sc-4911ba80-0 bHiugU"><p class="sc-1542b6de-8 hoYyNC">TT / TV4 Ann-Cathrine Herou</p><a href="mailto:ann.cathrine.herou@tv4.se" class="sc-1542b6de-8 gDJvLQ">ann.cathrine.herou@tv4.se</a></div><div class="sc-ceeae3d4-0 dqVjuh"></div></footer></div></div></div></div></div></article></section><aside class="sc-ceeae3d4-0 sc-3b953d96-1 gDsEPo jTeA-DA"><h2 class="sc-1542b6de-0 hNdItu">Fler artiklar från <!-- -->Nyheter</h2><article data-expanded="false" class="2o0St5wOk0hAL5OJKBnll6 article collapsed"><div data-component="NewsEntryFeedItem" class="sc-4911ba80-0 byOGvH"><div class="sc-4911ba80-0 sc-6e32ad2d-0 kinJDW jQeMTt featured-wrapper article "></div><div data-component="NewsEntriesContainer" class="sc-ceeae3d4-0 sc-f68987cf-6 gyjsIJ laqse"><div class="sc-377730e-0 kpzoJc"><div data-component="FeedItemRendered" class="sc-4911ba80-0 sc-f68987cf-0 hxhfww"><div class="sc-4911ba80-0 jtCnnG wrapper" style="cursor:pointer" data-testid="newsFeedItem collapsed"><header style="position:relative" class="sc-ceeae3d4-0 dhqxaB"><h2 itemProp="headline" data-testid="feedItemTitle" class="sc-1542b6de-8 ftTtyC"><a class="inherit-all" href="/artikel/2o0St5wOk0hAL5OJKBnll6/ung-man-skjuten-till-doeds-i-kalmar">Ung man skjuten till döds i Kalmar</a></h2><div class="sc-ceeae3d4-0 flyoAT"><p data-testid="lead" class="sc-1542b6de-8 feeGvU">Offret hittades av polis vid skola</p></div></header><div class="sc-ceeae3d4-0 sc-f68987cf-5 dhqxaB deIBhS"></div></div></div></div></div></div></article><article data-expanded="false" class="1ydvdBodaU6ruLMdQQQQHC article collapsed"><div data-component="NewsEntryFeedItem" class="sc-4911ba80-0 byOGvH"><div class="sc-4911ba80-0 sc-6e32ad2d-0 kinJDW jQeMTt featured-wrapper article "></div><div data-component="NewsEntriesContainer" class="sc-ceeae3d4-0 sc-f68987cf-6 gyjsIJ laqse"><div class="sc-377730e-0 kpzoJc"><div data-component="FeedItemRendered" class="sc-4911ba80-0 sc-f68987cf-0 hxhfww"><div class="sc-4911ba80-0 jtCnnG wrapper" style="cursor:pointer" data-testid="newsFeedItem collapsed"><header style="position:relative" class="sc-ceeae3d4-0 dhqxaB"><h2 itemProp="headline" data-testid="feedItemTitle" class="sc-1542b6de-8 ftTtyC"><a class="inherit-all" href="/artikel/1ydvdBodaU6ruLMdQQQQHC/ny-forskning-visar-en-loek-kaenner-naer-du-skaer-i-den">Ny forskning visar: En lök känner när du skär i den</a></h2><div class="sc-ceeae3d4-0 flyoAT"><p data-testid="lead" class="sc-1542b6de-8 feeGvU">”Den kanske inte skriker, men den känner definitivt något”</p></div></header><div class="sc-ceeae3d4-0 sc-f68987cf-5 dhqxaB deIBhS"></div></div></div></div></div></div></article><article data-expanded="false" class="5duH2f7mvbJdBBo3pfz5WB upsell collapsed"><div class="sc-377730e-0 kpzoJc"><div class="sc-4911ba80-0 sc-f68987cf-11 hPwcff gJxfrz"><div class="sc-ceeae3d4-0 dhqxaB"><a href="https://www.tv4play.se/program/nyhetsmorgon/live/13767027?playlist=28b0e320-163d-11ec-afad-af96cec283b9?utm_source=tv4.se&amp;utm_medium=partner&amp;utm_campaign=upsell" target="_blank" rel="noopener noreferrer"><div class="sc-f68987cf-13 kCOfmZ"><div class="sc-f68987cf-12 ffSpnR"><div class="sc-4911ba80-0 sc-6e32ad2d-0 YNCUF hszCmh lazy-image-wrapper"><img itemProp="contentUrl" loading="lazy" src="https://imageproxy.b17g.services/convert?source=https%3A%2F%2Fimages.ctfassets.net%2F4y9sz8tapgok%2F5BmjzqXBOZBbUDl4Tp7287%2F8ceae0b808aa45f83189f4c54c1e4e61%2F0523jennymartinLIVE.jpg&amp;resize=1024x576" sizes="
  (min-width: 1272px) 892px,
  (min-width: 767px) calc(75vw - 80px),
   calc(100vw - 1.5rem)
  " srcSet="
    https://imageproxy.b17g.services/convert?source=https%3A%2F%2Fimages.ctfassets.net%2F4y9sz8tapgok%2F5BmjzqXBOZBbUDl4Tp7287%2F8ceae0b808aa45f83189f4c54c1e4e61%2F0523jennymartinLIVE.jpg&amp;resize=1340 1340w,
    https://imageproxy.b17g.services/convert?source=https%3A%2F%2Fimages.ctfassets.net%2F4y9sz8tapgok%2F5BmjzqXBOZBbUDl4Tp7287%2F8ceae0b808aa45f83189f4c54c1e4e61%2F0523jennymartinLIVE.jpg&amp;resize=1024 1024w,
    https://imageproxy.b17g.services/convert?source=https%3A%2F%2Fimages.ctfassets.net%2F4y9sz8tapgok%2F5BmjzqXBOZBbUDl4Tp7287%2F8ceae0b808aa45f83189f4c54c1e4e61%2F0523jennymartinLIVE.jpg&amp;resize=894 894w,
    https://imageproxy.b17g.services/convert?source=https%3A%2F%2Fimages.ctfassets.net%2F4y9sz8tapgok%2F5BmjzqXBOZBbUDl4Tp7287%2F8ceae0b808aa45f83189f4c54c1e4e61%2F0523jennymartinLIVE.jpg&amp;resize=742 742w,
    https://imageproxy.b17g.services/convert?source=https%3A%2F%2Fimages.ctfassets.net%2F4y9sz8tapgok%2F5BmjzqXBOZBbUDl4Tp7287%2F8ceae0b808aa45f83189f4c54c1e4e61%2F0523jennymartinLIVE.jpg&amp;resize=560 560w,
  " alt="" class="sc-aba8e1dd-0 ijyPor"/></div></div><span class="sc-1542b6de-8 sc-e8a9d4bc-0 dWDNqF kFURdw"> <!-- -->TV4 Play</span><div class="sc-ceeae3d4-0 sc-f68987cf-14 jMTdov bWmlxC"><h2 class="sc-f68987cf-15 SWdLk">LIVE: Starta dagen med Nyhetsmorgon!</h2></div></div></a></div></div></div></article><article data-expanded="false" class="5o5B0unl9iVxxcYioEGu3a article collapsed"><div data-component="NewsEntryFeedItem" class="sc-4911ba80-0 byOGvH"><p class="sc-f68987cf-2 kZkIRz group-heading"><a href="/nyhetsmorgon?ref=eyJyIjoiR3JvdXBIZWFkaW5nIiwicyI6Ii8iLCJ0IjoiTnloZXRlciJ9"><span>Nyhetsmorgon</span><i aria-hidden="true"><svg aria-hidden="true" focusable="false" style="width:1.5rem;height:1.5rem;margin-top:0.375rem" viewBox="0 0 24 24" fill="none"><path d="M9 18L15 12L9 6" stroke="#3C3C3C" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path></svg></i></a></p><div class="sc-4911ba80-0 sc-6e32ad2d-0 kinJDW jQeMTt featured-wrapper article "></div><div data-component="NewsEntriesContainer" class="sc-ceeae3d4-0 sc-f68987cf-6 gyjsIJ laqse"><div class="sc-377730e-0 kpzoJc"><div data-component="FeedItemRendered" class="sc-4911ba80-0 sc-f68987cf-0 hxhfww"><div class="sc-4911ba80-0 jtCnnG wrapper" style="cursor:pointer" data-testid="newsFeedItem collapsed"><header style="position:relative" class="sc-ceeae3d4-0 dhqxaB"><h2 itemProp="headline" data-testid="feedItemTitle" class="sc-1542b6de-8 ftTtyC"><a class="inherit-all" href="/artikel/5o5B0unl9iVxxcYioEGu3a/om-macchiarinis-foersvar-det-aer-helt-enkelt-inte-sant">Om Macchiarinis försvar: ”Det är helt enkelt inte sant”</a></h2><div class="sc-ceeae3d4-0 flyoAT"><p data-testid="lead" class="sc-1542b6de-8 feeGvU">Nu avslutas Macchiarini-rättegången • Så försvarar sig skandalkirurgen </p></div></header><div class="sc-ceeae3d4-0 sc-f68987cf-5 dhqxaB deIBhS"></div></div></div></div></div></div></article><article style="margin-top:-8px" class="sc-3b953d96-0 dOjkCJ"><div class="sc-4911ba80-0 jmEpR"></div></article></aside></main><footer data-testid="footer" class="sc-ea2b9cbf-0 kaaXBg"><h2 class="sc-1542b6de-0 hNdItu">Sidfot</h2><div class="sc-ea2b9cbf-1 knpGXx"><div class="sc-ea2b9cbf-2 eCPaYX"><svg aria-hidden="true" focusable="false" style="width:5rem;height:5rem" viewBox="0 0 40 40" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M20 40C31.0456 40 40 31.0488 40 20.0072C40 8.96562 31.0456 0 20 0C8.95438 0 0 8.95519 0 20.0072C0 31.0592 8.95038 40 20 40Z" fill="#FF3334"></path><path d="M20.9219 26.5659H15.7358L20.9219 18.8683V26.5659ZM28.95 26.5499H26.2437V3.4579C26.2444 3.36813 26.216 3.28056 26.1627 3.2084C26.1095 3.13625 26.0343 3.08342 25.9485 3.0579C25.864 3.03058 25.7729 3.03227 25.6895 3.0627C25.6061 3.09312 25.5352 3.15055 25.4881 3.2259L6.75733 31.0027C6.71506 31.0646 6.69096 31.1372 6.68784 31.2121C6.68476 31.2872 6.70277 31.3615 6.73981 31.4267C6.7735 31.4938 6.82515 31.5503 6.88897 31.5897C6.95275 31.6291 7.02628 31.6499 7.10122 31.6499H20.9219V34.7787C20.9243 34.8874 20.9686 34.9911 21.0455 35.0679C21.1224 35.1446 21.2259 35.1887 21.3344 35.1907H25.828C25.9369 35.1893 26.0411 35.1455 26.1186 35.0687C26.1962 34.9919 26.241 34.8879 26.2437 34.7787V31.6499H28.95C29.0048 31.6506 29.0592 31.6401 29.1099 31.6192C29.1607 31.5983 29.2067 31.5674 29.2451 31.5283C29.2836 31.4891 29.3139 31.4426 29.334 31.3914C29.3542 31.3404 29.3639 31.2857 29.3625 31.2307V26.9667C29.3634 26.912 29.3533 26.8577 29.3329 26.807C29.3125 26.7562 29.2822 26.71 29.2438 26.6712C29.2054 26.6324 29.1595 26.6017 29.1091 26.5808C29.0587 26.56 29.0045 26.5494 28.95 26.5499Z" fill="white"></path></svg></div><div class="sc-ea2b9cbf-3 gnYzbD"><ul><li><a href="/arkiv">Arkiv</a></li><li><a href="/alla-floden">Alla flöden</a></li><li><a class="sc-ea2b9cbf-5 LkTyl grid-item responsible" href="https://www.tv4play.se/support#humany-tv4play=/1179/ansvariga-utgivare-foer-innehall-pa-tv4-play" target="_blank" rel="noreferrer">Ansvariga utgivare</a></li></ul><p class="grid-item">© <!-- -->2022<!-- --> TV4 | Org. nr. 556242-7152</p><a href="#top" class="sc-ea2b9cbf-4 jWlNVo grid-item"><span>Tillbaka till toppen </span><span aria-hidden="true"><svg aria-hidden="true" focusable="false" style="width:1.5rem;height:1.5rem" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 5L12.7071 4.29289C12.3166 3.90237 11.6834 3.90237 11.2929 4.29289L12 5ZM13 19L13 5L11 5L11 19L13 19ZM11.2929 5.70711L18.2929 12.7071L19.7071 11.2929L12.7071 4.29289L11.2929 5.70711ZM11.2929 4.29289L4.29289 11.2929L5.70711 12.7071L12.7071 5.70711L11.2929 4.29289Z" fill="#616161"></path></svg></span></a></div></div></footer></div><script id="__NEXT_DATA__" type="application/json">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</script></body></html>