<!DOCTYPE html><html lang="sv"><head><meta charSet="utf-8"/><link rel="shortcut icon" type="image/x-icon" href="/tv4-favicon.ico"/><meta name="viewport" content="width=device-width, initial-scale=1.0, viewport-fit=cover"/><link rel="manifest" href="/manifest.json"/><link rel="apple-touch-icon" href="/favicon.ico"/><meta name="theme-color" content="#ffffff"/><meta property="og:image" content="https://asset-images.b17g.net/api/v2/img/62246f03e4b025a4001986d8-1646558756430-.jpg"/><title>Teorin: Ryska styrkor omgrupperar – rustar för ny offensiv - tv4.se</title><meta name="description" content="Eldupphöret en ”falsk idé”"/><meta property="og:title" content="Teorin: Ryska styrkor omgrupperar – rustar för ny offensiv"/><meta property="og:description" content="Eldupphöret en ”falsk idé”"/><meta property="og:image" content="https://www.tv4.se//tv4-poster.png"/><meta property="og:url" content="https://www.tv4.se/artikel/6b69YoHHP3byMTZl4uQI5N/teorin-putins-mannar-omgrupperar-rustar-foer-ny-militaer-offensiv"/><link rel="canonical" href="https://www.tv4.se/artikel/6b69YoHHP3byMTZl4uQI5N/teorin-putins-mannar-omgrupperar-rustar-foer-ny-militaer-offensiv"/><meta name="next-head-count" content="14"/><meta content="IE=edge" http-equiv="X-UA-Compatible"/><meta content="website" property="og:type"/><link rel="preconnect" href="https://imageproxy.b17g.services" crossorigin="anonymous"/><link rel="preconnect" href="https://tv4se-graphql.b17g.net/" crossorigin="anonymous"/><link rel="dns-prefetch" href="https://sessions.bugsnag.com" crossorigin="anonymous"/><link rel="alternate" type="application/rss+xml" title="RSS Feed for https://www.tv4.se" href="/rss"/><style id="QuattroNewsFont">
            
            @font-face {
              font-family: 'QuattroNews';
              src: url('/assets/fonts/quattronews/QuattroNews-Regular.woff2') format('woff2'), url('/assets/fonts/quattronews/QuattroNews-Regular.woff') format('woff');
              font-style: normal;
              font-weight: 400;
              font-display: fallback;
            }
            @font-face {
              font-family: 'QuattroNews';
              src: url('/assets/fonts/quattronews/QuattroNews-Medium.woff2') format('woff2'), url('/assets/fonts/quattronews/QuattroNews-Medium.woff') format('woff');
              font-style: normal;
              font-weight: 500;
              font-display: fallback;
            }
            @font-face {
              font-family: 'QuattroNews';
              src: url('/assets/fonts/quattronews/QuattroNews-Bold.woff2') format('woff2'), url('/assets/fonts/quattronews/QuattroNews-Bold.woff') format('woff');
              font-style: normal;
              font-weight: 700;
              font-display: fallback;
            }
          </style><meta name="apple-itunes-app" content="app-id=1559547567, app-argument=https://www.tv4.se/artikel/6b69YoHHP3byMTZl4uQI5N/teorin-putins-mannar-omgrupperar-rustar-foer-ny-militaer-offensiv"/><meta name="google-play-app" content="app-id=com.tv4nyheterna"/><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-KPJWLJ');</script><script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" data-domain-script="05120cd1-9867-4b1a-a9d8-b67dcd00ce5e" data-document-language="true" async="" defer=""></script><script src="https://www.tv4play.se/static/onetrust_init.js" async="" defer=""></script><script>window._cInfo = []</script><script src="https://analytics.codigo.se/j/ed648cc0cc084713a4cabf0fb9979871.js" async="" defer=""></script><link rel="preload" href="/_next/static/css/ceaf11e46115a06e.css" as="style"/><link rel="stylesheet" href="/_next/static/css/ceaf11e46115a06e.css" data-n-g=""/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/_next/static/chunks/polyfills-5cd94c89d3acac5f.js"></script><script defer="" src="/_next/static/chunks/4405.32138ae59a60d46e.js"></script><script defer="" src="/_next/static/chunks/3139.3711ac8f3194b4bd.js"></script><script defer="" src="/_next/static/chunks/498.c56b3de9cac35d59.js"></script><script defer="" src="/_next/static/chunks/2780.42a1946cbedc7db7.js"></script><script defer="" src="/_next/static/chunks/4659.b563a0ed1b2db312.js"></script><script defer="" src="/_next/static/chunks/3231.4d05119c2a70ed43.js"></script><script defer="" src="/_next/static/chunks/7391.fb4337a11626bd77.js"></script><script defer="" src="/_next/static/chunks/6781.08468b1661c2e1e8.js"></script><script defer="" src="/_next/static/chunks/7293.41fb70f7390c366a.js"></script><script defer="" src="/_next/static/chunks/5138.1bb20be244b2a04c.js"></script><script defer="" src="/_next/static/chunks/8823.b7cbd591f18057c5.js"></script><script defer="" src="/_next/static/chunks/3667.c907ded7ec5b7e49.js"></script><script defer="" src="/_next/static/chunks/6139.71b0c21e1a606389.js"></script><script defer="" src="/_next/static/chunks/6002.f0b8cdb6c55668f7.js"></script><script defer="" src="/_next/static/chunks/4768.601ba35eb03b505f.js"></script><script src="/_next/static/chunks/webpack-2ec2dd670adee855.js" defer=""></script><script src="/_next/static/chunks/framework-834e107486a0d020.js" defer=""></script><script src="/_next/static/chunks/main-908ce3305f04ed79.js" defer=""></script><script src="/_next/static/chunks/pages/_app-104077c5dfac114a.js" defer=""></script><script src="/_next/static/chunks/29107295-269080dcbf56f640.js" defer=""></script><script src="/_next/static/chunks/8121-d2d5e9c31587d441.js" defer=""></script><script src="/_next/static/chunks/5902-9d51648819fbb239.js" defer=""></script><script src="/_next/static/chunks/7393-7ce30c6f29e0069a.js" defer=""></script><script src="/_next/static/chunks/pages/feedItem-de8135108c6103b6.js" defer=""></script><script src="/_next/static/GzIi2PyKfQBo-Kz-Aiydp/_buildManifest.js" defer=""></script><script src="/_next/static/GzIi2PyKfQBo-Kz-Aiydp/_ssgManifest.js" defer=""></script><script src="/_next/static/GzIi2PyKfQBo-Kz-Aiydp/_middlewareManifest.js" defer=""></script><style data-styled="" data-styled-version="5.3.3">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</style></head><body><noscript><iframe title="GoogleTagManager" src="https://gtm.tv4.se/ns.html?id=GTM-KPJWLJ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="__next" data-reactroot=""><a href="#top" id="top" tabindex="-1" rel="nofollow" aria-hidden="true" class="sc-d8436468-0 iNgFwL">Topp</a><header class="sc-d8436468-1 dQKdbS  js-visible-panels "><div class="sc-49b3422a-10 ecsVuo"><a href="#skip-link-target" class="sc-49b3422a-15 hbTLcp">Gå direkt till sidans innehåll</a><nav aria-label="topp-navigation" data-testid="topMenu" class="sc-49b3422a-5 hPmsab"><div class="sc-49b3422a-6 jWTBKt"><div class="sc-49b3422a-11 iNdyZF"><a href="/" class="sc-43105cee-0 fLZaQv"><span class="sc-86d38920-0 gSUGel">TV4 Nyheterna</span><span><svg aria-hidden="true" focusable="false" style="width:2.5rem;height:2.5rem" viewBox="0 0 40 40" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M20 40C31.0456 40 40 31.0488 40 20.0072C40 8.96562 31.0456 0 20 0C8.95438 0 0 8.95519 0 20.0072C0 31.0592 8.95038 40 20 40Z" fill="#FF3334"></path><path d="M20.9219 26.5659H15.7358L20.9219 18.8683V26.5659ZM28.95 26.5499H26.2437V3.4579C26.2444 3.36813 26.216 3.28056 26.1627 3.2084C26.1095 3.13625 26.0343 3.08342 25.9485 3.0579C25.864 3.03058 25.7729 3.03227 25.6895 3.0627C25.6061 3.09312 25.5352 3.15055 25.4881 3.2259L6.75733 31.0027C6.71506 31.0646 6.69096 31.1372 6.68784 31.2121C6.68476 31.2872 6.70277 31.3615 6.73981 31.4267C6.7735 31.4938 6.82515 31.5503 6.88897 31.5897C6.95275 31.6291 7.02628 31.6499 7.10122 31.6499H20.9219V34.7787C20.9243 34.8874 20.9686 34.9911 21.0455 35.0679C21.1224 35.1446 21.2259 35.1887 21.3344 35.1907H25.828C25.9369 35.1893 26.0411 35.1455 26.1186 35.0687C26.1962 34.9919 26.241 34.8879 26.2437 34.7787V31.6499H28.95C29.0048 31.6506 29.0592 31.6401 29.1099 31.6192C29.1607 31.5983 29.2067 31.5674 29.2451 31.5283C29.2836 31.4891 29.3139 31.4426 29.334 31.3914C29.3542 31.3404 29.3639 31.2857 29.3625 31.2307V26.9667C29.3634 26.912 29.3533 26.8577 29.3329 26.807C29.3125 26.7562 29.2822 26.71 29.2438 26.6712C29.2054 26.6324 29.1595 26.6017 29.1091 26.5808C29.0587 26.56 29.0045 26.5494 28.95 26.5499Z" fill="white"></path></svg></span></a></div><div class="sc-49b3422a-1 fqhsjF"><div class="sc-49b3422a-2 ZwldU"><a href="/" class="sc-49b3422a-3 dENSYc"><span>Nyheter</span></a></div><div class="sc-49b3422a-2 ZwldU"><a href="/nyhetsmorgon" class="sc-49b3422a-3 bDMUtx"><span>Nyhetsmorgon</span></a></div><div class="sc-49b3422a-2 ZwldU"><a href="/efter-fem" class="sc-49b3422a-3 bDMUtx"><span>Efter fem</span></a></div><div class="sc-49b3422a-2 ZwldU"><a href="/efter-tio" class="sc-49b3422a-3 bDMUtx"><span>Malou efter tio</span></a></div><div class="sc-49b3422a-2 ZwldU"><a href="/kalla-fakta" class="sc-49b3422a-3 bDMUtx"><span>Kalla fakta</span></a></div></div><div class="sc-49b3422a-7 ccQIwH"><div class="sc-49b3422a-4 gztaUV"></div><div class="sc-49b3422a-12 lnzgtT"><a aria-current="false" data-testid="sortPrioritized" href="/" class="sc-49b3422a-14 jPCEuE"><span>Toppnyheter</span></a><span class="sc-49b3422a-13 gzMedD"></span><a aria-current="false" data-testid="sortPublished" href="/senaste" class="sc-49b3422a-14 jPCEuE"><span>Senaste</span></a></div><button id="burger-button" aria-label="Meny" aria-expanded="false" aria-controls="sidebar-navigation" class="sc-49b3422a-0 fPGQdQ"><svg aria-hidden="true" focusable="false" style="width:1.5rem;height:1.5rem" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M21 6C21 5.44772 20.5523 5 20 5H7C6.44772 5 6 5.44772 6 6C6 6.55228 6.44772 7 7 7H20C20.5523 7 21 6.55228 21 6ZM21 12C21 12.5523 20.5523 13 20 13H4C3.44772 13 3 12.5523 3 12C3 11.4477 3.44772 11 4 11H20C20.5523 11 21 11.4477 21 12ZM21 18C21 18.5523 20.5523 19 20 19H10C9.44771 19 9 18.5523 9 18C9 17.4477 9.44771 17 10 17H20C20.5523 17 21 17.4477 21 18Z" fill="currentColor"></path></svg></button></div></div></nav><nav aria-label="sekundär navigation" class="sc-49b3422a-5 cMTlpd"><div class="sc-49b3422a-6 iIzxVS"><div class="sc-49b3422a-1 ibYxsw"><div class="sc-49b3422a-2 ZwldU"><a href="/" class="sc-49b3422a-3 dENSYc"><span>Nyheter</span></a></div><div class="sc-49b3422a-2 ZwldU"><a href="/nyhetsmorgon" class="sc-49b3422a-3 bDMUtx"><span>Nyhetsmorgon</span></a></div><div class="sc-49b3422a-2 ZwldU"><a href="/efter-fem" class="sc-49b3422a-3 bDMUtx"><span>Efter fem</span></a></div><div class="sc-49b3422a-2 ZwldU"><a href="/efter-tio" class="sc-49b3422a-3 bDMUtx"><span>Malou efter tio</span></a></div><div class="sc-49b3422a-2 ZwldU"><a href="/kalla-fakta" class="sc-49b3422a-3 bDMUtx"><span>Kalla fakta</span></a></div></div></div><div class="sc-49b3422a-4 epMYI"></div></nav></div><nav aria-label="Snabbnavigering" class="sc-49b3422a-8 sc-49b3422a-9 cVcomX iGaeLg"><div class="sc-49b3422a-6 hjxFJh"><ul class="sc-49b3422a-16 gSbVs"><li class=""><a href="/"><span aria-hidden="true" class="sc-100ebce0-7 emeRQV"><svg aria-hidden="true" focusable="false" style="width:1.5rem;height:1.5rem" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.48 2 2 6.48 2 12C2 17.52 6.48 22 12 22C17.52 22 22 17.52 22 12C22 6.48 17.52 2 12 2Z" stroke="currentColor" stroke-width="2" fill="none"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M12 2C6.48002 2 2.00004 6.47989 2 11.9999C2 11.9999 2 12 2 12C2 17.52 6.48 22 12 22C17.4102 22 21.8214 17.6964 21.9947 12.3281C21.9983 12.2191 22.0001 12.1098 22.0001 12C22.0001 11.8386 21.9962 11.6781 21.9886 11.5185C21.7371 6.22181 17.3586 2 12 2ZM21.9886 11.5185C21.7981 7.53813 19.2589 4.15565 15.7376 2.73751V3.25001C15.7376 4.62501 14.6126 5.75001 13.2376 5.75001H10.7376V8.25001C10.7376 8.93751 10.1751 9.50001 9.48759 9.50001H6.98759V12H14.4876C15.1751 12 15.7376 12.5625 15.7376 13.25V17H16.9876C18.1126 17 19.0376 17.7375 19.3626 18.75C20.919 17.0499 21.9135 14.7995 21.9947 12.3281C21.9982 12.2191 22 12.1098 22 12C22 11.8386 21.9962 11.678 21.9886 11.5185ZM2 11.9999C2 17.0874 5.825 21.2874 10.7375 21.9124V19.4999C9.3625 19.4999 8.2375 18.3749 8.2375 16.9999V15.7499L2.2625 9.77486C2.1 10.4874 2 11.2374 2 11.9999Z" fill="currentColor"></path></svg></span>Nyheter</a></li><li class=""><a href="/noje"><span aria-hidden="true" class="sc-100ebce0-7 emeRQV"><svg aria-hidden="true" focusable="false" width="24" height="25" viewBox="0 0 24 25" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M7.99988 14.289C7.99988 14.289 9.49988 16.289 11.9999 16.289C14.4999 16.289 15.9999 14.289 15.9999 14.289M8.99988 10.789C8.99988 10.789 8.43738 10.289 7.49988 10.289C6.56238 10.289 5.99988 10.789 5.99988 10.789M17.9999 10.789C17.9999 10.789 17.4374 10.289 16.4999 10.289C15.5624 10.289 14.9999 10.789 14.9999 10.789M21.9999 12.289C21.9999 17.8118 17.5227 22.289 11.9999 22.289C6.47703 22.289 1.99988 17.8118 1.99988 12.289C1.99988 6.76615 6.47703 2.289 11.9999 2.289C17.5227 2.289 21.9999 6.76615 21.9999 12.289Z" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path></svg></span>Nöje</a></li><li class=""><a href="/tabla"><span aria-hidden="true" class="sc-100ebce0-7 emeRQV"></span>Tablå</a></li><li class="sc-100ebce0-5 fNMNAP"><span class="sc-100ebce0-6 btftgF"><button id="burger-button-mobile" aria-label="Meny" aria-expanded="false" aria-controls="sidebar-navigation" class="sc-49b3422a-0 iIUdJV"><svg aria-hidden="true" focusable="false" style="width:1.5rem;height:1.5rem" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M21 6C21 5.44772 20.5523 5 20 5H7C6.44772 5 6 5.44772 6 6C6 6.55228 6.44772 7 7 7H20C20.5523 7 21 6.55228 21 6ZM21 12C21 12.5523 20.5523 13 20 13H4C3.44772 13 3 12.5523 3 12C3 11.4477 3.44772 11 4 11H20C20.5523 11 21 11.4477 21 12ZM21 18C21 18.5523 20.5523 19 20 19H10C9.44771 19 9 18.5523 9 18C9 17.4477 9.44771 17 10 17H20C20.5523 17 21 17.4477 21 18Z" fill="currentColor"></path></svg></button>Mer</span></li></ul></div></nav><div class="sc-100ebce0-0 fGITzw"></div><div id="sidebar-navigation" class="sc-100ebce0-1 cRhyjb"><div class="sc-100ebce0-2 iQRJEZ"><nav class="sc-100ebce0-3 kboQ"><button aria-expanded="false" aria-controls="sidebar-navigation" aria-label="Stäng meny" class="sc-100ebce0-8 eshslz"><svg aria-hidden="true" focusable="false" style="width:1.5rem;height:1.5rem" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path opacity="0.9" d="M6 6L12 12M18 18L12 12M12 12L18 6M12 12L6 18" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path></svg></button><div class="sc-100ebce0-4 bA-dAiN section-1"><ul><li class=""><a href="/"><span aria-hidden="true" class="sc-100ebce0-7 emeRQV"><svg aria-hidden="true" focusable="false" style="width:1.5rem;height:1.5rem" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.48 2 2 6.48 2 12C2 17.52 6.48 22 12 22C17.52 22 22 17.52 22 12C22 6.48 17.52 2 12 2Z" stroke="currentColor" stroke-width="2" fill="none"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M12 2C6.48002 2 2.00004 6.47989 2 11.9999C2 11.9999 2 12 2 12C2 17.52 6.48 22 12 22C17.4102 22 21.8214 17.6964 21.9947 12.3281C21.9983 12.2191 22.0001 12.1098 22.0001 12C22.0001 11.8386 21.9962 11.6781 21.9886 11.5185C21.7371 6.22181 17.3586 2 12 2ZM21.9886 11.5185C21.7981 7.53813 19.2589 4.15565 15.7376 2.73751V3.25001C15.7376 4.62501 14.6126 5.75001 13.2376 5.75001H10.7376V8.25001C10.7376 8.93751 10.1751 9.50001 9.48759 9.50001H6.98759V12H14.4876C15.1751 12 15.7376 12.5625 15.7376 13.25V17H16.9876C18.1126 17 19.0376 17.7375 19.3626 18.75C20.919 17.0499 21.9135 14.7995 21.9947 12.3281C21.9982 12.2191 22 12.1098 22 12C22 11.8386 21.9962 11.678 21.9886 11.5185ZM2 11.9999C2 17.0874 5.825 21.2874 10.7375 21.9124V19.4999C9.3625 19.4999 8.2375 18.3749 8.2375 16.9999V15.7499L2.2625 9.77486C2.1 10.4874 2 11.2374 2 11.9999Z" fill="currentColor"></path></svg></span>Nyheter</a></li><li class=""><a href="/sport"><span aria-hidden="true" class="sc-100ebce0-7 emeRQV"><svg aria-hidden="true" focusable="false" style="width:1.5rem;height:1.5rem" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M6.23735 3.61914L11.9993 6.78957M11.9993 6.78957L17.2374 3.61914M11.9993 6.78957V10.3184M11.9993 10.3184L7.36556 13.4061M11.9993 10.3184L16.633 13.4061M7.36556 13.4061L9.21904 18.2582M7.36556 13.4061L4.12197 12.5239M16.633 13.4061L19.8765 12.5239M16.633 13.4061L14.7795 18.2582M19.8765 12.5239L21.4278 9.38105M19.8765 12.5239L21.9516 14.0953M14.7795 18.2582H9.21904M14.7795 18.2582L16.633 20.9049M9.21904 18.2582L7.36556 20.9049M4.12197 12.5239L2.04688 9.38105M4.12197 12.5239L2.04688 14.0953" stroke="currentColor" stroke-width="2"></path><circle cx="12" cy="12" r="10" stroke="currentColor" stroke-width="2" fill="none"></circle></svg></span>Sport</a></li><li class=""><a href="/noje"><span aria-hidden="true" class="sc-100ebce0-7 emeRQV"><svg aria-hidden="true" focusable="false" width="24" height="25" viewBox="0 0 24 25" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M7.99988 14.289C7.99988 14.289 9.49988 16.289 11.9999 16.289C14.4999 16.289 15.9999 14.289 15.9999 14.289M8.99988 10.789C8.99988 10.789 8.43738 10.289 7.49988 10.289C6.56238 10.289 5.99988 10.789 5.99988 10.789M17.9999 10.789C17.9999 10.789 17.4374 10.289 16.4999 10.289C15.5624 10.289 14.9999 10.789 14.9999 10.789M21.9999 12.289C21.9999 17.8118 17.5227 22.289 11.9999 22.289C6.47703 22.289 1.99988 17.8118 1.99988 12.289C1.99988 6.76615 6.47703 2.289 11.9999 2.289C17.5227 2.289 21.9999 6.76615 21.9999 12.289Z" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path></svg></span>Nöje</a></li><li class=""><a href="/tabla"><span aria-hidden="true" class="sc-100ebce0-7 emeRQV"></span>Tablå</a></li></ul></div><div class="sc-100ebce0-4 bA-dAiN section-2"><ul><li class=""><a href="/programledare">Programledare</a></li><li class=""><a href="/program">Program A-Ö</a></li><li class=""><a href="/medverka">Medverka</a></li><li class=""><a aria-describedby="external-link-description" href="https://www.tv4play.se" target="_blank" rel="noopener noreferrer" class="external-link">Till TV4 Play<span aria-hidden="true" class="sc-100ebce0-7 emeRQV"><svg aria-hidden="true" focusable="false" width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15 10.8333V15.8333C15 16.2754 14.8244 16.6993 14.5118 17.0118C14.1993 17.3244 13.7754 17.5 13.3333 17.5H4.16667C3.72464 17.5 3.30072 17.3244 2.98816 17.0118C2.67559 16.6993 2.5 16.2754 2.5 15.8333V6.66667C2.5 6.22464 2.67559 5.80072 2.98816 5.48816C3.30072 5.17559 3.72464 5 4.16667 5H9.16667" stroke="currentColor" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"></path><path d="M12.5 2.5H17.5V7.5" stroke="currentColor" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"></path><path d="M8.33337 11.6667L17.5 2.5" stroke="currentColor" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"></path></svg></span></a></li><li class=""><a aria-describedby="external-link-description" href="https://tv4.23c.se/tips/campaign/tipsatv4/welcome/" target="_blank" rel="noopener noreferrer" class="external-link">Tipsa<span aria-hidden="true" class="sc-100ebce0-7 emeRQV"><svg aria-hidden="true" focusable="false" width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15 10.8333V15.8333C15 16.2754 14.8244 16.6993 14.5118 17.0118C14.1993 17.3244 13.7754 17.5 13.3333 17.5H4.16667C3.72464 17.5 3.30072 17.3244 2.98816 17.0118C2.67559 16.6993 2.5 16.2754 2.5 15.8333V6.66667C2.5 6.22464 2.67559 5.80072 2.98816 5.48816C3.30072 5.17559 3.72464 5 4.16667 5H9.16667" stroke="currentColor" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"></path><path d="M12.5 2.5H17.5V7.5" stroke="currentColor" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"></path><path d="M8.33337 11.6667L17.5 2.5" stroke="currentColor" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"></path></svg></span></a></li></ul></div><div class="sc-100ebce0-4 bA-dAiN section-3"><div class="section-3-header">Mer om TV4</div><ul><li class=""><a href="/artikel/5b07c2b424bc62a7002b524d/cookiepolicy-www-tv4-se">Cookies</a></li><li class=""><button id="ot-sdk-btn" class="sc-ea2b9cbf-6 gTuLsL optanon-toggle-display">Cookie inställningar</button></li><li class=""><a href="/artikel/5742a60ffca38f120d00046b/allmanna-anvandarvillkor-for-tv4-s-tjanster">Användarvillkor</a></li><li class=""><a aria-describedby="external-link-description" href="http://press.tv4.se" target="_blank" rel="noopener noreferrer" class="external-link">Press<span aria-hidden="true" class="sc-100ebce0-7 emeRQV"><svg aria-hidden="true" focusable="false" width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15 10.8333V15.8333C15 16.2754 14.8244 16.6993 14.5118 17.0118C14.1993 17.3244 13.7754 17.5 13.3333 17.5H4.16667C3.72464 17.5 3.30072 17.3244 2.98816 17.0118C2.67559 16.6993 2.5 16.2754 2.5 15.8333V6.66667C2.5 6.22464 2.67559 5.80072 2.98816 5.48816C3.30072 5.17559 3.72464 5 4.16667 5H9.16667" stroke="currentColor" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"></path><path d="M12.5 2.5H17.5V7.5" stroke="currentColor" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"></path><path d="M8.33337 11.6667L17.5 2.5" stroke="currentColor" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"></path></svg></span></a></li><li class=""><a aria-describedby="external-link-description" href="https://www.tv4play.se/support#humany-tv4play=/" target="_blank" rel="noopener noreferrer" class="external-link">Vanliga frågor<span aria-hidden="true" class="sc-100ebce0-7 emeRQV"><svg aria-hidden="true" focusable="false" width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15 10.8333V15.8333C15 16.2754 14.8244 16.6993 14.5118 17.0118C14.1993 17.3244 13.7754 17.5 13.3333 17.5H4.16667C3.72464 17.5 3.30072 17.3244 2.98816 17.0118C2.67559 16.6993 2.5 16.2754 2.5 15.8333V6.66667C2.5 6.22464 2.67559 5.80072 2.98816 5.48816C3.30072 5.17559 3.72464 5 4.16667 5H9.16667" stroke="currentColor" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"></path><path d="M12.5 2.5H17.5V7.5" stroke="currentColor" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"></path><path d="M8.33337 11.6667L17.5 2.5" stroke="currentColor" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"></path></svg></span></a></li><li class=""><a aria-describedby="external-link-description" href="https://jobb.tv4.se/" target="_blank" rel="noopener noreferrer" class="external-link">Jobba hos oss<span aria-hidden="true" class="sc-100ebce0-7 emeRQV"><svg aria-hidden="true" focusable="false" width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15 10.8333V15.8333C15 16.2754 14.8244 16.6993 14.5118 17.0118C14.1993 17.3244 13.7754 17.5 13.3333 17.5H4.16667C3.72464 17.5 3.30072 17.3244 2.98816 17.0118C2.67559 16.6993 2.5 16.2754 2.5 15.8333V6.66667C2.5 6.22464 2.67559 5.80072 2.98816 5.48816C3.30072 5.17559 3.72464 5 4.16667 5H9.16667" stroke="currentColor" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"></path><path d="M12.5 2.5H17.5V7.5" stroke="currentColor" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"></path><path d="M8.33337 11.6667L17.5 2.5" stroke="currentColor" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"></path></svg></span></a></li><li class=""><a aria-describedby="external-link-description" href="https://www.tv4play.se/faq#humany-tv4play=/2086/den-publicistiska-grunden-for-nyhets-och-samhallsjournalistiken-pa-tv4/" target="_blank" rel="noopener noreferrer" class="external-link">Publicistiska grunden<span aria-hidden="true" class="sc-100ebce0-7 emeRQV"><svg aria-hidden="true" focusable="false" width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15 10.8333V15.8333C15 16.2754 14.8244 16.6993 14.5118 17.0118C14.1993 17.3244 13.7754 17.5 13.3333 17.5H4.16667C3.72464 17.5 3.30072 17.3244 2.98816 17.0118C2.67559 16.6993 2.5 16.2754 2.5 15.8333V6.66667C2.5 6.22464 2.67559 5.80072 2.98816 5.48816C3.30072 5.17559 3.72464 5 4.16667 5H9.16667" stroke="currentColor" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"></path><path d="M12.5 2.5H17.5V7.5" stroke="currentColor" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"></path><path d="M8.33337 11.6667L17.5 2.5" stroke="currentColor" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"></path></svg></span></a></li><li class=""><a aria-describedby="external-link-description" href="https://www.tv4play.se/support#humany-tv4play=/1179/ansvariga-utgivare-foer-innehall-pa-tv4-play" target="_blank" rel="noopener noreferrer" class="external-link">Ansvariga utgivare<span aria-hidden="true" class="sc-100ebce0-7 emeRQV"><svg aria-hidden="true" focusable="false" width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15 10.8333V15.8333C15 16.2754 14.8244 16.6993 14.5118 17.0118C14.1993 17.3244 13.7754 17.5 13.3333 17.5H4.16667C3.72464 17.5 3.30072 17.3244 2.98816 17.0118C2.67559 16.6993 2.5 16.2754 2.5 15.8333V6.66667C2.5 6.22464 2.67559 5.80072 2.98816 5.48816C3.30072 5.17559 3.72464 5 4.16667 5H9.16667" stroke="currentColor" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"></path><path d="M12.5 2.5H17.5V7.5" stroke="currentColor" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"></path><path d="M8.33337 11.6667L17.5 2.5" stroke="currentColor" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"></path></svg></span></a></li><li class=""><a aria-describedby="external-link-description" href="https://www.tv4play.se/support#humany-tv4play=/498/hur-kan-man-komma-i-kontakt-med-tv4-gruppen" target="_blank" rel="noopener noreferrer" class="external-link">Kontakta TV4<span aria-hidden="true" class="sc-100ebce0-7 emeRQV"><svg aria-hidden="true" focusable="false" width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15 10.8333V15.8333C15 16.2754 14.8244 16.6993 14.5118 17.0118C14.1993 17.3244 13.7754 17.5 13.3333 17.5H4.16667C3.72464 17.5 3.30072 17.3244 2.98816 17.0118C2.67559 16.6993 2.5 16.2754 2.5 15.8333V6.66667C2.5 6.22464 2.67559 5.80072 2.98816 5.48816C3.30072 5.17559 3.72464 5 4.16667 5H9.16667" stroke="currentColor" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"></path><path d="M12.5 2.5H17.5V7.5" stroke="currentColor" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"></path><path d="M8.33337 11.6667L17.5 2.5" stroke="currentColor" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"></path></svg></span></a></li></ul></div></nav></div></div><span id="external-link-description" class="sc-86d38920-0 gSUGel">Extern länk</span><section class="sc-aa91a572-0 dxQnGR"></section></header><main id="main-content" data-testid="newsfeed" class="sc-25ff7bc4-0 fBvvRv"><a href="#skip-link-target" id="skip-link-target" class="sc-86d38920-3 hWGDqF">Början på sidans innehåll</a><section class="sc-d6ab83dd-0 gxWPfN"><div class="sc-ce71aa5e-5 fNbPja"><div class="sc-f18b7ed2-0 blqHgR"><article class="sc-e59c3f34-0 fpSoWb"><div style="background-color:white;margin-bottom:0" class="sc-6bdb9e3-0 sc-e59c3f34-1 ktaYOu hahYbZ"><div class="sc-d6ab83dd-0 sc-ce71aa5e-0 cFsRkU ceWtTm"><div style="grid-area:title"><h1 class="sc-e59c3f34-4 kEGkAE">Kriget i Ukraina</h1></div><div class="sc-ce71aa5e-1 dRrvaP"><img srcSet="
    https://imageproxy.b17g.services/convert?source=https%3A%2F%2Fimages.ctfassets.net%2F4y9sz8tapgok%2F4PMOz4UaROcK5bLiU8jdCR%2F4911dc0d6ef7940de84d549a65c74c5f%2F26-ukraina_800.jpg&amp;resize=x84 84w,
    https://imageproxy.b17g.services/convert?source=https%3A%2F%2Fimages.ctfassets.net%2F4y9sz8tapgok%2F4PMOz4UaROcK5bLiU8jdCR%2F4911dc0d6ef7940de84d549a65c74c5f%2F26-ukraina_800.jpg&amp;resize=x150 150w,
    https://imageproxy.b17g.services/convert?source=https%3A%2F%2Fimages.ctfassets.net%2F4y9sz8tapgok%2F4PMOz4UaROcK5bLiU8jdCR%2F4911dc0d6ef7940de84d549a65c74c5f%2F26-ukraina_800.jpg&amp;resize=x200 200w,
    https://imageproxy.b17g.services/convert?source=https%3A%2F%2Fimages.ctfassets.net%2F4y9sz8tapgok%2F4PMOz4UaROcK5bLiU8jdCR%2F4911dc0d6ef7940de84d549a65c74c5f%2F26-ukraina_800.jpg&amp;resize=x300 300w
  " sizes="
    (min-width: 766px) 150px, 
    84px
    " src="https://imageproxy.b17g.services/convert?source=https%3A%2F%2Fimages.ctfassets.net%2F4y9sz8tapgok%2F4PMOz4UaROcK5bLiU8jdCR%2F4911dc0d6ef7940de84d549a65c74c5f%2F26-ukraina_800.jpg&amp;resize=x150&amp;gravity=center" loading="lazy" alt=""/></div><p class="sc-ce71aa5e-2 eDlJwV"><span class="sc-86d38920-1 cChCiq"><span class="sc-590bd715-0 iqfcrv">Här samlar vi all rapportering om Rysslands invasion av Ukraina.</span><button aria-hidden="true" style="padding-left:0.2em" type="button" class="sc-86d38920-0 WBTxR">Läs <!-- -->mer</button></span><span class="sc-86d38920-2 eYqENq">Här samlar vi all rapportering om Rysslands invasion av Ukraina.</span></p></div></div></article></div></div><div class="sc-6bdb9e3-0 sc-e59c3f34-2 MvDZB iqHYiS"><div data-expanded="true"><article class="sc-e59c3f34-0 fpSoWb"><div class="sc-6bdb9e3-0 sc-e59c3f34-1 ktaYOu hahYbZ"><div><div class="sc-d6ab83dd-0 cshHXB"><div class="sc-6bdb9e3-0 guPcjd featured-wrapper" style="max-width:none"><div class="sc-c81450e5-27 kmKjSA"></div></div><div class="sc-6bdb9e3-0 sc-c81450e5-7 hwQYXa hutSAZ"><div class="sc-f18b7ed2-0 blqHgR"><div class="sc-d6ab83dd-0 sc-c81450e5-0 iidLxi"><div class="sc-d6ab83dd-0 kAlPeU wrapper" style="cursor:pointer;min-height:6.875rem" data-testid="newsFeedItem expanded"><header style="position:relative" class="sc-6bdb9e3-0 iPIePe"><h2 aria-current="true" data-testid="feedItemTitle" class="sc-c81450e5-5 etrTdO">Teorin: Ryska styrkor omgrupperar – rustar för en ny militär offensiv</h2><div class="sc-d6ab83dd-0 fiyfCh"><p class="sc-6bdb9e3-0 sc-c81450e5-4 fAAOVO gyVFDR subTitle">Idag 11:09<!-- --> • <!-- -->3 min 1 sek</p></div></header><div style="position:relative" class="sc-6bdb9e3-0 bDJHEA"><p class="sc-590bd715-0 sc-c81450e5-3 dakUAb irtbmU">Eldupphöret en ”falsk idé”</p></div><div data-testid="body" class="sc-6bdb9e3-0 sc-c81450e5-6 eWtPUS bYmjin"></div></div></div></div><h3 class="sc-c81450e5-8 VVsbY">Relaterat</h3><hr class="sc-86d38920-7 ixLzcH"/><div data-expanded="false"><div><div class="sc-d6ab83dd-0 eqoydN"><div class="sc-6bdb9e3-0 jaCqtA featured-wrapper" style="max-width:9.375rem"><div class="sc-c81450e5-27 lzwSS"></div></div><div class="sc-6bdb9e3-0 sc-c81450e5-7 hwQYXa iJIFaz"><div class="sc-f18b7ed2-0 blqHgR"><article data-testid="newsFeedItem collapsed" class="sc-d6ab83dd-0 sc-c81450e5-0 sc-c81450e5-2 vvrEh fboRkb"><div class="sc-d6ab83dd-0 fiyfCh"><div class="sc-6bdb9e3-0 eWtPUS"><h2 class="sc-c81450e5-5 hdpabs"><a href="/klipp/va/13751836/fn-europas-varsta-flyktingkris-sedan-1940-talet">FN: Europas värsta flyktingkris sedan 1940-talet</a></h2><div class="sc-d6ab83dd-0 fiyfCh"><p class="sc-6bdb9e3-0 sc-c81450e5-4 fAAOVO gyVFDR subTitle">22 sek</p></div></div></div></article></div></div></div></div></div><div data-expanded="false"><div><div class="sc-d6ab83dd-0 eqoydN"><div class="sc-6bdb9e3-0 jaCqtA featured-wrapper" style="max-width:9.375rem"><div class="sc-c81450e5-27 lzwSS"></div></div><div class="sc-6bdb9e3-0 sc-c81450e5-7 hwQYXa iJIFaz"><div class="sc-f18b7ed2-0 blqHgR"><article data-testid="newsFeedItem collapsed" class="sc-d6ab83dd-0 sc-c81450e5-0 sc-c81450e5-2 vvrEh fboRkb"><div class="sc-d6ab83dd-0 fiyfCh"><div class="sc-6bdb9e3-0 eWtPUS"><h2 class="sc-c81450e5-5 hdpabs"><a href="/klipp/va/13751837/boris-johnsons-nya-atgarder-putin-ska-misslyckas-med-sina-mal">Boris Johnsons nya åtgärder: Putin ska ”misslyckas med sina mål”</a></h2><div class="sc-d6ab83dd-0 fiyfCh"><p class="sc-6bdb9e3-0 sc-c81450e5-4 fAAOVO gyVFDR subTitle">59 sek</p></div></div></div></article></div></div></div></div></div><div data-expanded="false"><div><div class="sc-d6ab83dd-0 eqoydN"><div class="sc-6bdb9e3-0 jaCqtA featured-wrapper" style="max-width:9.375rem"><div class="sc-c81450e5-27 lzwSS"></div></div><div class="sc-6bdb9e3-0 sc-c81450e5-7 hwQYXa iJIFaz"><div class="sc-f18b7ed2-0 blqHgR"><article data-testid="newsFeedItem collapsed" class="sc-d6ab83dd-0 sc-c81450e5-0 sc-c81450e5-2 vvrEh fboRkb"><div class="sc-d6ab83dd-0 fiyfCh"><div class="sc-6bdb9e3-0 eWtPUS"><h2 class="sc-c81450e5-5 hdpabs"><a href="/artikel/3B0vloKeW2u6ORc6fvW68y/du-maste-ha-en-laemplig-anledning-att-laemna-ryssland">”Du måste ha en lämplig anledning att lämna Ryssland” </a></h2><div class="sc-d6ab83dd-0 fiyfCh"><p class="sc-6bdb9e3-0 sc-c81450e5-4 fAAOVO gyVFDR subTitle">2 min 31 sek</p></div></div></div></article></div></div></div></div></div></div></div></div></div></article></div><div data-expanded="false"><article class="sc-e59c3f34-0 fpSoWb"><div class="sc-6bdb9e3-0 sc-e59c3f34-1 ktaYOu lwVAA"><div><div class="sc-d6ab83dd-0 cshHXB"><div class="sc-6bdb9e3-0 guPcjd featured-wrapper" style="max-width:none"><div class="sc-c81450e5-27 kmKjSA"></div></div><div class="sc-6bdb9e3-0 sc-c81450e5-7 hwQYXa hutSAZ"><div class="sc-f18b7ed2-0 blqHgR"><div class="sc-d6ab83dd-0 sc-c81450e5-0 iidLxi"><div class="sc-d6ab83dd-0 kAlPeU wrapper" style="cursor:pointer;min-height:6.875rem" data-testid="newsFeedItem collapsed"><header style="position:relative" class="sc-6bdb9e3-0 iPIePe"><h2 data-testid="feedItemTitle" class="sc-c81450e5-5 etrTdO"><a href="/klipp/va/13751866/nytt-eldupphor-har-brutits-uppger-ukraina">Nytt eldupphör har brutits, uppger Ukraina</a></h2><div class="sc-d6ab83dd-0 fiyfCh"><p class="sc-6bdb9e3-0 sc-c81450e5-4 fAAOVO gyVFDR subTitle">2 min</p></div></header><div style="position:relative" class="sc-6bdb9e3-0 bDJHEA"><p class="sc-590bd715-0 sc-c81450e5-3 fIkvHf dQRRDe">Ukrainska informationsministeriet uppger på söndag att det nya försöket med eldupphör i Mariupol har brutits. Staden ska ha beskjutits med granater. TV4 Nyheternas utrikesreporter Ritva Rönnberg kommenterar.</p></div></div></div></div></div></div></div></div></article></div><div data-expanded="false"><article class="sc-e59c3f34-0 fpSoWb"><div class="sc-6bdb9e3-0 sc-e59c3f34-1 ktaYOu lwVAA"><div><div class="sc-d6ab83dd-0 cshHXB"><div class="sc-6bdb9e3-0 guPcjd featured-wrapper" style="max-width:none"><div class="sc-c81450e5-27 kmKjSA"></div></div><div class="sc-6bdb9e3-0 sc-c81450e5-7 hwQYXa hutSAZ"><div class="sc-f18b7ed2-0 blqHgR"><div class="sc-d6ab83dd-0 sc-c81450e5-0 iidLxi"><div class="sc-d6ab83dd-0 kAlPeU wrapper" style="cursor:pointer;min-height:6.875rem" data-testid="newsFeedItem collapsed"><header style="position:relative" class="sc-6bdb9e3-0 iPIePe"><h2 data-testid="feedItemTitle" class="sc-c81450e5-5 etrTdO"><a href="/artikel/ZhQvidRPd1qt7cfWGYzCe/putins-nya-krigsloefte-backar-inte-foerraen-ukraina-slutar-kaempa">Putins nya krigslöfte: Backar inte förrän Ukraina slutar att kämpa</a></h2><div class="sc-d6ab83dd-0 fiyfCh"><p class="sc-6bdb9e3-0 sc-c81450e5-4 fAAOVO gyVFDR subTitle">1 min 37 sek</p></div></header><div style="position:relative" class="sc-6bdb9e3-0 bDJHEA"><p class="sc-590bd715-0 sc-c81450e5-3 fIkvHf irtbmU">Zelenskyjs oro: Kommer bli ett historiskt krigsbrott</p></div></div><div id="ifr-direkt-65177d2c-d675-4c4e-aa74-01e4f586ef97" class="sc-3c97339b-0 cDmrKo"></div></div></div><hr class="sc-86d38920-7 ixLzcH"/><div data-expanded="false"><div><div class="sc-d6ab83dd-0 eqoydN"><div class="sc-6bdb9e3-0 jaCqtA featured-wrapper" style="max-width:9.375rem"><div class="sc-c81450e5-27 lzwSS"></div></div><div class="sc-6bdb9e3-0 sc-c81450e5-7 hwQYXa iJIFaz"><div class="sc-f18b7ed2-0 blqHgR"><article data-testid="newsFeedItem collapsed" class="sc-d6ab83dd-0 sc-c81450e5-0 sc-c81450e5-2 vvrEh fboRkb"><div class="sc-d6ab83dd-0 fiyfCh"><div class="sc-6bdb9e3-0 eWtPUS"><h2 class="sc-c81450e5-5 hdpabs"><a href="/klipp/va/13751866/nytt-eldupphor-har-brutits-uppger-ukraina">Nytt eldupphör har brutits, uppger Ukraina</a></h2><div class="sc-d6ab83dd-0 fiyfCh"><p class="sc-6bdb9e3-0 sc-c81450e5-4 fAAOVO gyVFDR subTitle">2 min</p></div></div></div></article></div></div></div></div></div><div data-expanded="false"><div><div class="sc-d6ab83dd-0 eqoydN"><div class="sc-6bdb9e3-0 jaCqtA featured-wrapper" style="max-width:9.375rem"><div class="sc-c81450e5-27 lzwSS"></div></div><div class="sc-6bdb9e3-0 sc-c81450e5-7 hwQYXa iJIFaz"><div class="sc-f18b7ed2-0 blqHgR"><article data-testid="newsFeedItem collapsed" class="sc-d6ab83dd-0 sc-c81450e5-0 sc-c81450e5-2 vvrEh fboRkb"><div class="sc-d6ab83dd-0 fiyfCh"><div class="sc-6bdb9e3-0 eWtPUS"><h2 class="sc-c81450e5-5 hdpabs"><a href="/artikel/6b69YoHHP3byMTZl4uQI5N/teorin-putins-mannar-omgrupperar-rustar-foer-ny-militaer-offensiv">Teorin: Ryska styrkor omgrupperar – rustar för en ny militär offensiv</a></h2><div class="sc-d6ab83dd-0 fiyfCh"><p class="sc-6bdb9e3-0 sc-c81450e5-4 fAAOVO gyVFDR subTitle">3 min 1 sek</p></div></div></div></article></div></div></div></div></div><div data-expanded="false"><div><div class="sc-d6ab83dd-0 eqoydN"><div class="sc-6bdb9e3-0 jaCqtA featured-wrapper" style="max-width:9.375rem"><div class="sc-c81450e5-27 lzwSS"></div></div><div class="sc-6bdb9e3-0 sc-c81450e5-7 hwQYXa iJIFaz"><div class="sc-f18b7ed2-0 blqHgR"><article data-testid="newsFeedItem collapsed" class="sc-d6ab83dd-0 sc-c81450e5-0 sc-c81450e5-2 vvrEh fboRkb"><div class="sc-d6ab83dd-0 fiyfCh"><div class="sc-6bdb9e3-0 eWtPUS"><h2 class="sc-c81450e5-5 hdpabs"><a href="/artikel/3B0vloKeW2u6ORc6fvW68y/du-maste-ha-en-laemplig-anledning-att-laemna-ryssland">”Du måste ha en lämplig anledning att lämna Ryssland” </a></h2><div class="sc-d6ab83dd-0 fiyfCh"><p class="sc-6bdb9e3-0 sc-c81450e5-4 fAAOVO gyVFDR subTitle">2 min 31 sek</p></div></div></div></article></div></div></div></div></div></div></div></div></div></article></div><div data-expanded="false"><article class="sc-e59c3f34-0 fpSoWb"><div class="sc-6bdb9e3-0 sc-e59c3f34-1 ktaYOu lwVAA"><div><div class="sc-d6ab83dd-0 cshHXB"><div class="sc-6bdb9e3-0 guPcjd featured-wrapper" style="max-width:none"><div class="sc-c81450e5-27 kmKjSA"></div></div><div class="sc-6bdb9e3-0 sc-c81450e5-7 hwQYXa hutSAZ"><div class="sc-f18b7ed2-0 blqHgR"><div class="sc-d6ab83dd-0 sc-c81450e5-0 iidLxi"><div class="sc-d6ab83dd-0 kAlPeU wrapper" style="cursor:pointer;min-height:6.875rem" data-testid="newsFeedItem collapsed"><header style="position:relative" class="sc-6bdb9e3-0 iPIePe"><h2 data-testid="feedItemTitle" class="sc-c81450e5-5 etrTdO"><a href="/klipp/va/13751850/nytt-eldupphor-civila-ska-evakueras-fran-mariupol">Nytt eldupphör – civila ska evakueras från Mariupol</a></h2><div class="sc-d6ab83dd-0 fiyfCh"><p class="sc-6bdb9e3-0 sc-c81450e5-4 fAAOVO gyVFDR subTitle">49 sek</p></div></header><div style="position:relative" class="sc-6bdb9e3-0 bDJHEA"><p class="sc-590bd715-0 sc-c81450e5-3 fIkvHf dQRRDe">Parterna har kommit överens om ett nytt eldupphör i Mariupol, meddelar lokala myndigheter. Nu görs ett nytt försök att få ut civila ur staden. Eldupphör stratar kl 11 svensk tid på söndagen.</p></div></div></div></div></div></div></div></div></article></div><article style="margin-top:-8px" class="sc-e59c3f34-0 fpSoWb"><div class="sc-6bdb9e3-0 sc-e59c3f34-1 ktaYOu lwVAA"><div class="sc-88ae4153-0 iwquOT"></div></div></article></div></section></main><footer data-testid="footer" class="sc-ea2b9cbf-0 bSBwra"><h2 class="sc-86d38920-0 gSUGel">Sidfot</h2><div class="sc-ea2b9cbf-1 bOAVun"><div class="sc-ea2b9cbf-2 iiQGHR"><svg aria-hidden="true" focusable="false" style="width:5rem;height:5rem" viewBox="0 0 40 40" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M20 40C31.0456 40 40 31.0488 40 20.0072C40 8.96562 31.0456 0 20 0C8.95438 0 0 8.95519 0 20.0072C0 31.0592 8.95038 40 20 40Z" fill="#FF3334"></path><path d="M20.9219 26.5659H15.7358L20.9219 18.8683V26.5659ZM28.95 26.5499H26.2437V3.4579C26.2444 3.36813 26.216 3.28056 26.1627 3.2084C26.1095 3.13625 26.0343 3.08342 25.9485 3.0579C25.864 3.03058 25.7729 3.03227 25.6895 3.0627C25.6061 3.09312 25.5352 3.15055 25.4881 3.2259L6.75733 31.0027C6.71506 31.0646 6.69096 31.1372 6.68784 31.2121C6.68476 31.2872 6.70277 31.3615 6.73981 31.4267C6.7735 31.4938 6.82515 31.5503 6.88897 31.5897C6.95275 31.6291 7.02628 31.6499 7.10122 31.6499H20.9219V34.7787C20.9243 34.8874 20.9686 34.9911 21.0455 35.0679C21.1224 35.1446 21.2259 35.1887 21.3344 35.1907H25.828C25.9369 35.1893 26.0411 35.1455 26.1186 35.0687C26.1962 34.9919 26.241 34.8879 26.2437 34.7787V31.6499H28.95C29.0048 31.6506 29.0592 31.6401 29.1099 31.6192C29.1607 31.5983 29.2067 31.5674 29.2451 31.5283C29.2836 31.4891 29.3139 31.4426 29.334 31.3914C29.3542 31.3404 29.3639 31.2857 29.3625 31.2307V26.9667C29.3634 26.912 29.3533 26.8577 29.3329 26.807C29.3125 26.7562 29.2822 26.71 29.2438 26.6712C29.2054 26.6324 29.1595 26.6017 29.1091 26.5808C29.0587 26.56 29.0045 26.5494 28.95 26.5499Z" fill="white"></path></svg></div><div class="sc-ea2b9cbf-3 kbvCex"><ul><li><a href="/arkiv">Arkiv</a></li><li><a href="/alla-floden">Alla flöden</a></li><li><a class="sc-ea2b9cbf-5 kFNBfj grid-item responsible" href="https://www.tv4play.se/support#humany-tv4play=/1179/ansvariga-utgivare-foer-innehall-pa-tv4-play" target="_blank" rel="noreferrer">Ansvariga utgivare</a></li></ul><p class="grid-item">© <!-- -->2022<!-- --> TV4 | Org. nr. 556242-7152</p><a href="#top" class="sc-ea2b9cbf-4 hwJUaS grid-item"><span>Tillbaka till toppen </span><span aria-hidden="true"><svg aria-hidden="true" focusable="false" style="width:1.5rem;height:1.5rem" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 5L12.7071 4.29289C12.3166 3.90237 11.6834 3.90237 11.2929 4.29289L12 5ZM13 19L13 5L11 5L11 19L13 19ZM11.2929 5.70711L18.2929 12.7071L19.7071 11.2929L12.7071 4.29289L11.2929 5.70711ZM11.2929 4.29289L4.29289 11.2929L5.70711 12.7071L12.7071 5.70711L11.2929 4.29289Z" fill="#616161"></path></svg></span></a></div></div></footer></div><script id="__NEXT_DATA__" type="application/json">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</script></body></html>