<!DOCTYPE html><html lang="sv"><head><meta content="IE=edge" http-equiv="X-UA-Compatible"/><meta content="website" property="og:type"/><link rel="preconnect" href="https://imageproxy.b17g.services" crossorigin="anonymous"/><link rel="preconnect" href="https://tv4se-graphql.b17g.net/" crossorigin="anonymous"/><link rel="dns-prefetch" href="https://sessions.bugsnag.com" crossorigin="anonymous"/><link rel="alternate" type="application/rss+xml" title="RSS Feed for https://www.tv4.se" href="/rss"/><style id="QuattroNewsFont">
            
            @font-face {
              font-family: 'QuattroNews';
              src: url('/assets/fonts/quattronews/QuattroNews-Regular.woff2') format('woff2'), url('/assets/fonts/quattronews/QuattroNews-Regular.woff') format('woff');
              font-style: normal;
              font-weight: 400;
              font-display: fallback;
            }
            @font-face {
              font-family: 'QuattroNews';
              src: url('/assets/fonts/quattronews/QuattroNews-Medium.woff2') format('woff2'), url('/assets/fonts/quattronews/QuattroNews-Medium.woff') format('woff');
              font-style: normal;
              font-weight: 500;
              font-display: fallback;
            }
            @font-face {
              font-family: 'QuattroNews';
              src: url('/assets/fonts/quattronews/QuattroNews-Bold.woff2') format('woff2'), url('/assets/fonts/quattronews/QuattroNews-Bold.woff') format('woff');
              font-style: normal;
              font-weight: 700;
              font-display: fallback;
            }
          </style><meta name="apple-itunes-app" content="app-id=1559547567, app-argument=https://www.tv4.se/artikel/DZKuZQXUIhZiI0MMogfvq/haer-oeppnas-en-tidskapsel-fran-1887-se-det-unika-innehallet"/><meta name="google-play-app" content="app-id=com.tv4nyheterna"/><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-KPJWLJ');</script><script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" data-domain-script="05120cd1-9867-4b1a-a9d8-b67dcd00ce5e" data-document-language="true" async="" defer=""></script><script src="https://www.tv4play.se/static/onetrust_init.js" async="" defer=""></script><script>window._cInfo = []</script><script src="https://analytics.codigo.se/j/ed648cc0cc084713a4cabf0fb9979871.js" async="" defer=""></script><meta charSet="utf-8"/><link rel="shortcut icon" type="image/x-icon" href="/tv4-favicon.ico"/><meta name="viewport" content="width=device-width, initial-scale=1.0, viewport-fit=cover"/><link rel="manifest" href="/manifest.json"/><link rel="apple-touch-icon" href="/favicon.ico"/><meta name="theme-color" content="#ffffff"/><meta property="og:image" content="https://asset-images.b17g.net/api/v2/img/61cc8c81e4b09c8968716959-1640798642184-.jpg"/><title>Här öppnas en tidskapsel från 1887 – se det unika innehållet - tv4.se</title><meta name="description" content="Lådan skrevs om i lokaltidningen – för mer än 130 år sedan"/><meta property="og:title" content="Här öppnas en tidskapsel från 1887 – se det unika innehållet"/><meta property="og:description" content="Lådan skrevs om i lokaltidningen – för mer än 130 år sedan"/><meta property="og:image" content="https://www.tv4.se//tv4-poster.png"/><meta property="og:url" content="https://www.tv4.se/artikel/DZKuZQXUIhZiI0MMogfvq/haer-oeppnas-en-tidskapsel-fran-1887-se-det-unika-innehallet"/><link rel="canonical" href="https://www.tv4.se/artikel/DZKuZQXUIhZiI0MMogfvq/haer-oeppnas-en-tidskapsel-fran-1887-se-det-unika-innehallet"/><meta name="next-head-count" content="14"/><link rel="preload" href="/_next/static/css/ceaf11e46115a06e.css" as="style"/><link rel="stylesheet" href="/_next/static/css/ceaf11e46115a06e.css" data-n-g=""/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/_next/static/chunks/polyfills-5cd94c89d3acac5f.js"></script><script defer="" src="/_next/static/chunks/commons-547e5e076c71114e.js"></script><script defer="" src="/_next/static/chunks/7691.2dabd8bf494de1d2.js"></script><script defer="" src="/_next/static/chunks/9830.9bb8fd8d434930b6.js"></script><script defer="" src="/_next/static/chunks/2476.06453e9ba09b4069.js"></script><script defer="" src="/_next/static/chunks/2780.42a1946cbedc7db7.js"></script><script defer="" src="/_next/static/chunks/3353.92016a98762dbd4f.js"></script><script defer="" src="/_next/static/chunks/2572.d05eebc6a3b58d68.js"></script><script defer="" src="/_next/static/chunks/5439.eaa55bff933f33f8.js"></script><script defer="" src="/_next/static/chunks/6431.837931fa33b1369a.js"></script><script defer="" src="/_next/static/chunks/2479.1c5dc18022138829.js"></script><script defer="" src="/_next/static/chunks/7021.0dcc917a535e9a60.js"></script><script defer="" src="/_next/static/chunks/5597.1ec2c6997bc843de.js"></script><script defer="" src="/_next/static/chunks/6776.f950c6a8e2d5bc8a.js"></script><script src="/_next/static/chunks/webpack-7dd08a145af93da2.js" defer=""></script><script src="/_next/static/chunks/framework-ac98ced405f74214.js" defer=""></script><script src="/_next/static/chunks/main-1bc3e7d7b9d00e2c.js" defer=""></script><script src="/_next/static/chunks/pages/_app-29ec748a5cf57321.js" defer=""></script><script src="/_next/static/chunks/29107295-ad331deb3e07e10a.js" defer=""></script><script src="/_next/static/chunks/3274-6cd8d1e94f31a277.js" defer=""></script><script src="/_next/static/chunks/4134-8aa8b97282022aea.js" defer=""></script><script src="/_next/static/chunks/1374-ed9df3d5517e01f0.js" defer=""></script><script src="/_next/static/chunks/pages/feedItem-535467d496236cb1.js" defer=""></script><script src="/_next/static/aPFJbvcQR0PH6KDHVkeLG/_buildManifest.js" defer=""></script><script src="/_next/static/aPFJbvcQR0PH6KDHVkeLG/_ssgManifest.js" defer=""></script><script src="/_next/static/aPFJbvcQR0PH6KDHVkeLG/_middlewareManifest.js" defer=""></script><style data-styled="" data-styled-version="5.3.0">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</style></head><body><noscript><iframe title="GoogleTagManager" src="https://gtm.tv4.se/ns.html?id=GTM-KPJWLJ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="__next" data-reactroot=""><a href="#top" id="top" tabindex="-1" rel="nofollow" aria-hidden="true" class="suabek-0 iCLDcn">Topp</a><header class="suabek-1 bUSmBw  js-visible-panels "><div class="sc-1k2efnz-10 emoRMt"><a href="#skip-link-target" class="sc-1k2efnz-15 lbzhka">Gå direkt till sidans innehåll</a><nav aria-label="topp-navigation" data-testid="topMenu" class="sc-1k2efnz-5 blscLT"><div class="sc-1k2efnz-6 kZCUTI"><h1 class="sc-1k2efnz-11 hAFJWE"><a href="/" class="sc-16l55q8-0 fPOjQz"><span class="sc-1xb9vqc-0 jiechO">TV4 Nyheterna</span><span><svg aria-hidden="true" focusable="false" style="width:2.5rem;height:2.5rem" viewBox="0 0 40 40" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M20 40C31.0456 40 40 31.0488 40 20.0072C40 8.96562 31.0456 0 20 0C8.95438 0 0 8.95519 0 20.0072C0 31.0592 8.95038 40 20 40Z" fill="#FF3334"></path><path d="M20.9219 26.5659H15.7358L20.9219 18.8683V26.5659ZM28.95 26.5499H26.2437V3.4579C26.2444 3.36813 26.216 3.28056 26.1627 3.2084C26.1095 3.13625 26.0343 3.08342 25.9485 3.0579C25.864 3.03058 25.7729 3.03227 25.6895 3.0627C25.6061 3.09312 25.5352 3.15055 25.4881 3.2259L6.75733 31.0027C6.71506 31.0646 6.69096 31.1372 6.68784 31.2121C6.68476 31.2872 6.70277 31.3615 6.73981 31.4267C6.7735 31.4938 6.82515 31.5503 6.88897 31.5897C6.95275 31.6291 7.02628 31.6499 7.10122 31.6499H20.9219V34.7787C20.9243 34.8874 20.9686 34.9911 21.0455 35.0679C21.1224 35.1446 21.2259 35.1887 21.3344 35.1907H25.828C25.9369 35.1893 26.0411 35.1455 26.1186 35.0687C26.1962 34.9919 26.241 34.8879 26.2437 34.7787V31.6499H28.95C29.0048 31.6506 29.0592 31.6401 29.1099 31.6192C29.1607 31.5983 29.2067 31.5674 29.2451 31.5283C29.2836 31.4891 29.3139 31.4426 29.334 31.3914C29.3542 31.3404 29.3639 31.2857 29.3625 31.2307V26.9667C29.3634 26.912 29.3533 26.8577 29.3329 26.807C29.3125 26.7562 29.2822 26.71 29.2438 26.6712C29.2054 26.6324 29.1595 26.6017 29.1091 26.5808C29.0587 26.56 29.0045 26.5494 28.95 26.5499Z" fill="white"></path></svg></span></a></h1><div class="sc-1k2efnz-1 iYKPPI"><div class="sc-1k2efnz-2 vQGLl"><div></div><a aria-current="page" href="/" class="sc-1k2efnz-3 glpXkZ"><span>Nyheter</span></a></div><div class="sc-1k2efnz-2 vQGLl"><a href="/omikron" class="sc-1k2efnz-3 cepqbk"><span>Omikron</span></a></div><div class="sc-1k2efnz-2 vQGLl"><a href="/nyhetsmorgon" class="sc-1k2efnz-3 cepqbk"><span>Nyhetsmorgon</span></a></div><div class="sc-1k2efnz-2 vQGLl"><a href="/efter-fem" class="sc-1k2efnz-3 cepqbk"><span>Efter fem</span></a></div><div class="sc-1k2efnz-2 vQGLl"><a href="/efter-tio" class="sc-1k2efnz-3 cepqbk"><span>Malou efter tio</span></a></div></div><div class="sc-1k2efnz-7 fycduR"><div class="sc-1k2efnz-4 gpnnGI"></div><div class="sc-1k2efnz-12 fyIDEu"><a aria-current="true" data-testid="sortPrioritized" href="/" class="sc-1k2efnz-14 lkHRWp"><span>Toppnyheter</span></a><span class="sc-1k2efnz-13 eIfZsM"></span><a aria-current="false" data-testid="sortPublished" href="/senaste" class="sc-1k2efnz-14 KlESW"><span>Senaste</span></a></div><button id="burger-button" aria-label="Meny" aria-expanded="false" aria-controls="sidebar-navigation" class="sc-1k2efnz-0 clrUfp"><svg aria-hidden="true" focusable="false" style="width:1.5rem;height:1.5rem" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M21 6C21 5.44772 20.5523 5 20 5H7C6.44772 5 6 5.44772 6 6C6 6.55228 6.44772 7 7 7H20C20.5523 7 21 6.55228 21 6ZM21 12C21 12.5523 20.5523 13 20 13H4C3.44772 13 3 12.5523 3 12C3 11.4477 3.44772 11 4 11H20C20.5523 11 21 11.4477 21 12ZM21 18C21 18.5523 20.5523 19 20 19H10C9.44771 19 9 18.5523 9 18C9 17.4477 9.44771 17 10 17H20C20.5523 17 21 17.4477 21 18Z" fill="currentColor"></path></svg></button></div></div></nav><nav aria-label="sekundär navigation" class="sc-1k2efnz-5 fdvkap"><div class="sc-1k2efnz-6 esmNVb"><div class="sc-1k2efnz-1 fOSlrx"><div class="sc-1k2efnz-2 vQGLl"><div></div><a aria-current="page" href="/" class="sc-1k2efnz-3 glpXkZ"><span>Nyheter</span></a></div><div class="sc-1k2efnz-2 vQGLl"><a href="/omikron" class="sc-1k2efnz-3 cepqbk"><span>Omikron</span></a></div><div class="sc-1k2efnz-2 vQGLl"><a href="/nyhetsmorgon" class="sc-1k2efnz-3 cepqbk"><span>Nyhetsmorgon</span></a></div><div class="sc-1k2efnz-2 vQGLl"><a href="/efter-fem" class="sc-1k2efnz-3 cepqbk"><span>Efter fem</span></a></div><div class="sc-1k2efnz-2 vQGLl"><a href="/efter-tio" class="sc-1k2efnz-3 cepqbk"><span>Malou efter tio</span></a></div></div></div><div class="sc-1k2efnz-4 eSIxzH"></div></nav></div><nav aria-label="Snabbnavigering" class="sc-1k2efnz-8 sc-1k2efnz-9 insKdO gMGSHX"><div class="sc-1k2efnz-6 hvpQvc"><ul role="list" class="sc-1xb9vqc-7 y61ge5-3 jGetzV feWuoi"><li class="y61ge5-4 hbdfgp"><a tabindex="0" href="/" class="y61ge5-6 eKNVAp"><span aria-hidden="true" class="y61ge5-7 lbflhe"><svg aria-hidden="true" focusable="false" style="width:1.5rem;height:1.5rem" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.48 2 2 6.48 2 12C2 17.52 6.48 22 12 22C17.52 22 22 17.52 22 12C22 6.48 17.52 2 12 2Z" stroke="currentColor" stroke-width="2" fill="none"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M12 2C6.48002 2 2.00004 6.47989 2 11.9999C2 11.9999 2 12 2 12C2 17.52 6.48 22 12 22C17.4102 22 21.8214 17.6964 21.9947 12.3281C21.9983 12.2191 22.0001 12.1098 22.0001 12C22.0001 11.8386 21.9962 11.6781 21.9886 11.5185C21.7371 6.22181 17.3586 2 12 2ZM21.9886 11.5185C21.7981 7.53813 19.2589 4.15565 15.7376 2.73751V3.25001C15.7376 4.62501 14.6126 5.75001 13.2376 5.75001H10.7376V8.25001C10.7376 8.93751 10.1751 9.50001 9.48759 9.50001H6.98759V12H14.4876C15.1751 12 15.7376 12.5625 15.7376 13.25V17H16.9876C18.1126 17 19.0376 17.7375 19.3626 18.75C20.919 17.0499 21.9135 14.7995 21.9947 12.3281C21.9982 12.2191 22 12.1098 22 12C22 11.8386 21.9962 11.678 21.9886 11.5185ZM2 11.9999C2 17.0874 5.825 21.2874 10.7375 21.9124V19.4999C9.3625 19.4999 8.2375 18.3749 8.2375 16.9999V15.7499L2.2625 9.77486C2.1 10.4874 2 11.2374 2 11.9999Z" fill="currentColor"></path></svg></span>Nyheter</a></li><li class="y61ge5-4 hbdfgp"><a tabindex="0" href="/noje" class="y61ge5-6 deYZRe"><span aria-hidden="true" class="y61ge5-7 lbflhe"><svg aria-hidden="true" focusable="false" xmlns="http://www.w3.org/2000/svg" style="width:1.375rem;height:1.25rem" fill="none"><path d="M18.117 5.011a.926.926 0 00-.925-.925H4.394a.926.926 0 00-.925.925m11.563-3.085A.926.926 0 0014.106 1h-6.01a.926.926 0 00-.925.926M2 18.73h17.586a1 1 0 001-1V8.171a1 1 0 00-1-1H2a1 1 0 00-1 1v9.559a1 1 0 001 1z" stroke="currentColor" stroke-width="2"></path></svg></span>Nöje</a></li><li class="y61ge5-4 hbdfgp"><a tabindex="0" href="/tabla" class="y61ge5-6 deYZRe"><span aria-hidden="true" class="y61ge5-7 lbflhe"></span>Tablå</a></li><li class="y61ge5-4 hbdfgp"><span class="y61ge5-6 deYZRe"><button id="burger-button-mobile" aria-label="Meny" aria-expanded="false" aria-controls="sidebar-navigation" class="sc-1k2efnz-0 jjSaVI"><svg aria-hidden="true" focusable="false" style="width:1.5rem;height:1.5rem" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M21 6C21 5.44772 20.5523 5 20 5H7C6.44772 5 6 5.44772 6 6C6 6.55228 6.44772 7 7 7H20C20.5523 7 21 6.55228 21 6ZM21 12C21 12.5523 20.5523 13 20 13H4C3.44772 13 3 12.5523 3 12C3 11.4477 3.44772 11 4 11H20C20.5523 11 21 11.4477 21 12ZM21 18C21 18.5523 20.5523 19 20 19H10C9.44771 19 9 18.5523 9 18C9 17.4477 9.44771 17 10 17H20C20.5523 17 21 17.4477 21 18Z" fill="currentColor"></path></svg></button>Mer</span></li></ul></div></nav><div class="y61ge5-0 bDsnKT"></div><div id="sidebar-navigation" class="y61ge5-1 kStyIx"><button tabindex="-1" aria-expanded="false" aria-controls="sidebar-navigation" aria-label="Stäng meny" class="y61ge5-8 ihnBDU"><svg aria-hidden="true" focusable="false" style="width:1.5rem;height:1.5rem" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path opacity="0.9" d="M6 6L12 12M18 18L12 12M12 12L18 6M12 12L6 18" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path></svg></button><nav class="y61ge5-2 jHPpzZ"><ul role="list" class="sc-1xb9vqc-7 y61ge5-3 jGetzV laxPTm"><li class="y61ge5-4 hbdfgp"><a tabindex="-1" href="/sport" class="y61ge5-6 deYZRe"><span aria-hidden="true" class="y61ge5-7 lbflhe"><svg aria-hidden="true" focusable="false" style="width:1.5rem;height:1.5rem" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M6.23735 3.61914L11.9993 6.78957M11.9993 6.78957L17.2374 3.61914M11.9993 6.78957V10.3184M11.9993 10.3184L7.36556 13.4061M11.9993 10.3184L16.633 13.4061M7.36556 13.4061L9.21904 18.2582M7.36556 13.4061L4.12197 12.5239M16.633 13.4061L19.8765 12.5239M16.633 13.4061L14.7795 18.2582M19.8765 12.5239L21.4278 9.38105M19.8765 12.5239L21.9516 14.0953M14.7795 18.2582H9.21904M14.7795 18.2582L16.633 20.9049M9.21904 18.2582L7.36556 20.9049M4.12197 12.5239L2.04688 9.38105M4.12197 12.5239L2.04688 14.0953" stroke="currentColor" stroke-width="2"></path><circle cx="12" cy="12" r="10" stroke="currentColor" stroke-width="2" fill="none"></circle></svg></span>Sport</a></li><li class="y61ge5-4 hbdfgp"><a tabindex="-1" href="https://www.tv4play.se?utm_source=tv4.se&amp;utm_medium=partner&amp;utm_campaign=hamburgermeny" rel="noopener" target="_blank" class="y61ge5-6 deYZRe"><span aria-hidden="true" class="y61ge5-7 lbflhe"><svg aria-hidden="true" focusable="false" viewBox="0 0 24 24" style="width:1.5rem;height:1.5rem" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M6 21L20 12L6 3L6 21Z" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" fill="none"></path></svg></span>TV4 Play</a></li><li class="y61ge5-4 hbdfgp"><a tabindex="-1" href="/programledare" class="y61ge5-6 deYZRe"><span aria-hidden="true" class="y61ge5-7 lbflhe"></span>Programledare</a></li><li class="y61ge5-4 hbdfgp"><a tabindex="-1" href="https://tv4.23c.se/tips/campaign/tipsatv4/welcome/" rel="noopener" target="_blank" class="y61ge5-6 deYZRe"><span aria-hidden="true" class="y61ge5-7 lbflhe"></span>Tipsa</a></li><li class="y61ge5-4 hbdfgp"><a tabindex="-1" href="/medverka" class="y61ge5-6 deYZRe"><span aria-hidden="true" class="y61ge5-7 lbflhe"></span>Medverka</a></li></ul></nav></div><section class="sc-614va5-0 bfEOAi"></section></header><main id="main-content" data-testid="newsfeed" class="sc-1dgy4p8-0 ktWEKg"><a href="#skip-link-target" id="skip-link-target" class="sc-1xb9vqc-1 daHDnq">Början på sidans innehåll</a><section class="sc-1bvuyw5-0 avpuqx-2 cRnzVx jLicsP"><div data-expanded="true"><article class="avpuqx-0 geDCFq"><div class="sc-1bvuyw5-0 avpuqx-1 UOZNo jOvKEc"><div><div class="sc-143qmup-0 czzSsI"><div class="sc-1bvuyw5-0 eOmwnM featured-wrapper" style="max-width:none"><div class="sc-1rg3cpl-27 khYWXg"></div></div><div class="sc-1bvuyw5-0 sc-1rg3cpl-7 jzOSEi fPJcKl"><div class="sc-1716jkv-0 hKgInH"><div class="sc-143qmup-0 sc-1rg3cpl-0 IEdib dARbWl"><div class="sc-143qmup-0 gpXuqB wrapper" style="cursor:pointer;min-height:6.875rem" data-testid="newsFeedItem expanded"><header style="position:relative" class="sc-1bvuyw5-0 fAkLDl"><h2 aria-current="true" data-testid="feedItemTitle" class="sc-1rg3cpl-5 gAWzWe">Här öppnas en tidskapsel från 1887 – se det unika innehållet</h2><div class="sc-143qmup-0 cWnGGs"><p class="sc-1bvuyw5-0 sc-1rg3cpl-4 GbtXN kTcFGV subTitle">Igår 18:24<!-- --> • <!-- -->1 min 31 sek<!-- --> • Michael Svensson<!-- --> • <a href="mailto:michael.svensson@tv4.se" class="pcc">michael.svensson@tv4.se</a></p></div></header><div style="position:relative" class="sc-1bvuyw5-0 cGJmZj"><p class="w6p82j-0 sc-1rg3cpl-3 gDzrZI fNugls">Lådan skrevs om i lokaltidningen – för mer än 130 år sedan</p></div><div data-testid="body" class="sc-1bvuyw5-0 sc-1rg3cpl-6 cRnzVx eqtNEv"></div></div></div></div></div></div></div></div></article></div><div data-expanded="false"><article class="avpuqx-0 geDCFq"><div class="sc-1bvuyw5-0 avpuqx-1 UOZNo eMiVXR"><div><div class="sc-143qmup-0 czzSsI"><div class="sc-1bvuyw5-0 eOmwnM featured-wrapper" style="max-width:none"><div class="sc-1rg3cpl-27 khYWXg"></div></div><div class="sc-1bvuyw5-0 sc-1rg3cpl-7 jzOSEi fPJcKl"><div class="sc-1716jkv-0 hKgInH"><div class="sc-143qmup-0 sc-1rg3cpl-0 IEdib dARbWl"><div class="sc-143qmup-0 gpXuqB wrapper" style="cursor:pointer;min-height:6.875rem" data-testid="newsFeedItem collapsed"><header style="position:relative" class="sc-1bvuyw5-0 fAkLDl"><h2 data-testid="feedItemTitle" class="sc-1rg3cpl-5 gAWzWe"><a href="/artikel/7cqgiveRWf7Rb1obmM2TvY/hela-jvm-i-hockey-staells-in-covidutbrott-i-flera-spelartrupper">Hela JVM i hockey ställs in – covidutbrott i flera spelartrupper</a></h2><div class="sc-143qmup-0 cWnGGs"><p class="sc-1bvuyw5-0 sc-1rg3cpl-4 GbtXN kTcFGV subTitle">2 min 42 sek</p></div></header><div style="position:relative" class="sc-1bvuyw5-0 cGJmZj"><p class="w6p82j-0 sc-1rg3cpl-3 jrKhBc fNugls">Chockbeskedet: Alla lag skickas hem</p></div></div></div></div></div></div></div></div></article></div><div data-expanded="false"><article class="avpuqx-0 geDCFq"><div class="sc-1bvuyw5-0 avpuqx-1 UOZNo eMiVXR"><div><div class="sc-143qmup-0 czzSsI"><div class="sc-1bvuyw5-0 eOmwnM featured-wrapper" style="max-width:none"><div class="sc-1rg3cpl-27 khYWXg"></div></div><div class="sc-1bvuyw5-0 sc-1rg3cpl-7 jzOSEi fPJcKl"><div class="sc-1716jkv-0 hKgInH"><div class="sc-143qmup-0 sc-1rg3cpl-0 IEdib dARbWl"><div class="sc-143qmup-0 gpXuqB wrapper" style="cursor:pointer;min-height:6.875rem" data-testid="newsFeedItem collapsed"><header style="position:relative" class="sc-1bvuyw5-0 fAkLDl"><h2 data-testid="feedItemTitle" class="sc-1rg3cpl-5 gAWzWe"><a href="/artikel/3BokX3RQKVDsCUbxERs74g/man-doed-efter-skottlossning-i-skaeggetorp">Man död efter skottlossning i Linköping</a></h2><div class="sc-143qmup-0 cWnGGs"><p class="sc-1bvuyw5-0 sc-1rg3cpl-4 GbtXN kTcFGV subTitle">2 min 53 sek</p></div></header><div style="position:relative" class="sc-1bvuyw5-0 cGJmZj"><p class="w6p82j-0 sc-1rg3cpl-3 jrKhBc fNugls">Stor polisinsats • Ingen gärningsman gripen</p></div></div></div></div></div></div></div></div></article></div><div data-expanded="false"><article class="avpuqx-0 geDCFq"><div class="sc-1bvuyw5-0 avpuqx-1 UOZNo eMiVXR"><div class="sc-1716jkv-0 hKgInH"><div class="sc-143qmup-0 sc-1rg3cpl-13 cUWLDY jqxtuP"><div class="sc-1bvuyw5-0 cRnzVx"><a href="https://www.tv4play.se/program/nyheterna/tv4-nyheterna-2200/13730142?playlist=ae104550-5743-11ec-8bfe-fd252e123da4?utm_source=tv4.se&amp;utm_medium=partner&amp;utm_campaign=upsell" target="_blank" rel="noopener noreferrer"><div class="sc-1rg3cpl-15 inAonR"><div class="sc-1rg3cpl-14 a-dmtP"><div class="opxjq4-2 iMRZYz"><div class="opxjq4-1 DGwFk"></div><div class="lazyload-wrapper "><div style="height:100%" class="lazyload-placeholder"></div></div></div></div><div class="sc-1bvuyw5-0 sc-1rg3cpl-16 gVbfpA chjVHi"><h2 class="sc-1rg3cpl-17 kMypgf">Se senaste nyhetssändningen här</h2></div></div></a></div></div></div></div></article></div><div data-expanded="false"><article class="avpuqx-0 geDCFq"><div class="sc-1bvuyw5-0 avpuqx-1 UOZNo eMiVXR"><div><div class="sc-143qmup-0 czzSsI"><div class="sc-1bvuyw5-0 eOmwnM featured-wrapper" style="max-width:none"><div class="sc-1rg3cpl-27 khYWXg"></div></div><div class="sc-1bvuyw5-0 sc-1rg3cpl-7 jzOSEi fPJcKl"><div class="sc-1716jkv-0 hKgInH"><div class="sc-143qmup-0 sc-1rg3cpl-0 IEdib dARbWl"><div class="sc-143qmup-0 gpXuqB wrapper" style="cursor:pointer;min-height:6.875rem" data-testid="newsFeedItem collapsed"><header style="position:relative" class="sc-1bvuyw5-0 fAkLDl"><h2 data-testid="feedItemTitle" class="sc-1rg3cpl-5 gAWzWe"><a href="/artikel/67PMebx64MrUVPUxyZtA3Z/sj-s-tagkaos-fortsaetter-till-mars-30-avgangar-staells-in-varje-dag">Så länge fortsätter SJ:s tågkaos – 30 avgångar ställs in om dagen</a></h2><div class="sc-143qmup-0 cWnGGs"><p class="sc-1bvuyw5-0 sc-1rg3cpl-4 GbtXN kTcFGV subTitle">4 min 30 sek</p></div></header><div style="position:relative" class="sc-1bvuyw5-0 cGJmZj"><p class="w6p82j-0 sc-1rg3cpl-3 jrKhBc fNugls">Presschefen: ”Vi har en ganska slutkörd personalstyrka”</p></div></div></div></div></div></div></div></div></article></div><div data-expanded="false"><article class="avpuqx-0 geDCFq"><div class="sc-1bvuyw5-0 avpuqx-1 UOZNo eMiVXR"><div><div class="sc-143qmup-0 czzSsI"><div class="sc-1bvuyw5-0 eOmwnM featured-wrapper" style="max-width:none"><div class="sc-1rg3cpl-27 khYWXg"></div></div><div class="sc-1bvuyw5-0 sc-1rg3cpl-7 jzOSEi fPJcKl"><div class="sc-1716jkv-0 hKgInH"><div class="sc-143qmup-0 sc-1rg3cpl-0 IEdib dARbWl"><div class="sc-143qmup-0 gpXuqB wrapper" style="cursor:pointer;min-height:6.875rem" data-testid="newsFeedItem collapsed"><header style="position:relative" class="sc-1bvuyw5-0 fAkLDl"><h2 data-testid="feedItemTitle" class="sc-1rg3cpl-5 gAWzWe"><a href="/artikel/JYb5Uig2Vua39SEeSwGG5/regeringen-de-som-vistas-haer-illegalt-ska-soekas-upp-och-skickas-ut">Regeringen: De som vistas här illegalt ska sökas upp och skickas ut</a></h2><div class="sc-143qmup-0 cWnGGs"><p class="sc-1bvuyw5-0 sc-1rg3cpl-4 GbtXN kTcFGV subTitle">2 min 9 sek</p></div></header><div style="position:relative" class="sc-1bvuyw5-0 cGJmZj"><p class="w6p82j-0 sc-1rg3cpl-3 jrKhBc fNugls">Sätter press på hemländerna: ”Måste ta ansvar för sina medborgare”</p></div></div></div></div></div></div></div></div></article></div><article style="margin-top:auto" class="avpuqx-0 geDCFq"><div class="sc-1bvuyw5-0 avpuqx-1 UOZNo eMiVXR"><div class="sc-1wbaj4c-0 cApClV"></div></div></article></section></main><footer data-testid="footer" class="cf8gdw-0 dpljFT"><h2 class="sc-1xb9vqc-0 jiechO">Sidfot</h2><div class="cf8gdw-1 bJIYKK"><div><h3 class="cf8gdw-7 jBHXDC"><button aria-controls="linklist-Snabblänkar" aria-expanded="false" type="button"><span>Snabblänkar</span><span aria-hidden="true"><svg aria-hidden="true" focusable="false" style="width:0.875rem;height:0.5rem" viewBox="0 0 14 8" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M13 7L7 1L1 7" stroke="#3c3c3c" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path></svg></span></button></h3><div id="linklist-Snabblänkar" class="cf8gdw-8 bITkYI"><a href="/arkiv">Arkiv</a><a href="/alla-floden">Alla flöden</a><a href="https://www.tv4play.se?utm_source=tv4.se&amp;utm_medium=partner&amp;utm_campaign=footer_menu" target="_blank" rel="noopener noreferrer">tv4play.se</a><a href="https://www.koket.se?utm_source=tv4.se&amp;utm_medium=partner&amp;utm_campaign=footer_menu" target="_blank" rel="noopener noreferrer">köket.se</a><a href="https://www.fotbollskanalen.se?utm_source=tv4.se&amp;utm_medium=partner&amp;utm_campaign=footer_menu" target="_blank" rel="noopener noreferrer">fotbollskanalen.se</a><a href="https://www.cmore.se?utm_source=tv4.se&amp;utm_medium=partner&amp;utm_campaign=footer_menu" target="_blank" rel="noopener noreferrer">cmore.se</a></div></div><div><h3 class="cf8gdw-7 jBHXDC"><button aria-controls="linklist-Kontakt" aria-expanded="false" type="button"><span>Kontakt</span><span aria-hidden="true"><svg aria-hidden="true" focusable="false" style="width:0.875rem;height:0.5rem" viewBox="0 0 14 8" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M13 7L7 1L1 7" stroke="#3c3c3c" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path></svg></span></button></h3><div id="linklist-Kontakt" class="cf8gdw-8 bITkYI"><a href="https://www.tv4play.se/support#humany-tv4play=/498/hur-kan-man-komma-i-kontakt-med-tv4-gruppen" target="_blank" rel="noopener noreferrer">Kontakta TV4</a><a href="https://www.tv4play.se/support#humany-tv4play=/" target="_blank" rel="noopener noreferrer">Vanliga frågor</a><a href="https://www.tv4play.se/support#humany-tv4-ts=/c462-tekniska-fragor" target="_blank" rel="noopener noreferrer">Tekniska frågor</a><a href="http://press.tv4.se" target="_blank" rel="noopener noreferrer">Press</a></div></div><div><h3 class="cf8gdw-7 jBHXDC"><button aria-controls="linklist-Om-TV4" aria-expanded="false" type="button"><span>Om TV4</span><span aria-hidden="true"><svg aria-hidden="true" focusable="false" style="width:0.875rem;height:0.5rem" viewBox="0 0 14 8" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M13 7L7 1L1 7" stroke="#3c3c3c" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path></svg></span></button></h3><div id="linklist-Om-TV4" class="cf8gdw-8 bITkYI"><a href="/tv4">Om TV4</a><a href="/nyheter-och-samhalle">Om nyheter och samhälle</a><a href="https://jobb.tv4.se/" target="_blank" rel="noopener noreferrer">Jobba hos oss</a><a href="https://annonsera.tv4.se/" target="_blank" rel="noopener noreferrer">Annonsera hos oss</a></div></div><div><h3 class="cf8gdw-7 jBHXDC"><button aria-controls="linklist-Om-tv4.se" aria-expanded="false" type="button"><span>Om tv4.se</span><span aria-hidden="true"><svg aria-hidden="true" focusable="false" style="width:0.875rem;height:0.5rem" viewBox="0 0 14 8" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M13 7L7 1L1 7" stroke="#3c3c3c" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path></svg></span></button></h3><div id="linklist-Om-tv4.se" class="cf8gdw-8 bITkYI"><a href="/artikel/5b07c2b424bc62a7002b524d/cookiepolicy-www-tv4-se">Cookies</a><button id="ot-sdk-btn" class="cf8gdw-9 gvuiTk optanon-toggle-display">Cookie inställningar</button><a href="/artikel/5742a60ffca38f120d00046b/allmanna-anvandarvillkor-for-tv4-s-tjanster" target="_blank" rel="noopener noreferrer">Användarvillkor</a><a href="https://www.tv4play.se/support#humany-tv4play=/1179/ansvariga-utgivare-foer-innehall-pa-tv4-play" target="_blank" rel="noopener noreferrer">Ansvariga utgivare</a></div></div></div><div class="cf8gdw-2 hrisHa"><div class="cf8gdw-3 cAiWFy"><svg aria-hidden="true" focusable="false" style="width:5rem;height:5rem" viewBox="0 0 40 40" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M20 40C31.0456 40 40 31.0488 40 20.0072C40 8.96562 31.0456 0 20 0C8.95438 0 0 8.95519 0 20.0072C0 31.0592 8.95038 40 20 40Z" fill="#FF3334"></path><path d="M20.9219 26.5659H15.7358L20.9219 18.8683V26.5659ZM28.95 26.5499H26.2437V3.4579C26.2444 3.36813 26.216 3.28056 26.1627 3.2084C26.1095 3.13625 26.0343 3.08342 25.9485 3.0579C25.864 3.03058 25.7729 3.03227 25.6895 3.0627C25.6061 3.09312 25.5352 3.15055 25.4881 3.2259L6.75733 31.0027C6.71506 31.0646 6.69096 31.1372 6.68784 31.2121C6.68476 31.2872 6.70277 31.3615 6.73981 31.4267C6.7735 31.4938 6.82515 31.5503 6.88897 31.5897C6.95275 31.6291 7.02628 31.6499 7.10122 31.6499H20.9219V34.7787C20.9243 34.8874 20.9686 34.9911 21.0455 35.0679C21.1224 35.1446 21.2259 35.1887 21.3344 35.1907H25.828C25.9369 35.1893 26.0411 35.1455 26.1186 35.0687C26.1962 34.9919 26.241 34.8879 26.2437 34.7787V31.6499H28.95C29.0048 31.6506 29.0592 31.6401 29.1099 31.6192C29.1607 31.5983 29.2067 31.5674 29.2451 31.5283C29.2836 31.4891 29.3139 31.4426 29.334 31.3914C29.3542 31.3404 29.3639 31.2857 29.3625 31.2307V26.9667C29.3634 26.912 29.3533 26.8577 29.3329 26.807C29.3125 26.7562 29.2822 26.71 29.2438 26.6712C29.2054 26.6324 29.1595 26.6017 29.1091 26.5808C29.0587 26.56 29.0045 26.5494 28.95 26.5499Z" fill="white"></path></svg></div><div class="cf8gdw-4 hVIOKf"><a class="cf8gdw-6 duWEUl grid-item responsible" href="https://www.tv4play.se/support#humany-tv4play=/1179/ansvariga-utgivare-foer-innehall-pa-tv4-play" target="_blank" rel="noreferrer">Ansvariga utgivare</a><p class="grid-item">© <!-- -->2021<!-- --> TV4 | Org. nr. 556242-7152</p><a href="#top" class="cf8gdw-5 XHpAy grid-item"><span>Tillbaka till toppen </span><span aria-hidden="true"><svg aria-hidden="true" focusable="false" style="width:1.5rem;height:1.5rem" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 5L12.7071 4.29289C12.3166 3.90237 11.6834 3.90237 11.2929 4.29289L12 5ZM13 19L13 5L11 5L11 19L13 19ZM11.2929 5.70711L18.2929 12.7071L19.7071 11.2929L12.7071 4.29289L11.2929 5.70711ZM11.2929 4.29289L4.29289 11.2929L5.70711 12.7071L12.7071 5.70711L11.2929 4.29289Z" fill="#616161"></path></svg></span></a></div></div></footer></div><script id="__NEXT_DATA__" type="application/json">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</script></body></html>